<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Podmínky v průmyslu se v květnu zlepšily, index je ale nejníže od října 2020 | Týden.cz</title>
<meta name="keywords" content="automobilovy_prumysl,zpracovatelsky_sektor,prumyslove_odvetvi" />
<meta name="description" content="Podmínky v českém zpracovatelském sektoru se v květnu mírně zlepšily, nicméně index nákupních manažerů (PMI) klesl na 52,3 bodu z dubnových 54,4 bodu. To je ..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/byznys/podminky-v-prumyslu-se-v-kvetnu-zlepsily-index-je-ale-nejnize-od-rijna-2020_557548.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Podmínky v průmyslu se v květnu zlepšily, index je ale nejníže od října 2020"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/byznys/podminky-v-prumyslu-se-v-kvetnu-zlepsily-index-je-ale-nejnize-od-rijna-2020_557548.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202206/629739552cdb7/crop-2462178-prace--tipchai-deposith.jpg">
<meta property="og:description" content="Podmínky v českém zpracovatelském sektoru se v květnu mírně zlepšily, nicméně index nákupních manažerů (PMI) klesl na 52,3 bodu z dubnových 54,4 bodu. To je...">
<meta property="article:published_time" content="2022-06-01">
<meta property="article:expiration_time" content="2037-06-01">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Byznys">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css??version=95" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_28_0_0-1654092115.css?t=1654092115" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js?ver=bug_makrela"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=3" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- iBB Ad Server AsynCode core -->
<script id='ibbTagEngine' src='https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script>
var adserver = ibbAds.tag.useAdProvider('BbmCz');
adserver.manageAdSlot('PR_článek', '23119.1.1.26');
adserver.manageAdSlot('Leaderboard_998x200', '23119.1.1.9');
adserver.manageAdSlot('Podčlánek_480x300', '23119.1.1.13');
adserver.manageAdSlot('SMR_300x250', '23119.1.1.5');
adserver.manageAdSlot('Square_horní_300x600', '23119.1.1.15');
adserver.manageAdSlot('Square_spodní_300x600', '23119.1.1.16');

var getIbbId = ibbAds.tag.useDataProvider('BbnautIdDataProvider', { url : 'https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/plugins/BbnautIdDataProvider.js' });
adserver.attachData('ibbid', getIbbId);

// If you need to use keywords, uncomment the next line:
//adserver.attachData('keywords','place;keywords;here;use;semicolon;as;separator');

ibbAds.tag.requestAndPlaceAds();
</script>
<script
src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"
data-ad-client="ca-pub-9351958709261256" async>
</script>
<script async defer src="https://cdn.performax.cz/yi/openwrap/openwrap_4241_arbo.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11339378-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11339378-1');
</script><link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Byznys/Ekonomika -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nLuaBkiRW2Ank6YHC8.XKLePDmx8W_e0VTJUwhtY4yr.e7';
var pp_gemius_use_cmp = true;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id='Leaderboard_998x200'></div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/" target="_blank">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv" target="_blank"> TV BARRANDOV</a> | <a href="https://sedmicka.tyden.cz" target="_blank">SEDMIČKA</a> | <a href="https://www.vip-svet.cz" target="_blank">VIP SVĚT</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…" target="_blank">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/" target="_blank">INTERVIEW</a> | <a href="https://svetaplikaci.tyden.cz" target="_blank">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden" target="_blank">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Středa 1. 6. 2022, svátek má Laura</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/byznys/">Byznys</a></p>
<h1>
<small>Zpracovatelský sektor</small><br /><span class="tahoma">Podmínky v průmyslu se v květnu zlepšily, index je ale nejníže od října 2020</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202206/629739552cdb7/crop-2462178-prace--tipchai-deposith.jpg" rel="lightbox" title="Ilustrační foto.">
<img src="/obrazek/202206/629739552cdb7/crop-2462178-prace--tipchai-deposith_520x250.jpg" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
</div>
</div>
<p class="date left">01.06.2022 12:03 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fbyznys%2Fpodminky-v-prumyslu-se-v-kvetnu-zlepsily-index-je-ale-nejnize-od-rijna-2020_557548.html&amp;t=Podm%C3%ADnky+v+pr%C5%AFmyslu+se+v+kv%C4%9Btnu+zlep%C5%A1ily%2C+index+je+ale+nejn%C3%AD%C5%BEe+od+%C5%99%C3%ADjna+2020"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fbyznys%2Fpodminky-v-prumyslu-se-v-kvetnu-zlepsily-index-je-ale-nejnize-od-rijna-2020_557548.html&amp;text=Podm%C3%ADnky+v+%C4%8Desk%C3%A9m+zpracovatelsk%C3%A9m+sektoru+se+v+kv%C4%9Btnu+m%C3%ADrn%C4%9B+zlep%C5%A1ily%2C+nicm%C3%A9n%C4%9B+index+n%C3%A1kupn%C3%ADch+mana%C5%BEer%C5%AF+%28PMI%29+klesl+na+52%2C3+bodu+z+dubnov%C3%BDch+54%2C4+bodu.+To+je...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Podm%C3%ADnky%20v%20pr%C5%AFmyslu%20se%20v%20kv%C4%9Btnu%20zlep%C5%A1ily%2C%20index%20je%20ale%20nejn%C3%AD%C5%BEe%20od%20%C5%99%C3%ADjna%202020&amp;body=Podm%C3%ADnky%20v%20pr%C5%AFmyslu%20se%20v%20kv%C4%9Btnu%20zlep%C5%A1ily%2C%20index%20je%20ale%20nejn%C3%AD%C5%BEe%20od%20%C5%99%C3%ADjna%202020%0D%0A%0D%0APodm%C3%ADnky%20v%20%C4%8Desk%C3%A9m%20zpracovatelsk%C3%A9m%20sektoru%20se%20v%20kv%C4%9Btnu%20m%C3%ADrn%C4%9B%20zlep%C5%A1ily%2C%20nicm%C3%A9n%C4%9B%20index%20n%C3%A1kupn%C3%ADch%20mana%C5%BEer%C5%AF%20%28PMI%29%20klesl%20na%2052%2C3%20bodu%20z%20dubnov%C3%BDch%2054%2C4%20bodu.%20To%20je...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fbyznys%2Fpodminky-v-prumyslu-se-v-kvetnu-zlepsily-index-je-ale-nejnize-od-rijna-2020_557548.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Podmínky v českém zpracovatelském sektoru se v květnu mírně zlepšily, nicméně index nákupních manažerů (PMI) klesl na 52,3 bodu z dubnových 54,4 bodu. To je nejnižší hodnota od října 2020. </strong></p>
<p>K nižšímu indexu přispěl mimo jiné další pokles nových zakázek. Informovala o tom ve středu společnost S&amp;P Global. Úroveň 50 bodů v indexu je předělem mezi růstem a poklesem.</p>
<p>Nové zakázky podle firem klesly kvůli problémům v automobilovém průmyslu a nejistotě mezi klienty způsobené válkou na Ukrajině. Pokles odbytu podle průzkumu zrychlil a byl největší od června 2020. Silně klesly také nové exportní zakázky, a to nejvyšším tempem za zhruba poslední dva roky.</p>
<p>"Čeští výrobci v květnu upozornili na další ztrátu tempa růstu. Výroba vzrostla jen nepatrně a nové zakázky opět klesly. Ve slabé poptávce od domácích i zahraničních klientů se odrážel pokračující nedostatek materiálu, z širšího pohledu ovšem poukazoval na drsný efekt inflace na výdaje zákazníků," uvedla vedoucí ekonomka S&amp;P Global Sian Jones.</p>
<p>Výrobní PMI pro Českou republiku zpracovává společnost S&amp;P Global na základě odpovědí od panelu nákupních manažerů ze zhruba 300 výrobních firem. Panel je rozvrstven podle sektoru a počtu zaměstnanců na základě příspěvku českému HDP. Sběr dat započal v červnu 2001.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: deposithphotos/ tipchai</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/byznys/dopady-valky-na-ukrajine-pocituje-nebo-ocekava-devadesat-procent-ceskych-podniku_556598.html">
<img src="/obrazek/202203/623af2a18b571/crop-2426706-vozy-sergeytikhomirov-deposioth_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Zdražování energií</small><br /><a href="/rubriky/byznys/dopady-valky-na-ukrajine-pocituje-nebo-ocekava-devadesat-procent-ceskych-podniku_556598.html" class="tahoma">Dopady války na Ukrajině pociťuje nebo očekává devadesát procent českých podniků</a></h2>
<p>Dopady války na Ukrajině pociťuje nebo očekává 90 procent českých podniků. Téměř každý druhý v jejím důsledku zaznamenává problémy s dodavatelskými řetězci,... <a href="/rubriky/byznys/dopady-valky-na-ukrajine-pocituje-nebo-ocekava-devadesat-procent-ceskych-podniku_556598.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/byznys/zamestnavatele-se-potykaji-s-nedostatkem-odborniku-chybi-vice-nez-polovine-podniku_555807.html">
<img src="/obrazek/202202/6200f5530afb3/crop-2404038-svarek-everyonensk-deposith_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Kvalifikované pozice</small><br /><a href="/rubriky/byznys/zamestnavatele-se-potykaji-s-nedostatkem-odborniku-chybi-vice-nez-polovine-podniku_555807.html" class="tahoma">Zaměstnavatelé se potýkají s nedostatkem odborníků. Chybí více než polovině podniků</a></h2>
<p>Podle průzkumu pracovního webu Profesia.cz v současnosti více než 60 % českých podniků čelí nedostatku zaměstnanců, a to především těch s technickým zaměřením. <a href="/rubriky/byznys/zamestnavatele-se-potykaji-s-nedostatkem-odborniku-chybi-vice-nez-polovine-podniku_555807.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/byznys/stat-chce-do-dobijecek-pro-elektromobily-za-sest-let-dat-5-5-miliardy_555447.html">
<img src="/obrazek/202201/61e15e706b9d2/crop-2392042-elektro-zehl-igor-ctk_200x135.jpeg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Ministerstvo dopravy</small><br /><a href="/rubriky/byznys/stat-chce-do-dobijecek-pro-elektromobily-za-sest-let-dat-5-5-miliardy_555447.html" class="tahoma">Stát chce do dobíječek pro elektromobily za šest let dát 5,5 miliardy</a></h2>
<p>Ministerstvo dopravy chce do roku 2027 investovat do budování dobíjecích stanic pro elektromobily 5,5 miliardy korun. Dalších zhruba 500 milionů půjde na... <a href="/rubriky/byznys/stat-chce-do-dobijecek-pro-elektromobily-za-sest-let-dat-5-5-miliardy_555447.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/byznys/duvera-v-ekonomiku-klesla-i-v-rijnu-duvodem-je-mimo-jine-situace-v-autoprumyslu_554300.html">
<img src="/obrazek/202110/6176632fe80e6/crop-2350588-vyrobni-linka-zhuzhu-deposith_200x135.jpg" alt="ilustrační foto." title="ilustrační foto." class="left" />
</a>
<h2>
<small>Statistický úřad</small><br /><a href="/rubriky/byznys/duvera-v-ekonomiku-klesla-i-v-rijnu-duvodem-je-mimo-jine-situace-v-autoprumyslu_554300.html" class="tahoma">Důvěra v ekonomiku klesla i v říjnu, důvodem je mimo jiné situace v autoprůmyslu</a></h2>
<p>Důvěra v českou ekonomiku v říjnu klesla o 0,9 bodu na 95,3 bodu, snížila se tak čtvrtý měsíc za sebou. Pesimističtější jsou podnikatelé i spotřebitelé. <a href="/rubriky/byznys/duvera-v-ekonomiku-klesla-i-v-rijnu-duvodem-je-mimo-jine-situace-v-autoprumyslu_554300.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id='Podčlánek_480x300'></div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/dopravni-podnik-v-pardubicich-nema-dost-ridicu-omezuje-provoz-ctyr-linek_22107.html">
<img src="https://www.barrandov.tv/obrazek/202206/62975eea37678/crop-1268204-pce-svancara-petr-ctk_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/dopravni-podnik-v-pardubicich-nema-dost-ridicu-omezuje-provoz-ctyr-linek_22107.html" style="color:#000">
Dopravní podnik v Pardubicích nemá dost řidičů, omezuje provoz čtyř linek</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/nadale-nevylucujeme-setkani-putina-se-zelenskym-bude-li-pripravene-uvedl-kreml_22104.html">
<img src="https://www.barrandov.tv/obrazek/202206/629750b1bee91/crop-1268195-depositphotos-62204871-s_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/nadale-nevylucujeme-setkani-putina-se-zelenskym-bude-li-pripravene-uvedl-kreml_22104.html" style="color:#000">
Nadále nevylučujeme setkání Putina se Zelenským, bude-li připravené, uvedl Kreml</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/byznys/asociace-nizsi-dan-u-benzinu-a-nafty-se-nemusi-projevit-hned-ale-az-casem_22103.html">
<img src="https://www.barrandov.tv/obrazek/202206/62973e09e5628/crop-1268192-depositphotos-7942572-s_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/byznys/asociace-nizsi-dan-u-benzinu-a-nafty-se-nemusi-projevit-hned-ale-az-casem_22103.html" style="color:#000">
Asociace: Nižší daň u benzinu a nafty se nemusí projevit hned, ale až časem</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id='Square_horní_300x600'></div></div></div>
<hr />
<div id="box-2202" class="block article">
<p><a href="https://www.vip-svet.cz/" title="VIP Svět - web ze světa celebrit" target="_blank"><img src="/obrazek/201401/52e7c24d1d4e1/300x300-vip-6228985d0b755.jpg" alt="VIP Svět selfpromo" title="VIP Svět selfpromo" width="300" height="300" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/tipy-na-zacatek-letni-grilovaci-sezony_557509.html" title="ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202205/6294a1c7f0d10/crop-2461199-5872089-03-4c-de_125x84.jpg" alt="ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/tipy-na-zacatek-letni-grilovaci-sezony_557509.html">
<strong>Šťavnaté steaky </strong><br />Tipy na začátek letní grilovací sezony</a>
</li>
<li>
<a href="/rubriky/relax/tipy-na-dokonalou-zahradu-pro-deti_557450.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202205/628e02fb5f54a/crop-2458711-houpacka-sprcha_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/tipy-na-dokonalou-zahradu-pro-deti_557450.html">
<strong>Léto za dveřmi</strong><br />Tipy na dokonalou zahradu pro děti</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">SEDMICKA.CZ</span></span></h2><ul>
<li>
<a href="/rubriky/celebrity/jan-kacer-nasel-sestru_557445.html" title="Herec Jan Kačer. ">
<img src="https://www.tyden.cz/obrazek/202205/628de87806bd6/crop-2458432-33-01-roman-soucek_125x84.jpg" alt="Herec Jan Kačer. " class="right" />
</a>
<a href="/rubriky/celebrity/jan-kacer-nasel-sestru_557445.html">
<strong>Rodinné setkání</strong><br />Jan Kačer našel sestru</a>
</li>
<li>
<a href="/rubriky/styl/modni-policie-cerna-zestihluje_556075.html" title="Lucie Bílá, Carmen Mayerová, Anife Vyskočilová.">
<img src="https://www.tyden.cz/obrazek/202202/6214a899e26b5/crop-2411594-befunky-collagemp_125x84.jpg" alt="Lucie Bílá, Carmen Mayerová, Anife Vyskočilová." class="right" />
</a>
<a href="/rubriky/styl/modni-policie-cerna-zestihluje_556075.html">
<strong>Módní policie</strong><br />Černá zeštíhluje</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><div id="Square_spodní_300x600"></div></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/byznys/cesi-nasli-novou-alternativu-jak-v-dnesni-dobe-usetrit-penize-a-zaroven-dat-vecem-druhou-sanci_557540.html" title="ilustrační foto.">
<img src="/obrazek/202205/62960d80ad8c3/depositphotos-87894594-s-62960f092095b_125x80.jpg" alt="ilustrační foto." class="right" />
</a>
<strong class="date">31.05 14:43</strong><br />
<a href="/rubriky/byznys/cesi-nasli-novou-alternativu-jak-v-dnesni-dobe-usetrit-penize-a-zaroven-dat-vecem-druhou-sanci_557540.html">Češi našli novou alternativu jak v dnešní době ušetřit peníze a zároveň dát věcem druhou šanci</a>
</li>
<li>
<strong class="date">31.05 08:37</strong><br />
<a href="/rubriky/byznys/klinicka-hodnoceni-modernich-leciv-vedou-k-usporam-ceskeho-zdravotnickeho-systemu-ve-vysi-az-3-5-miliardy-korun_557505.html">Klinická hodnocení moderních léčiv vedou k úsporám českého zdravotnického systému ve výši až 3,5 miliardy korun</a>
</li>
<li>
<strong class="date">31.05 11:46</strong><br />
<a href="/rubriky/byznys/mira-inflace-v-eurozone-v-kvetnu-vystoupila-na-rekordnich-8-1-procenta_557525.html">Míra inflace v eurozóně v květnu vystoupila na rekordních 8,1 procenta</a>
</li>
<li>
<strong class="date">30.05 16:00</strong><br />
<a href="/rubriky/byznys/ropa-zdrazuje-trh-ceka-na-vysledek-jednani-eu-o-embargu-na-ruskou-ropu_557517.html">Ropa zdražuje, trh čeká na výsledek jednání EU o embargu na ruskou ropu</a>
</li>
<li>
<strong class="date">Dnes 09:00</strong><br />
<a href="/rubriky/byznys/skupina-aps-ziskala-v-rumunsku-npl-portfolio-v-hodnote-3-7-miliardy-korun_557467.html">Skupina APS získala v Rumunsku NPL portfolio v hodnotě 3,7 miliardy korun</a>
</li>
<li>
<strong class="date">Dnes 11:50</strong><br />
<a href="/rubriky/byznys/od-1-cervna-se-snizila-dan-u-paliv-nektere-cerpaci-stanice-uz-meni-ceny_557547.html">Od 1. června se snížila daň u paliv, některé čerpací stanice už mění ceny</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jake-nenavykove-prirodni-prostredky-vam-mohou-pomoci-zmirnit-dopad-stresu-ktere-mineralni-soli-jsou-vhodne-rano-na-povzbuzeni-a-ktere-jsou-pro-vas-nejvhodnejsi-odpovidala-eva-kettmannova-ve-stredu-18-5-2022-od-11-00_1431/">
<img src="/obrazek/202205/6281ffe13b2e8/crop-2453659-foto-chat-mudr.kettmannova_300x203.jpg" alt="MUDr. Eva Kettmannová, lektorka a terapeutka. " title="MUDr. Eva Kettmannová, lektorka a terapeutka. " />
</a>
<h3><a href="/chat-s-osobnosti/jake-nenavykove-prirodni-prostredky-vam-mohou-pomoci-zmirnit-dopad-stresu-ktere-mineralni-soli-jsou-vhodne-rano-na-povzbuzeni-a-ktere-jsou-pro-vas-nejvhodnejsi-odpovidala-eva-kettmannova-ve-stredu-18-5-2022-od-11-00_1431/">Jaké nenávykové přírodní prostředky vám mohou pomoci zmírnit dopad stresu? Které minerální soli jsou vhodné ráno na povzbuzení? A které jsou pro vás nejvhodnější? Odpovídala Eva Kettmannová ve středu 18. 5. 2022 od 11.00.</a></h3>
<p class="date">18.05.2022 11:00</p>
<p>Jaké nenávykové přírodní prostředky vám mohou pomoci zmírnit dopad stresu? Které minerální soli jsou vhodné ráno na povzbuzení, a naopak co nám pomůže večer zrelaxovat a lépe... <a href="/chat-s-osobnosti/jake-nenavykove-prirodni-prostredky-vam-mohou-pomoci-zmirnit-dopad-stresu-ktere-mineralni-soli-jsou-vhodne-rano-na-povzbuzeni-a-ktere-jsou-pro-vas-nejvhodnejsi-odpovidala-eva-kettmannova-ve-stredu-18-5-2022-od-11-00_1431/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/byznys/podminky-v-prumyslu-se-v-kvetnu-zlepsily-index-je-ale-nejnize-od-rijna-2020_557548.html" title="Ilustrační foto.">
<img src="/obrazek/202206/629739552cdb7/prace--tipchai-deposith-62973a1d4879c_125x79.jpg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">Dnes 12:03</strong><br />
<a href="/rubriky/byznys/podminky-v-prumyslu-se-v-kvetnu-zlepsily-index-je-ale-nejnize-od-rijna-2020_557548.html">Podmínky v průmyslu se v květnu zlepšily, index je ale nejníže od října 2020</a>
</li>
<li>
<strong class="date">Dnes 11:50</strong><br />
<a href="/rubriky/byznys/od-1-cervna-se-snizila-dan-u-paliv-nektere-cerpaci-stanice-uz-meni-ceny_557547.html">Od 1. června se snížila daň u paliv, některé čerpací stanice už mění ceny</a>
</li>
<li>
<strong class="date">Dnes 11:28</strong><br />
<a href="/rubriky/byznys/tretina-uzivatelu-internetovych-bazaru-v-cesku-se-setkala-s-podvodniky_557545.html">Třetina uživatelů internetových bazarů v Česku se setkala s podvodníky</a>
</li>
<li>
<strong class="date">Dnes 09:00</strong><br />
<a href="/rubriky/byznys/skupina-aps-ziskala-v-rumunsku-npl-portfolio-v-hodnote-3-7-miliardy-korun_557467.html">Skupina APS získala v Rumunsku NPL portfolio v hodnotě 3,7 miliardy korun</a>
</li>
<li>
<strong class="date">31.05 14:43</strong><br />
<a href="/rubriky/byznys/cesi-nasli-novou-alternativu-jak-v-dnesni-dobe-usetrit-penize-a-zaroven-dat-vecem-druhou-sanci_557540.html">Češi našli novou alternativu jak v dnešní době ušetřit peníze a zároveň dát věcem druhou šanci</a>
</li>
<li>
<strong class="date">31.05 11:46</strong><br />
<a href="/rubriky/byznys/mira-inflace-v-eurozone-v-kvetnu-vystoupila-na-rekordnich-8-1-procenta_557525.html">Míra inflace v eurozóně v květnu vystoupila na rekordních 8,1 procenta</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=28">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="active m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/tv-barrandov/">TV Barrandov</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 5/2022 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/je-plan-babis-vs-stredula-a-vyhraje-stredula_557360.html?preview=e4ceebd9c3d617fa6d3e8ae1a91647af">Volba prezidenta</a></h3>
<a href="https://www.tyden.cz/tema/je-plan-babis-vs-stredula-a-vyhraje-stredula_557360.html?preview=e4ceebd9c3d617fa6d3e8ae1a91647af">
<img src="/obrazek/45b9e3069ed48/05-01-kocab-628528c9cbc3a_127x85.png" alt="Česko volí prezidenta na TV Barrandov s historikem Pavlem Blažkem (uprostřed)." title="Česko volí prezidenta na TV Barrandov s historikem Pavlem Blažkem (uprostřed)." />
</a>
<p><a href="https://www.tyden.cz/tema/je-plan-babis-vs-stredula-a-vyhraje-stredula_557360.html?preview=e4ceebd9c3d617fa6d3e8ae1a91647af">Je plán Babiš vs. Středula. A vyhraje Středula</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/splatky-hypotek-rostou-o-tisice-mesicne_557361.html?preview=409f0ab87db3eaace2089fbf5c26bc08">Rozpočet </a></h3>
<a href="https://www.tyden.cz/tema/splatky-hypotek-rostou-o-tisice-mesicne_557361.html?preview=409f0ab87db3eaace2089fbf5c26bc08">
<img src="/obrazek/45b9e3da1bfcf/05-02-hypoteky-62852c92b3000_127x85.png" alt="Rozpočet domácností" title="Rozpočet domácností" />
</a>
<p><a href="https://www.tyden.cz/tema/splatky-hypotek-rostou-o-tisice-mesicne_557361.html?preview=409f0ab87db3eaace2089fbf5c26bc08">Splátky hypoték rostou o tisíce měsíčně</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/po-stopach-dvou-atentatu_557362.html?preview=c176f53507718047be433bc7e259e323">Protektorát </a></h3>
<a href="https://www.tyden.cz/tema/po-stopach-dvou-atentatu_557362.html?preview=c176f53507718047be433bc7e259e323">
<img src="/obrazek/45b9e276cafb7/05-03-heydrich-62852935dcced_127x85.png" alt="Zastupující říšský protektor Reinhard Heydrich na archivním snímku." title="Zastupující říšský protektor Reinhard Heydrich na archivním snímku." />
</a>
<p><a href="https://www.tyden.cz/tema/po-stopach-dvou-atentatu_557362.html?preview=c176f53507718047be433bc7e259e323">Po stopách dvou atentátů</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/05-titulka-pro-web-138px-62852b43b08c1_138x184.png" alt="Obsah TÝDEN  4/2022" title="Obsah TÝDEN  4/2022" />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202205/628615181cd3d/unnamed-62861524efcc6_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202205/6287f9f982744/22-rgb-6287fa0464dc7_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202205/6287f9b50f8da/e06-titulka-100dpi-6287f9c56fd57_143x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202204/6262ddef323d8/i5-01-na-web-6262ddfe32df3_143x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202205/6287f9847bc1c/i6-01-na-web-6287f997abc89_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202205/6284a071163c5/vip-10-01-naweb-6284a08f5a8bf_143x195.jpg" width="143" height="195" alt="VIP svět"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202109/61448eb4b7610/roz09-2021-naweb-61448ee3d8ded_143x195.jpg" width="143" height="195" alt="Týden rozhovory"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca00e076b85/03-vylety-naweb-60ca00f21ed7a_143x195.jpg" width="143" height="195" alt="Týden speciál"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202205/6274deefe5383/krizovky-5-rgb-6274df0146adb_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202205/62760f12d5acc/prazena05-titul-vychazi-12-5-2022-62760f2583f38_143x195.jpg" width="143" height="195" alt="Sedmička pro ženy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202205/6284a31795835/sedmicka-krimi-05-22-naweb-6284a326b5f9f_143x195.jpg" width="143" height="195" alt="Sedmička Krimi"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca009c0e8f3/moto-01-naweb-60ca00c2a4a84_143x195.jpg" width="143" height="195" alt="Sedmička Extra"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202205/628e83f760acf/tv-21-22-2022-titulka-web-rgb-bez-eanu-1024x1399px-628e84130e526_143x195.jpg" width="143" height="195" alt="TV Komplet"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202205/6284c26c217c6/retro05-titul.-vychazi-25-5-6284c2947a630_143x195.jpg" width="143" height="195" alt="Sedmička Retro"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.tyden.cz/staticky-obsah/Zasady-ochrany-osobnich-a-dalsich-zpracovavanych-udaju-EMPRESA-MEDIA-250520.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>ARBOmedia s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému. <a href="javascript:Didomi.preferences.show()"> Nastavení soukromí</a></p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2022 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<!-- Vygenerovano za 0.098 vterin -->
</body>
</html>
