<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Výjimka platí dál. Trump prodloužil mírnější cla pro EU o měsíc | Týden.cz</title>
<meta name="keywords" content="evropska_unie,ocel,clo,Donald_Trump" />
<meta name="description" content="Americký prezident Donald Trump prodloužil dočasnou výjimku z placení cel na dovoz hliníku a ocele pro Evropskou unii a další země do 1. června. Oznámil to B..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/byznys/svet/vyjimka-plati-dal-trump-prodlouzil-mirnejsi-cla-pro-eu-o-mesic_478119.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Výjimka platí dál. Trump prodloužil mírnější cla pro EU o měsíc"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/byznys/svet/vyjimka-plati-dal-trump-prodlouzil-mirnejsi-cla-pro-eu-o-mesic_478119.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/201805/5ae7feedef972/crop-1493619-p201804300933101.jpeg">
<meta property="og:description" content="Americký prezident Donald Trump prodloužil dočasnou výjimku z placení cel na dovoz hliníku a ocele pro Evropskou unii a další země do 1. června. Oznámil to...">
<meta property="article:published_time" content="2018-05-01">
<meta property="article:expiration_time" content="2033-05-01">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Svět">
<link href="/css/tyden.css?v=23" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=23" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_28_84_0-1525162899.css?t=1525162899" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=2" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript" src="/jwplayer/jwplayer-7.7.2/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="ZImDRRNB3qvoBHzAXD2wk+wq6PDaF3QSauLRUMfi3bM=";</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Byznys/Ekonomika -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nLuaBkiRW2Ank6YHC8.XKLePDmx8W_e0VTJUwhtY4yr.e7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1reklama" class="reklama"><!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://marketingsales.tyden.cz/" title="MarketingSales - důležité čtení pro lidi z marketingu, obchodu a médií">MARKETINGSALES</a> | <a href="https://faktors.tyden.cz">FAKTOR S</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a> | <a href="http://knihy.tyden.cz/">KNIHY</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Úterý 1. 5. 2018, je <b>Svátek práce</b></p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">
<p><img src="/obrazek/45be034744ae8/sp-banner-870-100-57875e5daf02f_870x100.png" alt="Faktor S" title="Faktor S" width="870" height="100" /></p>
<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/byznys/">Byznys</a> &gt; <a href="/rubriky/byznys/svet/">Svět</a></p>
<h1>
<small>Mírnější cena</small><br /><span class="tahoma">Výjimka platí dál. Trump prodloužil mírnější cla pro EU o měsíc</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/201805/5ae7feedef972/crop-1493617-p201804300933101.jpeg" rel="lightbox" title="Prezident USA Donald Trump.">
<img src="/obrazek/201805/5ae7feedef972/crop-1493617-p201804300933101_520x250.jpeg" alt="Prezident USA Donald Trump." title="Prezident USA Donald Trump." />
</a>
</div>
</div>
<p class="date left">01.05.2018 07:49 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fbyznys%2Fsvet%2Fvyjimka-plati-dal-trump-prodlouzil-mirnejsi-cla-pro-eu-o-mesic_478119.html&amp;t=V%C3%BDjimka+plat%C3%AD+d%C3%A1l.+Trump+prodlou%C5%BEil+m%C3%ADrn%C4%9Bj%C5%A1%C3%AD+cla+pro+EU+o+m%C4%9Bs%C3%ADc"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fbyznys%2Fsvet%2Fvyjimka-plati-dal-trump-prodlouzil-mirnejsi-cla-pro-eu-o-mesic_478119.html&amp;text=Americk%C3%BD+prezident+Donald+Trump+prodlou%C5%BEil+do%C4%8Dasnou+v%C3%BDjimku+z+placen%C3%AD+cel+na+dovoz+hlin%C3%ADku+a+ocele+pro+Evropskou+unii+a+dal%C5%A1%C3%AD+zem%C4%9B+do+1.+%C4%8Dervna.+Ozn%C3%A1mil+to...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20V%C3%BDjimka%20plat%C3%AD%20d%C3%A1l.%20Trump%20prodlou%C5%BEil%20m%C3%ADrn%C4%9Bj%C5%A1%C3%AD%20cla%20pro%20EU%20o%20m%C4%9Bs%C3%ADc&amp;body=V%C3%BDjimka%20plat%C3%AD%20d%C3%A1l.%20Trump%20prodlou%C5%BEil%20m%C3%ADrn%C4%9Bj%C5%A1%C3%AD%20cla%20pro%20EU%20o%20m%C4%9Bs%C3%ADc%0D%0A%0D%0AAmerick%C3%BD%20prezident%20Donald%20Trump%20prodlou%C5%BEil%20do%C4%8Dasnou%20v%C3%BDjimku%20z%20placen%C3%AD%20cel%20na%20dovoz%20hlin%C3%ADku%20a%20ocele%20pro%20Evropskou%20unii%20a%20dal%C5%A1%C3%AD%20zem%C4%9B%20do%201.%20%C4%8Dervna.%20Ozn%C3%A1mil%20to...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fbyznys%2Fsvet%2Fvyjimka-plati-dal-trump-prodlouzil-mirnejsi-cla-pro-eu-o-mesic_478119.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Americký prezident Donald Trump prodloužil dočasnou výjimku z placení cel na dovoz hliníku a ocele pro Evropskou unii a další země do 1. června. Oznámil to Bílý dům.</strong></p>
<p>Jednání o trvalé výjimce budou nadále pokračovat s EU, Kanadou a Mexikem. Kanada a Mexiko nyní jednají s USA o nové podobě Severoamerické dohody o volném obchodu (NAFTA). S Argentinou, Austrálií a Brazílií se již USA v zásadě dohodly a do měsíce mají být dojednány všechny podrobnosti dohody. Jižní Korea se dohodla na trvalém osvobození od cel na ocel, napsala agentura AP.</p>
<p>Prodloužení výjimky bylo oznámeno jen několik hodin před jejím vypršením. Výjimka měla skončit v 6:01 SELČ, upozornila agentura Reuters.</p>
<p>"Vláda prodlužuje jednání s Kanadou, Mexikem a Evropskou unií o závěrečných 30 dní. Ve všech těchto jednáních se vláda zaměřuje na kvóty, které omezí dovoz, zabrání překládce a ochrání národní bezpečnost," uvádí se v prohlášení.</p>
<p>Jižní Korea je osvobozena od cel, protože se dohodla na kvótách v rámci jednání o aktualizaci vzájemné obchodní dohody. Korea souhlasila, že sníží dodávky ocele do USA z loňské úrovně o zhruba 30 procent. Cla na hliník však stále platí i pro Koreu.</p>
<p>EU, Kanada a Mexiko trvají na tom, že nepřijmou kvóty, aby získaly trvalé výjimky z cel. Kanada je největším vývozcem ocele do USA.</p>
<p>EU každoročně vyveze do USA ocel za 6,4 miliardy eur (163,8 miliardy korun). Unie pohrozila, že pokud na ni Spojené státy uvalí cla, zavede vlastní odvetná cla na americké zboží od kosmetiky po motocykly, jehož roční hodnota dovozu do EU dosahuje 2,8 miliardy eur.</p>
<p>Podle dřívějších zpráv německých médií USA požádaly EU, aby dobrovolně omezila vývoz ocele a hliníku do USA na 90 procent průměrné úrovně z let 2016/2017. To by představovalo snížení vývozu o 16,3 procenta. Evropská komise však tento požadavek odmítla a označila ho za nepřijatelný.</p>
<p>Trump rozhodl u uvalení cla na dovoz ocele ve výši 25 procent a desetiprocentního cla na dovoz hliníku v březnu. EU a šesti dalším zemím však Trump udělil dočasnou výjimku z placení cel do 1. května s tím, že do té doby se budou USA snažit se všemi partnery vyjednat dlouhodobé dohody o trvalém vyjmutí z placení cla.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: ČTK/AP/Carolyn Kaster</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><span class="arrow-red"></span><a href="/rubriky/byznys/svet/vyjimka-plati-dal-trump-prodlouzil-mirnejsi-cla-pro-eu-o-mesic_478119_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse <span>(1 příspěvků)</span></a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/amerika/mueller-chce-od-trumpa-odpovedi-na-vyhazov-sefa-fbi_478128.html">
<img src="/obrazek/201805/5ae812f6b3667/crop-1493645-f201803150745701_200x135.jpg" alt="Vyšetřovatel Robert Mueller." title="Vyšetřovatel Robert Mueller." class="left" />
</a>
<h2>
<small>Ovlivňování voleb</small><br /><a href="/rubriky/zahranici/amerika/mueller-chce-od-trumpa-odpovedi-na-vyhazov-sefa-fbi_478128.html" class="tahoma">Mueller chce od Trumpa odpovědi na vyhazov šéfa FBI </a></h2>
<p>Zvláštní vyšetřovatel Robert Mueller, který objasňuje roli Ruska v předloňských prezidentských volbách ve Spojených státech, předal právníkům amerického... <a href="/rubriky/zahranici/amerika/mueller-chce-od-trumpa-odpovedi-na-vyhazov-sefa-fbi_478128.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/amerika/pornohvezda-stormy-daniels-zaluje-trumpa-pro-pomluvu_478111.html">
<img src="/obrazek/201804/5ae76f6d74d33/crop-1493594-f201804170501201_200x135.jpeg" alt="Pornohvězda Stormy Daniels." title="Pornohvězda Stormy Daniels." class="left" />
</a>
<h2>
<small>USA</small><br /><a href="/rubriky/zahranici/amerika/pornohvezda-stormy-daniels-zaluje-trumpa-pro-pomluvu_478111.html" class="tahoma">Pornohvězda Stormy Daniels žaluje Trumpa pro pomluvu</a></h2>
<p>Americká pornohvězda Stormy Daniels vystupňovala svůj právní spor s prezidentem USA, když Trumpa zažalovala u newyorského soudu pro pomluvu. Pornoherečce vadí... <a href="/rubriky/zahranici/amerika/pornohvezda-stormy-daniels-zaluje-trumpa-pro-pomluvu_478111.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/amerika/trump-je-pristupny-dojednani-nove-smlouvy-s-iranem_478110.html">
<img src="/obrazek/201804/5ae766fad60ba/crop-1493591-f201804301404401_200x135.jpeg" alt="Americký prezident Donald Trump." title="Americký prezident Donald Trump." class="left" />
</a>
<h2>
<small>Hlava USA</small><br /><a href="/rubriky/zahranici/amerika/trump-je-pristupny-dojednani-nove-smlouvy-s-iranem_478110.html" class="tahoma">Trump je přístupný dojednání nové smlouvy s Íránem</a></h2>
<p>Americký prezident Donald Trump je přístupný dojednání nové jaderné smlouvy s Íránem. Řekl to na tiskové konferenci v Bílém domě. Pokud by ale USA nynější... <a href="/rubriky/zahranici/amerika/trump-je-pristupny-dojednani-nove-smlouvy-s-iranem_478110.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/zahranici/amerika/dub-zasazeny-prezidenty-skoncil-v-karantene-bezna-vec_477960.html">
<img src="/obrazek/201804/5ae69e6e71202/crop-1492580-f201804240065401_200x135.jpeg" alt="Dub, který společně zasadili francouzský prezident Emmanuel Macron (vpravo) a americký prezident Donald Trump (vlevo) už není na svém místě." title="Dub, který společně zasadili francouzský prezident Emmanuel Macron (vpravo) a americký prezident Donald Trump (vlevo) už není na svém místě." class="left" />
</a>
<h2>
<small>Symbol přátelství</small><br /><a href="/rubriky/zahranici/amerika/dub-zasazeny-prezidenty-skoncil-v-karantene-bezna-vec_477960.html" class="tahoma">Dub zasazený prezidenty skončil v karanténě. "Běžná věc"</a></h2>
<p>Z jižního trávníku u Bílého domu zmizel dub, který tam minulý týden společně zasadili americký prezident Donald Trump a jeho francouzský protějšek Emmanuel... <a href="/rubriky/zahranici/amerika/dub-zasazeny-prezidenty-skoncil-v-karantene-bezna-vec_477960.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#" onclick="$('artsend').toggle(); $('artsend').scrollTo(); return false;">Poslat</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<div id="artsend" class="form" style="display:none;">
<h3>Poslat článek na email</h3>
<form action="/form/form-clanek-detail.php" class="insert-form" method="post" onsubmit="return CheckSendArticle();">
<div>
<input type="hidden" name="clanek_id" value="478119" />
</div>
<table>
<col width="120" />
<tr>
<td><label for="recipient">E-mail přijemce:</label></td>
<td><input type="text" name="recipient" id="recipient" class="input" /></td>
</tr>
<tr>
<td><label for="sender">Váš e-mail:</label></td>
<td><input type="text" name="sender" id="sender" class="input" /></td>
</tr>
<tr>
<td colspan="2" align="right"><input type="submit" value="Odeslat" class="submit" /></td>
</tr>
</table>
</form>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10reklama" class="reklama"><!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/recepty/jarni-salat-s-lososem-podle-blogerky-romany-bohmove_478034.html" title="Jarní salát s lososem.">
<img src="https://www.tyden.cz/obrazek/201804/5ae6fdcba078f/crop-1493336-jarni-salat-1024x768_125x84.jpg" alt="Jarní salát s lososem." class="right" />
</a>
<a href="/rubriky/relax/recepty/jarni-salat-s-lososem-podle-blogerky-romany-bohmove_478034.html">
<strong>Skvělé recepty</strong><br />Jarní salát s lososem dle blogerky Böhmové	</a>
</li>
<li>
<a href="/rubriky/relax/ostatni/pevnost-poznani-chysta-dny-vojenstvi-zameri-se-na-studenou-valku_478019.html" title="Pevnost poznání.">
<img src="https://www.tyden.cz/obrazek/201804/5ae6e7a82ae3c/crop-1493216-p201803220799801_125x84.jpeg" alt="Pevnost poznání." class="right" />
</a>
<a href="/rubriky/relax/ostatni/pevnost-poznani-chysta-dny-vojenstvi-zameri-se-na-studenou-valku_478019.html">
<strong>Studená válka</strong><br />Pevnost poznání chystá dny vojenství</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6reklama" class="reklama"><!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script></div></div>
<hr />
<div id="box-2250" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/2"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity-v-ocekavani-za-kym-letos-prileti-cap_477972.html" title="Kate Hudson a Eva Longoria.">
<img src="https://www.tyden.cz/obrazek/201804/5ae6b6788afa5/crop-1492615-downlister-2018-04-30-08-45-00_125x84.jpg" alt="Kate Hudson a Eva Longoria." class="right" />
</a>
<a href="/rubriky/celebrity-v-ocekavani-za-kym-letos-prileti-cap_477972.html">
<strong>Těhulky</strong><br />Celebrity v očekávání: za kým přiletí čáp?</a>
</li>
<li>
<a href="/rubriky/stefan-margita-v-slzach-oplakava-maminku_478047.html" title="Štefan Margita v slzách. Oplakává maminku">
<img src="https://www.tyden.cz/obrazek/201804/5ae7057c98d2f/crop-1493362-hml-3611_125x84.jpg" alt="Štefan Margita v slzách. Oplakává maminku" class="right" />
</a>
<a href="/rubriky/stefan-margita-v-slzach-oplakava-maminku_478047.html">
<strong>Smutek v rodině</strong><br />Margita v slzách. Oplakává maminku</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2145" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">PROBÍHAJÍCÍ SOUTĚŽE</h2><ul>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-zasobu-proteinovych-tycinek-od-emca_478086.html" title="Vyhrajte zásobu proteinových tyčinek od Emca.">
<img src="https://www.tyden.cz/obrazek/201804/5ae72f61e7605/crop-1493510-tycinky-komplet-9_125x84.jpg" alt="Vyhrajte zásobu proteinových tyčinek od Emca." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-zasobu-proteinovych-tycinek-od-emca_478086.html">
<strong>Soutěž</strong><br />Vyhrajte zásobu nových proteinových tyčinek od Emca</a>
</li>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-vstupenky-na-ostravsky-garden-food-festival_477929.html" title="Vyhrajte vstupenky na ostravský Garden Food Festival.">
<img src="https://www.tyden.cz/obrazek/201804/5ae5c7664d293/crop-1492486-39141078304-c846c91f4f-o_125x84.jpg" alt="Vyhrajte vstupenky na ostravský Garden Food Festival." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-vstupenky-na-ostravsky-garden-food-festival_477929.html">
<strong>Soutěž</strong><br />Vyhrajte vstupenky na ostravský Garden Food Festival</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/byznys/cesko/dilema-restaurateru-ceska-pivni-krize_477937.html" title="Ilustrační foto.">
<img src="/obrazek/201804/5ae5d5605cd89/f201710201602201-5ae5d5877422d_125x83.jpeg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">30.04 05:30</strong><br />
<a href="/rubriky/byznys/cesko/dilema-restaurateru-ceska-pivni-krize_477937.html">Dilema restauratérů: česká pivní krize</a>
</li>
<li>
<strong class="date">30.04 18:08</strong><br />
<a href="/rubriky/byznys/cesko/novym-sefem-ceske-posty-bude-roman-knap-dosud-vedl-sap_478094.html">Novým šéfem České pošty bude Roman Knap, dosud vedl SAP</a>
</li>
<li>
<strong class="date">30.04 16:45</strong><br />
<a href="/rubriky/byznys/svet/recko-se-fakt-snazi-tak-mu-snizme-dluh-zni-z-oecd_478081.html">Řecko se fakt snaží, tak mu snižme dluh, zní z OECD</a>
</li>
<li>
<strong class="date">30.04 09:40</strong><br />
<a href="/rubriky/byznys/cesko/akcionari-schvalili-vyplatu-hrube-dividendy-77-korun-na-akcii_477961.html">Akcionáři schválili výplatu hrubé dividendy 77 korun na akcii</a>
</li>
<li>
<strong class="date">30.04 20:04</strong><br />
<a href="/rubriky/byznys/cesko/koruna-se-propadla-na-nejslabsi-uroven-k-euru-i-dolaru-od-ledna_478104.html">Koruna se propadla na nejslabší úroveň k euru i dolaru od ledna</a>
</li>
<li>
<strong class="date">30.04 12:20</strong><br />
<a href="/rubriky/byznys/svet/hotelova-skupina-accorhotels-kupuje-rivala-movenpick_477981.html">Hotelová skupina AccorHotels kupuje rivala Mövenpick</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2093" class="block article">
<p class="reklama">reklama</p>
<p><iframe width="300" height="100" scrolling="no" frameborder="0" src="http://self.tyden.cz/view/12"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-historicky-summit-koreji_7329/">
<img src="/obrazek/201804/5ae2d07a6107d/crop-1490185-f201804270533101_300x203.jpeg" alt="Jihokorejský prezident Mun Če-in (vpravo) a severokorejský vůdce Kim Čong-unem se pozdravili v pohraniční vesnici Pchanmundžom, v Demilitarizované zóně, dne 27. dubna 2018." title="Jihokorejský prezident Mun Če-in (vpravo) a severokorejský vůdce Kim Čong-unem se pozdravili v pohraniční vesnici Pchanmundžom, v Demilitarizované zóně, dne 27. dubna 2018." />
</a>
<h3><a href="/fotogalerie/obrazem-historicky-summit-koreji_7329/">OBRAZEM: Historický summit Korejí</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="anketa" class="block poll">
<h2><a href="/anketa/">Anketa</a></h2>
<p class="q" id="otazka-4681">Bude mít Česko do letních prázdnin vládu s důvěrou?</p>
<ul>
<li>
<strong><a href="/form/form-anketa.php?odpoved_id=15460">Ano.</a> (25&nbsp;%)</strong><br />
<img src="/img/poll-line-red.png" width="75" height="8" alt="" />
</li>
<li>
<strong><a href="/form/form-anketa.php?odpoved_id=15461">Ne.</a> (62&nbsp;%)</strong><br />
<img src="/img/poll-line-gray.png" width="186" height="8" alt="" />
</li>
<li>
<strong><a href="/form/form-anketa.php?odpoved_id=15462">Netuším, nezajímá mě to.</a> (14&nbsp;%)</strong><br />
<img src="/img/poll-line-black.png" width="42" height="8" alt="" />
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jak-psychika-dokaze-ovlivnit-prubeh-fyzickeho-onemocneni-ptejte-se-veroniky-roudne-host-odpovida-ve-stredu-2-kvetna-v-16-00_1018/">
<img src="/obrazek/201804/5adecf9980caa/crop-1486829-veronika-roudna-3_300x203.jpg" alt="Veronika Roudná." title="Veronika Roudná." />
</a>
<h3><a href="/chat-s-osobnosti/jak-psychika-dokaze-ovlivnit-prubeh-fyzickeho-onemocneni-ptejte-se-veroniky-roudne-host-odpovida-ve-stredu-2-kvetna-v-16-00_1018/">Jak psychika dokáže ovlivnit průběh fyzického onemocnění? Ptejte se Veroniky Roudné. Host odpovídá ve středu 2. května v 16.00</a></h3>
<p class="date">02.05.2018 16:00</p>
<p>Nadační fond Daruj vlasy funguje déle než rok. Cílem projektu je vyrábět paruky na míru z pravých vlasů pro onkologické pacientky, pro které je paruka velkou psychickou pomocí.... <a href="/chat-s-osobnosti/jak-psychika-dokaze-ovlivnit-prubeh-fyzickeho-onemocneni-ptejte-se-veroniky-roudne-host-odpovida-ve-stredu-2-kvetna-v-16-00_1018/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/byznys/svet/usa-si-pujcily-rekordni-sumu-temer-pul-miliardy-dolaru_478121.html" title="USA.">
<img src="/obrazek/201805/5ae803961400e/flag-3354565-1920-5ae803c54ee12_122x85.jpg" alt="USA." class="right" />
</a>
<strong class="date">Dnes 09:30</strong><br />
<a href="/rubriky/byznys/svet/usa-si-pujcily-rekordni-sumu-temer-pul-miliardy-dolaru_478121.html">USA si půjčily rekordní sumu. Téměř půl miliardy dolarů</a>
</li>
<li>
<strong class="date">Dnes 07:49</strong><br />
<a href="/rubriky/byznys/svet/vyjimka-plati-dal-trump-prodlouzil-mirnejsi-cla-pro-eu-o-mesic_478119.html">Výjimka platí dál. Trump prodloužil mírnější cla pro EU o měsíc</a>
</li>
<li>
<strong class="date">Dnes 05:42</strong><br />
<a href="/rubriky/byznys/svet/mcdonald-s-vykazal-lepsi-vysledky-hospodareni-nez-se-cekalo_478068.html">McDonald's vykázal lepší výsledky hospodaření, než se čekalo</a>
</li>
<li>
<strong class="date">30.04 22:30</strong><br />
<a href="/rubriky/byznys/svet/slovenske-firmy-zacaly-v-inzeratech-zverejnovat-nabizeny-plat_478013.html">Slovenské firmy začaly v inzerátech zveřejňovat nabízený plat</a>
</li>
<li>
<strong class="date">30.04 20:04</strong><br />
<a href="/rubriky/byznys/cesko/koruna-se-propadla-na-nejslabsi-uroven-k-euru-i-dolaru-od-ledna_478104.html">Koruna se propadla na nejslabší úroveň k euru i dolaru od ledna</a>
</li>
<li>
<strong class="date">30.04 18:08</strong><br />
<a href="/rubriky/byznys/cesko/novym-sefem-ceske-posty-bude-roman-knap-dosud-vedl-sap_478094.html">Novým šéfem České pošty bude Roman Knap, dosud vedl SAP</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=28">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="kurzovni-listek" class="block tables">
<h2>Kurzovní lístek</h2>
<a href="?showTab=kurzovni-listek#kurzovni-listek">zobrazit další měny</a>
<table>
<tr>
<th>Měna</th>
<th>Množství</th>
<th>Kurz</th>
</tr>
<tr>
<td><img src="/img/flags/eur.gif" alt="EUR" class="flag" /> EUR </td>
<td align="right">1</td>
<td align="right">25.54</td>
</tr>
<tr>
<td><img src="/img/flags/usd.gif" alt="USD" class="flag" /> USD </td>
<td align="right">1</td>
<td align="right">21.144</td>
</tr>
<tr>
<td><img src="/img/flags/gbp.gif" alt="GBP" class="flag" /> GBP </td>
<td align="right">1</td>
<td align="right">29.034</td>
</tr>
<tr>
<td><img src="/img/flags/chf.gif" alt="CHF" class="flag" /> CHF </td>
<td align="right">1</td>
<td align="right">21.338</td>
</tr>
<tr>
<td><img src="/img/flags/jpy.gif" alt="JPY" class="flag" /> JPY </td>
<td align="right">100</td>
<td align="right">19.328</td>
</tr>
</table>
<p id="calculator">Měnová kalkulačka</p>
<form action="#calculator" method="post">
<p class="left">
<label>Částka:</label>
<input type="text" name="castka" id="castka" value="100" class="input" />
</p>
<p class="right">
<label>Do:</label>
<select name="to" id="to">
<option value="AUD">AUD</option>
<option value="BGN">BGN</option>
<option value="BRL">BRL</option>
<option value="CAD">CAD</option>
<option value="CHF">CHF</option>
<option value="CNY">CNY</option>
<option value="CZK" selected="">CZK</option>
<option value="DKK">DKK</option>
<option value="EUR">EUR</option>
<option value="GBP">GBP</option>
<option value="HKD">HKD</option>
<option value="HRK">HRK</option>
<option value="HUF">HUF</option>
<option value="IDR">IDR</option>
<option value="ILS">ILS</option>
<option value="INR">INR</option>
<option value="ISK">ISK</option>
<option value="JPY">JPY</option>
<option value="KRW">KRW</option>
<option value="MXN">MXN</option>
<option value="MYR">MYR</option>
<option value="NOK">NOK</option>
<option value="NZD">NZD</option>
<option value="PHP">PHP</option>
<option value="PLN">PLN</option>
<option value="RON">RON</option>
<option value="RUB">RUB</option>
<option value="SEK">SEK</option>
<option value="SGD">SGD</option>
<option value="THB">THB</option>
<option value="TRY">TRY</option>
<option value="USD">USD</option>
<option value="XDR">XDR</option>
<option value="ZAR">ZAR</option>
</select>
</p>
<p class="right">
<label>Z:</label>
<select name="from" id="from">
<option value="AUD">AUD</option>
<option value="BGN">BGN</option>
<option value="BRL">BRL</option>
<option value="CAD">CAD</option>
<option value="CHF">CHF</option>
<option value="CNY">CNY</option>
<option value="CZK">CZK</option>
<option value="DKK">DKK</option>
<option value="EUR" selected="">EUR</option>
<option value="GBP">GBP</option>
<option value="HKD">HKD</option>
<option value="HRK">HRK</option>
<option value="HUF">HUF</option>
<option value="IDR">IDR</option>
<option value="ILS">ILS</option>
<option value="INR">INR</option>
<option value="ISK">ISK</option>
<option value="JPY">JPY</option>
<option value="KRW">KRW</option>
<option value="MXN">MXN</option>
<option value="MYR">MYR</option>
<option value="NOK">NOK</option>
<option value="NZD">NZD</option>
<option value="PHP">PHP</option>
<option value="PLN">PLN</option>
<option value="RON">RON</option>
<option value="RUB">RUB</option>
<option value="SEK">SEK</option>
<option value="SGD">SGD</option>
<option value="THB">THB</option>
<option value="TRY">TRY</option>
<option value="USD">USD</option>
<option value="XDR">XDR</option>
<option value="ZAR">ZAR</option>
</select>
</p>
<p class="right">
<input type="submit" name="send" value="Přepočítat" class="submit" />
</p>
</form>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li><a href="/rubriky/domaci/">Domácí ▼</a>
<ul>
<li><a href="/rubriky/domaci/politika/">Politika</a></li>
<li><a href="/rubriky/domaci/kauzy/">Kauzy</a></li>
<li><a href="/rubriky/domaci/krimi/">Krimi</a></li>
<li><a href="/rubriky/domaci/nazory/">Názory</a></li>
<li><a href="/rubriky/domaci/doprava/">Doprava</a></li>
<li><a href="/rubriky/domaci/zdravotnictvi/">Zdravotnictví</a></li>
<li><a href="/rubriky/domaci/skolstvi/">Školství</a></li>
<li><a href="/rubriky/domaci/pocasi/">Počasí</a></li>
<li><a href="/chat-s-osobnosti/">Chat s osobností</a></li>
</ul>
</li>
<li class="m2"><a href="/rubriky/zahranici/">Zahraničí</a></li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/zoh-2018/"><strong><span style="color: #005794;">ZOH 2018</span></strong></a></li>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
<li><a href="/rubriky/sport/pokerovy-vypravec/">Pokerový vypravěč</a></li>
</ul>
</li>
<li class="active m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/cestovani/">Cestování</a></li>
<li><a href="/rubriky/relax/zabava/">Zábava</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
<li><a href="/rubriky/relax/bydleni/">Bydlení</a></li>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/tipy-a-rady/">Tipy a rady</a></li>
<li><a href="/rubriky/relax/recepty/">Recepty</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/kuriozity/">Kuriozity</a></li>
<li><a href="/horoskop/">Horoskopy</a></li>
</ul>
</li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li><a href="/rubriky/byznys/cesko/">Česko</a></li>
<li class="active"><a href="/rubriky/byznys/svet/">Svět</a></li>
<li class="last"><a href="/rubriky/byznys/svet-miliardaru/">Svět miliardářů</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 19/2018 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/fritzl-desi-rakusany-i-po-deseti-letech_477804.html">Svět</a></h3>
<a href="https://www.tyden.cz/tema/fritzl-desi-rakusany-i-po-deseti-letech_477804.html">
<img src="/obrazek/45b9e3069ed48/fritzl-5ae4311bbfd36_127x85.png" alt="Fritzl děsí Rakušany i po deseti letech." title="Fritzl děsí Rakušany i po deseti letech." />
</a>
<p><a href="https://www.tyden.cz/tema/fritzl-desi-rakusany-i-po-deseti-letech_477804.html">Fritzl děsí Rakušany i po deseti letech</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/ceska-pivni-krize_477803.html">Ekonomika</a></h3>
<a href="https://www.tyden.cz/tema/ceska-pivni-krize_477803.html">
<img src="/obrazek/45b9e3da1bfcf/pivo-5ae4316a9cebe_127x85.png" alt="Česká pivní krize." title="Česká pivní krize." />
</a>
<p><a href="https://www.tyden.cz/tema/ceska-pivni-krize_477803.html">Česká pivní krize</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/navrat-ztraceneho-syna-terminatora_477805.html">Film</a></h3>
<a href="https://www.tyden.cz/tema/navrat-ztraceneho-syna-terminatora_477805.html">
<img src="/obrazek/45b9e276cafb7/arnold-5ae431a1783a0_127x85.png" alt="Návrat ztraceného syna terminátora." title="Návrat ztraceného syna terminátora." />
</a>
<p><a href="https://www.tyden.cz/tema/navrat-ztraceneho-syna-terminatora_477805.html">Návrat ztraceného syna terminátora</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/mala-titulka-5ae431c96d10d_138x184.png" alt="TÝDEN 19/2018." title="TÝDEN 19/2018." />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/archiv_1001_stranka.html">Archiv</a></li>
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden"><img src="https://www.tyden.cz/obrazek/201804/5ae70798bdd37/tyden19-5ae707b1b2e7e_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-instinkt"><img src="https://www.tyden.cz/obrazek/201804/5ad720805a53b/inst17-5ad7209a6b0f7_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka"><img src="https://www.tyden.cz/obrazek/201804/5ae05a2606e99/sedmicka-18-titulka-5ae05a3ece8fc_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-faktor-s"><img src="https://www.tyden.cz/obrazek/201804/5ae05a446dc6e/fs18-5ae05a5e11935_143x195.png" width="143" height="195" alt="Faktor S"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-exkluziv"><img src="https://www.tyden.cz/obrazek/201804/5ad720ea098ae/e09-titulka-100dpi-5ad7210393b83_142x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/201804/5ad720a12212f/i05-titulka-5ad720bb5e061_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://goo.gl/7N7up8"><img src="https://www.tyden.cz/obrazek/201804/5ae70c3a36370/19-msm-titul-5ae70c552f782_143x195.jpg" width="143" height="195" alt="MarketingSalesMedia"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-top-divky"><img src="https://www.tyden.cz/obrazek/201804/5ad720c56d744/topdivky5-5ad720dadd312_140x195.jpg" width="143" height="195" alt="Top dívky"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-popcorn"><img src="https://www.tyden.cz/obrazek/201804/5acb69e8314b2/pop4-5acb69ff7eda2_140x195.jpg" width="143" height="195" alt="Popcorn"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-krizovky"><img src="https://www.tyden.cz/obrazek/201610/57f7666a190e2/krizovky-3-titul-57f7667ecac72_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-krizovky-xxl"><img src="https://www.tyden.cz/obrazek/201804/5ae70a00c7f23/2018-03-5ae70a1b4fa16_143x195.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-nase-zivoty"><img src="https://www.tyden.cz/obrazek/201804/5add78dea6f7b/2018-05-nase-zivoty-100dpi-1024px-5add78f7b12fd_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden-historie"><img src="https://www.tyden.cz/obrazek/201804/5ae707c3bdcae/h-2018-02-5ae7081d0943b_143x192.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/family.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-family-titul-587c8e60e0dec_143x193.png" width="143" height="195" alt="Barrandov Family"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-plus-titul-580dfea80ec76_143x193.png" width="143" height="195" alt="Barrandov Plus"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2018 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4reklama" class="reklama"><!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5reklama" class="reklama"><!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie.
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Souhlasím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.047 vterin -->
</body>
</html>
