<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Blatný byl jmenován novým ministrem zdravotnictví, spolupracovat bude s Prymulou | Týden.cz</title>
<meta name="keywords" content="milos_zeman,prezident_republiky,ministr_zdravotnictvi,jmenovani,roman_prymula,jan_blatny" />
<meta name="description" content="Prezident Miloš Zeman přijal ve čtvrtek na zámku v Lánech demisi ministra zdravotnictví Romana Prymuly (za ANO) a jeho nástupcem jmenoval lékaře Jana Blatnéh..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/domaci/blatny-byl-jmenovan-novym-ministrem-zdravotnictvi-spolupracovat-bude-s-prymulou_548342.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Blatný byl jmenován novým ministrem zdravotnictví, spolupracovat bude s Prymulou"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/domaci/blatny-byl-jmenovan-novym-ministrem-zdravotnictvi-spolupracovat-bude-s-prymulou_548342.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202010/5f9aa966cbae9/crop-2165862-jan-blatny-u-milose-ctkpr-twitterjiri-ovcacek.jpeg">
<meta property="og:description" content="Prezident Miloš Zeman přijal ve čtvrtek na zámku v Lánech demisi ministra zdravotnictví Romana Prymuly (za ANO) a jeho nástupcem jmenoval lékaře Jana Blatného...">
<meta property="article:published_time" content="2020-10-29">
<meta property="article:expiration_time" content="2040-10-29">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Domácí">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=94" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_6_0_0-1604008783.css?t=1604008783" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=3" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- ### Loader - One loader for all Impressionmedia integrations ### -->
<!-- BEGIN IMPRESSIONMEDIA LOADER -->
<script async="async" type="text/javascript" src="https://storage.googleapis.com/adf-pmmm/impublishertag.repeater.js"></script>
<script>
  window.Impressionmedia = window.Impressionmedia || {};
  window.Impressionmedia.events = window.Impressionmedia.events || [];
</script>
<!-- END IMPRESSIONMEDIA LOADER --><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/e949270ea86e/06f76135b050/launch-facbe9b48c75.min.js" async></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Čtvrtek 29. 10. 2020, svátek má Silvie</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/domaci/">Domácí</a></p>
<h1>
<small>Návštěva u prezidenta</small><br /><span class="tahoma">Blatný byl jmenován novým ministrem zdravotnictví, spolupracovat bude s Prymulou</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202010/5f9aa966cbae9/crop-2165862-jan-blatny-u-milose-ctkpr-twitterjiri-ovcacek.jpeg" rel="lightbox" title="Nový ministr zdravotnictví Jan Blatný na schůzce s prezidentem Milošem Zemanem.">
<img src="/obrazek/202010/5f9aa966cbae9/crop-2165862-jan-blatny-u-milose-ctkpr-twitterjiri-ovcacek_520x250.jpeg" alt="Nový ministr zdravotnictví Jan Blatný na schůzce s prezidentem Milošem Zemanem." title="Nový ministr zdravotnictví Jan Blatný na schůzce s prezidentem Milošem Zemanem." />
</a>
</div>
</div>
<p class="date left">29.10.2020 13:00 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fblatny-byl-jmenovan-novym-ministrem-zdravotnictvi-spolupracovat-bude-s-prymulou_548342.html&amp;t=Blatn%C3%BD+byl+jmenov%C3%A1n+nov%C3%BDm+ministrem+zdravotnictv%C3%AD%2C+spolupracovat+bude+s+Prymulou"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fblatny-byl-jmenovan-novym-ministrem-zdravotnictvi-spolupracovat-bude-s-prymulou_548342.html&amp;text=Prezident+Milo%C5%A1+Zeman+p%C5%99ijal+ve+%C4%8Dtvrtek+na+z%C3%A1mku+v+L%C3%A1nech+demisi+ministra+zdravotnictv%C3%AD+Romana+Prymuly+%28za+ANO%29+a+jeho+n%C3%A1stupcem+jmenoval+l%C3%A9ka%C5%99e+Jana+Blatn%C3%A9ho...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Blatn%C3%BD%20byl%20jmenov%C3%A1n%20nov%C3%BDm%20ministrem%20zdravotnictv%C3%AD%2C%20spolupracovat%20bude%20s%20Prymulou&amp;body=Blatn%C3%BD%20byl%20jmenov%C3%A1n%20nov%C3%BDm%20ministrem%20zdravotnictv%C3%AD%2C%20spolupracovat%20bude%20s%20Prymulou%0D%0A%0D%0APrezident%20Milo%C5%A1%20Zeman%20p%C5%99ijal%20ve%20%C4%8Dtvrtek%20na%20z%C3%A1mku%20v%20L%C3%A1nech%20demisi%20ministra%20zdravotnictv%C3%AD%20Romana%20Prymuly%20%28za%20ANO%29%20a%20jeho%20n%C3%A1stupcem%20jmenoval%20l%C3%A9ka%C5%99e%20Jana%20Blatn%C3%A9ho...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fblatny-byl-jmenovan-novym-ministrem-zdravotnictvi-spolupracovat-bude-s-prymulou_548342.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Prezident Miloš Zeman přijal ve čtvrtek na zámku v Lánech demisi ministra zdravotnictví Romana Prymuly (za ANO) a jeho nástupcem jmenoval lékaře Jana Blatného (za ANO). Prymulu navrhl odvolat premiér Andrej Babiš (ANO) poté, co byly minulý týden zveřejněny jeho fotografie, jak v nočních hodinách opouští restauraci a usedá do auta bez roušky. Prymula nejprve vyloučil, že by sám rezignoval, později ale připustil, že demisi podá, až bude znám jeho nástupce.</strong></p>
<p>Dětský hematolog Blatný dosud působil jako náměstek ředitele Fakultní nemocnice Brno, jako lékař se specializuje na léčbu dětí s poruchami srážlivosti krve. Ve čtvrtek odpoledne ho Babiš uvede do úřadu, následně by se měl poprvé veřejně vyjádřit ke svým plánům v čele ministerstva, které je klíčovým úřadem v současném boji s epidemií covidu-19.</p>
<p>Zeman po ceremoniálu řekl, že přijal Prymulovu demisi. "Na rozdíl od útěšné komunity zkoumající například hemofilii, je politika nesmírně krutá záležitost. A politik, kterým je ministr, je vystaven útokům, které si vědec ani nedokáže představit. Dokonce jsem vám říkal, že přecházíte z parku do džungle," přiblížil Zeman obsah úterního jednání s Blatným.</p>
<p><strong>Prezident ocenil Blatného odvahu </strong></p>
<p>Dodal, že obdivuje jeho odvahu. "A oceňuji ji. Vážím si též toho, že jste se rozhodl pana Prymulu jmenovat svým spolupracovníkem v boji proti epidemii. Zde nerozhodují tituly ani funkce, ale upřímná snaha epidemii potlačit," uvedl. Podle dřívějších informací má být Prymula součástí expertního týmu, který doporučuje protiepidemická opatření. S odkazem na schůzku, kvůli které musel skončit Prymula, poradil prezident novému ministrovi, aby nechodil na pražský Vyšehrad. "Je tam nebezpečno," řekl Zeman.</p>
<p>Na podzim, kdy se v Česko postupně dostalo v množství nakažených covidem-19 na počet obyvatel mezi nejhorší země světa, se jedná o druhou výměnu na postu ministra zdravotnictví. Ministr Adam Vojtěch (za ANO) rezignoval 21. září. Tehdy řekl, že chce vytvořit prostor pro řešení epidemie. Počty případů v září strmě rostly a ve dnech před Vojtěchovým odchodem překonaly 3000 za den. V současné době se několikrát dostal denní počet nově pozitivních i nad 15 000.</p>
<p>Vojtěchův nástupce Prymula, který byl původně jeho náměstkem a v květnu z ministerstva po sporech odešel na nově vzniklé místo vládního zmocněnce pro vědu a výzkum ve zdravotnictví, měl jako odborník na epidemiologii pomoci epidemii znovu dostat pod kontrolu. Za 38 dnů jeho šéfování ministerstvu byl znovu vyhlášen nouzový stav, uzavřely se školy i většina obchodů, zakázány jsou kulturní a sportovní akce, omezeny svatby a pohřby, nosí se opět roušky i venku a od středy platí také noční zákaz vycházení.</p>
<p>Prymula po zveřejnění fotografií ze schůzky na Vyšehradě odmítl, že by porušil jakákoliv z vlastních protiepidemických opatření. Původně nevyslyšel Babišovu výzvu k rezignaci, premiér ale považoval jeho chování na fotografiích za nepřijatelné a navrhl v pátek Zemanovi jeho odvolání. Prymula později nevyloučil, že demisi nakonec sám podá. Ve středu obdržel od Zemana Řád bílého lva za zvládnutí první vlny koronavirové epidemie.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: <span>ČTK </span>, Twitter/Jiří Ovčáček</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/motorismus/byvaly-motokrosar-falta-se-dockal-statniho-vyznamenani-od-prezidenta-republiky_548333.html">
<img src="/obrazek/202010/5f9a84672a5d8/crop-2165506-motokros-2-anestiev-pixabay_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Nejvyšší ocenění</small><br /><a href="/rubriky/sport/motorismus/byvaly-motokrosar-falta-se-dockal-statniho-vyznamenani-od-prezidenta-republiky_548333.html" class="tahoma">Bývalý motokrosař Falta se dočkal státního vyznamenání od prezidenta republiky </a></h2>
<p>Bývalý vynikající motokrosař Jaroslav Falta se stal ve středu jedním z trojice sportovců, které u příležitosti státního svátku 28. října vyznamenal prezident... <a href="/rubriky/sport/motorismus/byvaly-motokrosar-falta-se-dockal-statniho-vyznamenani-od-prezidenta-republiky_548333.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/prymula-obdrzel-dopis-s-neznamou-latkou-zasahovali-hasici-i-policie_548288.html">
<img src="/obrazek/202010/5f96b772e3672/crop-2164312-roman-prymula-simanek-vit_200x135.jpeg" alt="Odstupující ministr zdravotnictví Roman Prymula (za ANO)." title="Odstupující ministr zdravotnictví Roman Prymula (za ANO)." class="left" />
</a>
<h2>
<small>Vyšetřování</small><br /><a href="/rubriky/domaci/prymula-obdrzel-dopis-s-neznamou-latkou-zasahovali-hasici-i-policie_548288.html" class="tahoma">Prymula obdržel dopis s neznámou látkou, zasahovali hasiči i policie</a></h2>
<p>Na ministerstvo zdravotnictví v pondělí ráno přišel dopis obsahující neznámou látku. Na twitteru to uvedli zástupci policie. Podle mluvčího ministerstva Jana... <a href="/rubriky/domaci/prymula-obdrzel-dopis-s-neznamou-latkou-zasahovali-hasici-i-policie_548288.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/premier-hleda-noveho-ministra-zdravotnictvi-prymulu-pozadal-aby-odstoupil_548259.html">
<img src="/obrazek/202010/5f92a86763f41/crop-2162770-andrej-babis-simanek-vit-ctk_200x135.jpeg" alt="Premiér Andrej Babiš (ANO)." title="Premiér Andrej Babiš (ANO)." class="left" />
</a>
<h2>
<small>Schůzka v restauraci</small><br /><a href="/rubriky/domaci/premier-hleda-noveho-ministra-zdravotnictvi-prymulu-pozadal-aby-odstoupil_548259.html" class="tahoma">Premiér hledá nového ministra zdravotnictví, Prymulu požádal, aby odstoupil</a></h2>
<p>Premiér Andrej Babiš (ANO) požádal ministra zdravotnictví Romana Prymulu (za ANO), aby rezignoval na svou funkci. Pokud tak neučiní, odvolá ho, řekl v pátek... <a href="/rubriky/domaci/premier-hleda-noveho-ministra-zdravotnictvi-prymulu-pozadal-aby-odstoupil_548259.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/domaci/faltynek-se-omluvil-za-setkani-s-prymulou-v-restauraci-hamacek-ho-za-ministra-uz-nechce_548251.html">
<img src="/obrazek/202010/5f928e902ebda/crop-2162484-jaroslav-faltynek-vondrous-roman-ctk_200x135.jpeg" alt="Místopředseda hnutí ANO Jaroslav Faltýnek." title="Místopředseda hnutí ANO Jaroslav Faltýnek." class="left" />
</a>
<h2>
<small>Ztráta důvěryhodnosti</small><br /><a href="/rubriky/domaci/faltynek-se-omluvil-za-setkani-s-prymulou-v-restauraci-hamacek-ho-za-ministra-uz-nechce_548251.html" class="tahoma">Faltýnek se omluvil za setkání s Prymulou v restauraci, Hamáček ho za ministra už nechce</a></h2>
<p>Ministr zdravotnictví Roman Prymula (za ANO) podle vicepremiéra a šéfa Ústředního krizového štábu Jana Hamáčka (ČSSD) ztratil kvůli nedodržení vládních... <a href="/rubriky/domaci/faltynek-se-omluvil-za-setkani-s-prymulou-v-restauraci-hamacek-ho-za-ministra-uz-nechce_548251.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div>


<div id="crt-1406728" style="width:480px;height:300px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1406728,
"containerid": "crt-1406728",
"overrideZoneFloor": false
});
});
</script></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/zeman-jmenoval-ministrem-zdravotnictvi-lekare-jana-blatneho_12254.html">
<img src="https://www.barrandov.tv/obrazek/202010/5f9aa7b298df5/crop-372033-jan-blatny-u-milose-ctkpr-twitterjiri-ovcacek_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/zeman-jmenoval-ministrem-zdravotnictvi-lekare-jana-blatneho_12254.html" style="color:#000">
Zeman jmenoval ministrem zdravotnictví lékaře Jana Blatného</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/cesko-bude-moci-vyuzit-vojenske-zdravotniky-ze-spojeneckych-zemi_12253.html">
<img src="https://www.barrandov.tv/obrazek/202010/5f9a9f8832e6e/crop-372030-testovani-senioru-hajek-ondrej-ctk_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/cesko-bude-moci-vyuzit-vojenske-zdravotniky-ze-spojeneckych-zemi_12253.html" style="color:#000">
Česko bude moci využít vojenské zdravotníky ze spojeneckých zemí</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/byznys/covid-19-urychlil-trendy-na-trhu-prace-30-procent-pozic-nahradi-nove_12252.html">
<img src="https://www.barrandov.tv/obrazek/202010/5f9a96cc1e1dd/crop-372027-prace-z-domova-free-photos--pixabay_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/byznys/covid-19-urychlil-trendy-na-trhu-prace-30-procent-pozic-nahradi-nove_12252.html" style="color:#000">
Covid-19 urychlil trendy na trhu práce, 30 procent pozic nahradí nové</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div>

<div id="crt-1403239" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1403239,
"containerid": "crt-1403239",
"overrideZoneFloor": false
});
});
</script></div></div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/poperte-se-se-strachem-i-vy_548347.html" title="Nenechte se pohltit strachem.">
<img src="https://www.tyden.cz/obrazek/202010/5f9ac0ff5069d/crop-2165875-fog-1208283-1920_125x84.jpg" alt="Nenechte se pohltit strachem." class="right" />
</a>
<a href="/rubriky/relax/poperte-se-se-strachem-i-vy_548347.html">
<strong>Negativní emoce</strong><br />Poperte se se strachem i vy!</a>
</li>
<li>
<a href="/rubriky/relax/kdo-zrusi-stridani-casu-at-dostane-nobelovu-cenu_548287.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202010/5f96b18f2a7d7/crop-2164309-cas-jeshoots-com-pixabay_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/kdo-zrusi-stridani-casu-at-dostane-nobelovu-cenu_548287.html">
<strong>Komentář</strong><br />Kdo zruší střídání času, ať dostane Nobelovu cenu</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity/katerina-neumannova-dceru-nijak-nesetri_548167.html" title="Kateřina Neumannová.">
<img src="https://www.tyden.cz/obrazek/202010/5f8e7bec3383e/crop-2160680-hml-6999_125x84.jpg" alt="Kateřina Neumannová." class="right" />
</a>
<a href="/rubriky/celebrity/katerina-neumannova-dceru-nijak-nesetri_548167.html">
<strong>Rodina</strong><br />Kateřina Neumannová dceru nijak nešetří</a>
</li>
<li>
<a href="/rubriky/relax/pagacova-plodkova-a-dalsi-hvezdy-podporily-dobrou-vec_548290.html" title="Křest charitativního kalendáře.">
<img src="https://www.tyden.cz/obrazek/202010/5f96b8b944061/crop-2164318-11-00_125x84.jpg" alt="Křest charitativního kalendáře." class="right" />
</a>
<a href="/rubriky/relax/pagacova-plodkova-a-dalsi-hvezdy-podporily-dobrou-vec_548290.html">
<strong>Charita</strong><br />Pagáčová, Plodková a další hvězdy podpořily dobrou věc</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2145" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">PROBÍHAJÍCÍ SOUTĚŽE</h2><ul>
<li>
<a href="/rubriky/souteze/vyhrajte-knihu-o-fotografovi-janu-saudkovi_546772.html" title="Vyhrajte knihu o fotografovi Janu Saudkovi">
<img src="https://www.tyden.cz/obrazek/202008/5f3e61c67c997/crop-2128526-fy8tqr_125x84.jpeg" alt="Vyhrajte knihu o fotografovi Janu Saudkovi" class="right" />
</a>
<a href="/rubriky/souteze/vyhrajte-knihu-o-fotografovi-janu-saudkovi_546772.html">
<strong>Soutěž</strong><br />Vyhrajte knihu o fotografovi Janu Saudkovi</a>
</li>
<li>
<a href="/rubriky/souteze/vybavte-sebe-i-svou-rodinu-na-leto-plne-slunce_546061.html" title="Vybavte sebe i svou rodinu na léto plné slunce.">
<img src="https://www.tyden.cz/obrazek/202007/5f197dc1000e6/crop-2113441-obrazek1_125x84.jpg" alt="Vybavte sebe i svou rodinu na léto plné slunce." class="right" />
</a>
<a href="/rubriky/souteze/vybavte-sebe-i-svou-rodinu-na-leto-plne-slunce_546061.html">
<strong>Soutěž</strong><br />Vybavte sebe i svou rodinu na léto plné slunce</a>
</li>
<li>
<a href="/rubriky/souteze/vyhrajte-dvd-judy-a-odhalte-slavu-a-strasti-hvezdy-stribrneho-platna_545831.html" title="Renée Zellweger.">
<img src="https://www.tyden.cz/obrazek/202007/5f0ebf2878352/crop-2108779-judy_125x84.jpg" alt="Renée Zellweger." class="right" />
</a>
<a href="/rubriky/souteze/vyhrajte-dvd-judy-a-odhalte-slavu-a-strasti-hvezdy-stribrneho-platna_545831.html">
<strong>Soutěž</strong><br />Vyhrajte DVD s oscarovým filmem Judy</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/v-cesku-za-stredu-pribylo-dalsich-temer-13-tisic-nakazenych-nejvice-ve-volnem-dni_548328.html" title="Ilustrační foto.">
<img src="/obrazek/202010/5f9a72821073f/koronavirus-tumiso-pixabay-5f9a72e03ce98_125x70.jpg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">Dnes 08:37</strong><br />
<a href="/rubriky/domaci/v-cesku-za-stredu-pribylo-dalsich-temer-13-tisic-nakazenych-nejvice-ve-volnem-dni_548328.html">V Česku za středu přibylo dalších téměř 13 tisíc nakažených, nejvíce ve volném dni</a>
</li>
<li>
<strong class="date">Dnes 08:53</strong><br />
<a href="/rubriky/domaci/od-pondeli-se-uzavrou-take-specialni-skoly-rika-ministr-skolstvi-robert-plaga_548329.html">Od pondělí se uzavřou také speciální školy, říká ministr školství Robert Plaga</a>
</li>
<li>
<strong class="date">Dnes 09:01</strong><br />
<a href="/rubriky/domaci/dan-z-hazardu-se-zrejme-zvysi-stat-tak-ziska-az-300-milionu-korun-navic-planuje-babis_548330.html">Daň z hazardu se zřejmě zvýší, stát tak získá až 300 milionů korun navíc, plánuje Babiš</a>
</li>
<li>
<strong class="date">Dnes 09:15</strong><br />
<a href="/rubriky/domaci/ctvrtek-je-dnem-bioenergetiky-spotrebu-do-konce-roku-pokryje-biomasa_548331.html">Čtvrtek je dnem bioenergetiky, spotřebu do konce roku pokryje biomasa</a>
</li>
<li>
<strong class="date">Dnes 10:49</strong><br />
<a href="/rubriky/domaci/automobilovy-provoz-kvuli-opatrenim-slabne-klesl-i-pocet-nehod_548337.html">Automobilový provoz kvůli opatřením slábne, klesl i počet nehod</a>
</li>
<li>
<strong class="date">Dnes 12:05</strong><br />
<a href="/rubriky/domaci/do-ceska-muzou-prijet-na-pomoc-vojensti-zdravotnici-ze-zahranici_548341.html">Do Česka můžou přijet na pomoc vojenští zdravotníci ze zahraničí</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">
<img src="/obrazek/202005/5ec7be657d6ea/crop-2078662-p201811120515401_300x203.jpeg" alt="Vyhořelý zámek v Horním Maršově." title="Vyhořelý zámek v Horním Maršově." />
</a>
<h3><a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">OBRAZEM: České kulturní památky, které zachvátil oheň</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jak-se-stat-uspesnou-podnikatelkou-jak-na-sobe-pracovat-a-verejne-vystupovat-bez-ostychu-odpovidala-denisa-jedlickova_1330/">
<img src="/obrazek/202009/5f72ef6ef19b5/crop-2149582-denisa-jedlickova_300x202.jpg" alt="Podnikatelka a koučka Denisa Jedličková." title="Podnikatelka a koučka Denisa Jedličková." />
</a>
<h3><a href="/chat-s-osobnosti/jak-se-stat-uspesnou-podnikatelkou-jak-na-sobe-pracovat-a-verejne-vystupovat-bez-ostychu-odpovidala-denisa-jedlickova_1330/">Jak se stát úspěšnou podnikatelkou? Jak na sobě pracovat a veřejně vystupovat bez ostychu? Odpovídala Denisa Jedličková</a></h3>
<p class="date">02.10.2020 13:00</p>
<p>Jak se stát úspěšnou podnikatelkou? Jak být vidět? Jak prodávat a mít plno? Jak na sobě pracovat? Proč se nebát říci si o více peněž? Proč a jak se nenechat od podnikání... <a href="/chat-s-osobnosti/jak-se-stat-uspesnou-podnikatelkou-jak-na-sobe-pracovat-a-verejne-vystupovat-bez-ostychu-odpovidala-denisa-jedlickova_1330/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/radni-prahy-odsouhlasili-vznik-sbirky-na-obnovu-zniceneho-kostela_548349.html" title="Ilustrační foto.">
<img src="/obrazek/202010/5f9ac678584ff/pozar-loggawiggler-pixabay-5f9ac72fb327d_113x85.jpg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">Dnes 18:00</strong><br />
<a href="/rubriky/domaci/radni-prahy-odsouhlasili-vznik-sbirky-na-obnovu-zniceneho-kostela_548349.html">Radní Prahy odsouhlasili vznik sbírky na obnovu zničeného kostela</a>
</li>
<li>
<strong class="date">Dnes 17:00</strong><br />
<a href="/rubriky/domaci/prodlouzene-osetrovne-bude-70-procent-senat-navrh-schvalil_548346.html">Prodloužené ošetřovné bude 70 procent, Senát návrh schválil</a>
</li>
<li>
<strong class="date">Dnes 16:00</strong><br />
<a href="/rubriky/domaci/policie-obvinila-muze-jenz-vyhrozoval-ze-vjede-kamionem-do-lidi_548345.html">Policie obvinila muže, jenž vyhrožoval, že vjede kamionem do lidí</a>
</li>
<li>
<strong class="date">Dnes 14:00</strong><br />
<a href="/rubriky/domaci/v-cesku-narostl-pocet-vyderacskych-utoku-o-69-procent_548343.html">V Česku narostl počet vyděračských útoků o 69 procent</a>
</li>
<li>
<strong class="date">Dnes 13:00</strong><br />
<a href="/rubriky/domaci/blatny-byl-jmenovan-novym-ministrem-zdravotnictvi-spolupracovat-bude-s-prymulou_548342.html">Blatný byl jmenován novým ministrem zdravotnictví, spolupracovat bude s Prymulou</a>
</li>
<li>
<strong class="date">Dnes 12:05</strong><br />
<a href="/rubriky/domaci/do-ceska-muzou-prijet-na-pomoc-vojensti-zdravotnici-ze-zahranici_548341.html">Do Česka můžou přijet na pomoc vojenští zdravotníci ze zahraničí</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=6">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="active m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 21/2020 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/vadi-mi-neustale-koronavirove-straseni_545993.html">Rozhovor</a></h3>
<a href="https://www.tyden.cz/tema/vadi-mi-neustale-koronavirove-straseni_545993.html">
<img src="/obrazek/45b9e3069ed48/kupka-5f8aa5b873856_127x85.png" alt="Místopředseda ODS Martin Kupka." title="Místopředseda ODS Martin Kupka." />
</a>
<p><a href="https://www.tyden.cz/tema/vadi-mi-neustale-koronavirove-straseni_545993.html">Babiš vyvolal ducha Jakeše</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/dovolena-s-rouskou_545991.html">Byznys</a></h3>
<a href="https://www.tyden.cz/tema/dovolena-s-rouskou_545991.html">
<img src="/obrazek/45b9e3da1bfcf/auta-5f8aa67dddc0f_127x85.png" alt="Krize se dotkla i prodeje nových vozů." title="Krize se dotkla i prodeje nových vozů." />
</a>
<p><a href="https://www.tyden.cz/tema/dovolena-s-rouskou_545991.html">Výroba aut. Obtížně, ale žije</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/vsichni-tvrdi-kolik-vydelavame-nevidi-kolik-to-stoji_545994.html">Životní prostředí</a></h3>
<a href="https://www.tyden.cz/tema/vsichni-tvrdi-kolik-vydelavame-nevidi-kolik-to-stoji_545994.html">
<img src="/obrazek/45b9e276cafb7/sef-5f8aa7052d7e9_127x85.png" alt="Petr Valdman, ředitel Státního fondu životního prostředí." title="Petr Valdman, ředitel Státního fondu životního prostředí." />
</a>
<p><a href="https://www.tyden.cz/tema/vsichni-tvrdi-kolik-vydelavame-nevidi-kolik-to-stoji_545994.html">Další peníze na změnu vytápění</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/flegr-obalka-5f8aa4c62b9e8_138x184.png" alt="Obsah TÝDEN 21/2020" title="Obsah TÝDEN 21/2020" />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202009/5f69daa55cb83/tyden-20-naweb-5f69dadce18f0_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202010/5f91a8b1d773c/sedmicka-45-titulka-5f91a8c63e5c5_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202010/5f77206949eb3/e18-titulka-100dpi-rgb-5f7720828cffa_143x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202010/5f7720b431273/i09-titul-web-5f7720db928f0_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202009/5f69db36e5127/nvhm-2020-01-naweb-5f69db50c95de_143x194.jpg" width="143" height="195" alt="Nebezpečné vztahy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202010/5f772124890e8/pol-01-naweb-5f77213c7560f_143x195.jpg" width="143" height="195" alt="Týden Politické rozhovory"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202009/5f5a0bf880d93/titulka-krizovky-05-5f5a0c1347a63_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202010/5f8726f8c0f65/xxl-5-titulka-5f8727014485f_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202010/5f77202dc3e58/2020-10-nase-zivoty-100dpi-1024px-rgb-5f77205102ee4_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202010/5f771fc08bc94/sedmicka-pro-zeny-10-5f771fd082b20_143x195.jpg" width="143" height="195" alt="Sedmička pro ženy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202010/5f856203e76dc/7-extra-01-naweb-5f85621de5820_143x195.jpg" width="143" height="195" alt="Sedmička Extra"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202010/5f77208f67f04/h04-2020-naweb-5f7720a9c8da8_142x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="https://www.barrandov.tv/news.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-news-titul-5bd701211c97c_143x193.png" width="143" height="195" alt="Barrandov News"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.tyden.cz/staticky-obsah/Zasady-ochrany-osobnich-a-dalsich-zpracovavanych-udaju-EMPRESA-MEDIA-250520.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2020 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<!-- Vygenerovano za 0.098 vterin -->
</body>
</html>
