<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Češi mají v plánu letos více cestovat do zahraniční a víc utrácet | Týden.cz</title>
<meta name="keywords" content="cesi_a_cestovani,vylet_do_zahranici,cestovni_ruch" />
<meta name="description" content="Češi plánují letos více cestovat do zahraničí. Zhruba dvě třetiny lidí chtějí přitom vyrazit do zahraničí více než jednou za rok, prodloužit by se měla i dél..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/domaci/cesi-maji-v-planu-letos-vice-cestovat-do-zahranicni-a-vic-utracet_555890.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Češi mají v plánu letos více cestovat do zahraniční a víc utrácet"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/domaci/cesi-maji-v-planu-letos-vice-cestovat-do-zahranicni-a-vic-utracet_555890.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202202/6205011e39835/crop-2405807-vylet-daxiao-productions-deposith.jpg">
<meta property="og:description" content="Češi plánují letos více cestovat do zahraničí. Zhruba dvě třetiny lidí chtějí přitom vyrazit do zahraničí více než jednou za rok, prodloužit by se měla i délka...">
<meta property="article:published_time" content="2022-02-10">
<meta property="article:expiration_time" content="2042-02-10">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Domácí">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css??version=95" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_6_0_0-1644534807.css?t=1644534807" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js?ver=bug_makrela"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=3" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- iBB Ad Server AsynCode core -->
<script id='ibbTagEngine' src='https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script>
var adserver = ibbAds.tag.useAdProvider('BbmCz');
adserver.manageAdSlot('Leaderboard_998x200', '23119.1.1.9');
adserver.manageAdSlot('Podčlánek_480x300', '23119.1.1.13');
adserver.manageAdSlot('SMR_300x250', '23119.1.1.5');
adserver.manageAdSlot('Square_horní_300x600', '23119.1.1.15');
adserver.manageAdSlot('Square_spodní_300x600', '23119.1.1.16');

var getIbbId = ibbAds.tag.useDataProvider('BbnautIdDataProvider', { url : 'https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/plugins/BbnautIdDataProvider.js' });
adserver.attachData('ibbid', getIbbId);

// If you need to use keywords, uncomment the next line:
//adserver.attachData('keywords','place;keywords;here;use;semicolon;as;separator');

ibbAds.tag.requestAndPlaceAds();
</script>
<script
src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"
data-ad-client="ca-pub-9351958709261256" async>
</script>
<script async defer src="https://cdn.performax.cz/yi/openwrap/openwrap_4241_arbo.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11339378-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11339378-1');
</script><link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
var pp_gemius_use_cmp = true;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id='Leaderboard_998x200'></div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Pátek 11. 2. 2022, svátek má Božena</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/domaci/">Domácí</a></p>
<h1>
<small>Výsledky průzkumu</small><br /><span class="tahoma">Češi mají v plánu letos více cestovat do zahraniční a víc utrácet</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202202/6205011e39835/crop-2405807-vylet-daxiao-productions-deposith.jpg" rel="lightbox" title="Ilustrační foto.">
<img src="/obrazek/202202/6205011e39835/crop-2405807-vylet-daxiao-productions-deposith_520x250.jpg" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
</div>
</div>
<p class="date left">10.02.2022 19:00 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fcesi-maji-v-planu-letos-vice-cestovat-do-zahranicni-a-vic-utracet_555890.html&amp;t=%C4%8Ce%C5%A1i+maj%C3%AD+v+pl%C3%A1nu+letos+v%C3%ADce+cestovat+do+zahrani%C4%8Dn%C3%AD+a+v%C3%ADc+utr%C3%A1cet"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fcesi-maji-v-planu-letos-vice-cestovat-do-zahranicni-a-vic-utracet_555890.html&amp;text=%C4%8Ce%C5%A1i+pl%C3%A1nuj%C3%AD+letos+v%C3%ADce+cestovat+do+zahrani%C4%8D%C3%AD.+Zhruba+dv%C4%9B+t%C5%99etiny+lid%C3%AD+cht%C4%9Bj%C3%AD+p%C5%99itom+vyrazit+do+zahrani%C4%8D%C3%AD+v%C3%ADce+ne%C5%BE+jednou+za+rok%2C+prodlou%C5%BEit+by+se+m%C4%9Bla+i+d%C3%A9lka...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20%C4%8Ce%C5%A1i%20maj%C3%AD%20v%20pl%C3%A1nu%20letos%20v%C3%ADce%20cestovat%20do%20zahrani%C4%8Dn%C3%AD%20a%20v%C3%ADc%20utr%C3%A1cet&amp;body=%C4%8Ce%C5%A1i%20maj%C3%AD%20v%20pl%C3%A1nu%20letos%20v%C3%ADce%20cestovat%20do%20zahrani%C4%8Dn%C3%AD%20a%20v%C3%ADc%20utr%C3%A1cet%0D%0A%0D%0A%C4%8Ce%C5%A1i%20pl%C3%A1nuj%C3%AD%20letos%20v%C3%ADce%20cestovat%20do%20zahrani%C4%8D%C3%AD.%20Zhruba%20dv%C4%9B%20t%C5%99etiny%20lid%C3%AD%20cht%C4%9Bj%C3%AD%20p%C5%99itom%20vyrazit%20do%20zahrani%C4%8D%C3%AD%20v%C3%ADce%20ne%C5%BE%20jednou%20za%20rok%2C%20prodlou%C5%BEit%20by%20se%20m%C4%9Bla%20i%20d%C3%A9lka...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fcesi-maji-v-planu-letos-vice-cestovat-do-zahranicni-a-vic-utracet_555890.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Češi plánují letos více cestovat do zahraničí. Zhruba dvě třetiny lidí chtějí přitom vyrazit do zahraničí více než jednou za rok, prodloužit by se měla i délka pobytu v cizině. Téměř polovina respondentů se pak chystá utratit za zahraniční cesty více než 46 tisíc korun. Vyplývá to z aktuálního průzkumu agentury Median pro Letiště Praha, kterého se účastnilo 1565 respondentů.</strong></p>
<p>Podle průzkumu je cestování pro Čechy nejvíce postrádanou volnočasovou aktivitou během pandemie. Chybí zhruba 65 procentům dotázaných. To se projevilo i na ochotě lidí cestovat během letošního roku bez ohledu na opatření. Zatímco v květnu 2021 chtělo letecky cestovat 38 procent dotázaných, v prosinci loňského roku to bylo již 44 procent.</p>
<p>Dvě třetiny respondentů přitom podle průzkumu plánují letos do ciziny vyrazit vícekrát. Proti loňskému roku se navíc změnily i plány na délku cest. Kolem 39 procent lidí plánuje strávit v zahraničí minimálně tři týdny, na jaře roku 2021 přitom taková očekávání měla pouze čtvrtina dotázaných.</p>
<p>Cestování navíc podle průzkumu patří ke třem nejčastějším kategoriím, do kterých chtějí Češi letos nejvíce investovat. Více lidí tak letos navýšilo svůj plánovaný rozpočet na zahraniční dovolenou. Od loňska se podíl těch, kteří plánují do zahraniční dovolené investovat více než 46 tisíc  korun, zvýšil o 15 procentních bodů. Čtvrtina z nich pak odhaduje útraty na více než 61 tisíc korun, vyplývá z průzkumu.</p>
<p>Podle něho i přes optimistické plány na cestování ale u části cestujících přetrvávají obavy z možných komplikací kvůli pandemii. Nejčastěji se bojí komplikací při vstupu do cílové země, karantény v cizí zemi, komplikací spojených s testováním a administrativy nutné před zahájením cesty.</p>
<p>"Výsledky průzkumu korespondují s našimi mírně optimistickými očekáváními a s kapacitami, které v letní sezoně plánují letecké společnosti. Na základě těchto vstupů plánujeme, že objem cestujících, kteří projdou Letištěm Václava Havla Praha, se v letošním roce téměř zdvojnásobí," řekl k výsledkům průzkumu šéf pražského letiště Jiří Pos. Vloni letiště odbavilo 4,39 milionu cestujících.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: deposithphotos/	Daxiao_Productions</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/v-cesku-stale-chybeji-turiste-z-ciziny-vracet-se-budou-pomalu_555858.html">
<img src="/obrazek/202202/6203a3d6f3650/crop-2405247-ruch-dmitryrukhlenko-deposith_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Cestovní ruch</small><br /><a href="/rubriky/domaci/v-cesku-stale-chybeji-turiste-z-ciziny-vracet-se-budou-pomalu_555858.html" class="tahoma">V Česku stále chybějí turisté z ciziny, vracet se budou pomalu</a></h2>
<p>Pro tuzemský cestovní ruch znamenal loňský rok podle oslovených odborníků mírné oživení. Stále ale chybějí turisté z ciziny, jejich návrat bude spíše pozvolný. <a href="/rubriky/domaci/v-cesku-stale-chybeji-turiste-z-ciziny-vracet-se-budou-pomalu_555858.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/zajezdovi-dopravci-dal-v-krizi-na-zacatku-roku-maji-pouze-desetinove-vykony_555804.html">
<img src="/obrazek/202202/6200ef72aef82/crop-2403960-autobus-aetb-deposith_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Odchod zaměstnanců</small><br /><a href="/rubriky/domaci/zajezdovi-dopravci-dal-v-krizi-na-zacatku-roku-maji-pouze-desetinove-vykony_555804.html" class="tahoma">Zájezdoví dopravci dál v krizi, na začátku roku mají pouze desetinové výkony</a></h2>
<p>Autobusová zájezdová doprava se dál potýká s existenční krizí. Podnikání ukončily v posledních měsících desítky provozovatelů. Další firmy musely zúžit svůj... <a href="/rubriky/domaci/zajezdovi-dopravci-dal-v-krizi-na-zacatku-roku-maji-pouze-desetinove-vykony_555804.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/byznys/czechtourism-dulezita-je-priprava-na-leto-je-treba-co-nejdrive-znat-rozpocet_555405.html">
<img src="/obrazek/202201/61dee198884dc/crop-2390986-hrad-jim-filim-deposith_200x135.jpg" alt="Hrad Pernštejn. " title="Hrad Pernštejn. " class="left" />
</a>
<h2>
<small>Cestovní ruch</small><br /><a href="/rubriky/byznys/czechtourism-dulezita-je-priprava-na-leto-je-treba-co-nejdrive-znat-rozpocet_555405.html" class="tahoma">CzechTourism: Důležitá je příprava na léto, je třeba co nejdříve znát rozpočet</a></h2>
<p>Pro cestovní ruch v České republice bude podle státní agentury CzechTourism důležitá příprava na léto. Zkušenost z posledních dvou let ukázala, že právě letní... <a href="/rubriky/byznys/czechtourism-dulezita-je-priprava-na-leto-je-treba-co-nejdrive-znat-rozpocet_555405.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/byznys/unie-cestovniho-ruchu-vita-rozhodnuti-vlady-o-obnoveni-programu-antivirus-b_554742.html">
<img src="/obrazek/202111/619cc48b5f117/crop-2365634-cestovani-racorn-deposith_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Podpora turismu</small><br /><a href="/rubriky/byznys/unie-cestovniho-ruchu-vita-rozhodnuti-vlady-o-obnoveni-programu-antivirus-b_554742.html" class="tahoma">Unie cestovního ruchu vítá rozhodnutí vlády o obnovení programu Antivirus B</a></h2>
<p>Česká unie cestovního ruchu (ČUCR) vítá rozhodnutí vlády o obnovení programu na podporu zaměstnanosti Antivirus, konkrétně příspěvku B. <a href="/rubriky/byznys/unie-cestovniho-ruchu-vita-rozhodnuti-vlady-o-obnoveni-programu-antivirus-b_554742.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id='Podčlánek_480x300'></div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/novinky/na-ostri-noze-se-soukupem-s-alexandrou-udzenijou-uz-dnes-na-tv-barrandov_20093.html">
<img src="https://www.barrandov.tv/obrazek/202202/6204e2c5f034d/crop-1249967-ksan8375_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/novinky/na-ostri-noze-se-soukupem-s-alexandrou-udzenijou-uz-dnes-na-tv-barrandov_20093.html" style="color:#000">
Na ostří nože se Soukupem s Alexandrou Udženijou už dnes na TV Barrandov</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/novinky/dalsi-dil-poradu-hovory-kalousek-soukup-uz-dnes-na-tv-barrandov_20094.html">
<img src="https://www.barrandov.tv/obrazek/202202/6204e5261dd7f/crop-1249838-sedm0575_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/novinky/dalsi-dil-poradu-hovory-kalousek-soukup-uz-dnes-na-tv-barrandov_20094.html" style="color:#000">
Další díl pořadu Hovory Kalousek Soukup už dnes na TV Barrandov</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/plicnich-problemu-po-covidu-bude-podle-lekaru-po-nakaze-omikronem-zrejme-mene_20105.html">
<img src="https://www.barrandov.tv/obrazek/202202/620501f131c53/crop-1249871-plice-haydmitriy-deposith_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/plicnich-problemu-po-covidu-bude-podle-lekaru-po-nakaze-omikronem-zrejme-mene_20105.html" style="color:#000">
Plicních problémů po covidu bude podle lékařů po nákaze omikronem zřejmě méně</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id='Square_horní_300x600'></div></div></div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/mate-nos-na-vztahy-a-sex_555873.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202202/6204d2d11f358/crop-2405424-zena-stetsik-deposith_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/mate-nos-na-vztahy-a-sex_555873.html">
<strong>Vůně a feromony</strong><br />Máte nos na vztahy a sex?</a>
</li>
<li>
<a href="/rubriky/relax/michelinska-vecere-v-grandhotelu-pupp_555848.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202202/62037dfe079d6/crop-2404821-foto-makrela_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/michelinska-vecere-v-grandhotelu-pupp_555848.html">
<strong>Speciální menu</strong><br />Michelinská večeře v Grandhotelu Pupp</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">SEDMICKA.CZ</span></span></h2><ul>
<li>
<a href="/rubriky/celebrity/david-prachar-odmita-chodit-k-lekarum_555738.html" title="David Prachař.">
<img src="https://www.tyden.cz/obrazek/202202/61fb96454f2ca/crop-2401778-yan-7270_125x84.jpg" alt="David Prachař." class="right" />
</a>
<a href="/rubriky/celebrity/david-prachar-odmita-chodit-k-lekarum_555738.html">
<strong>David Prachař</strong><br />Odmítá chodit k lékařům</a>
</li>
<li>
<a href="/rubriky/celebrity/pravda-o-stavu-jany-hlavacove_555742.html" title="Jana Hlaváčová zavzpomínala na režiséra Dušana Kleina.">
<img src="https://www.tyden.cz/obrazek/202202/61fb9aa0801ae/crop-2401856-mil-1545_125x84.jpg" alt="Jana Hlaváčová zavzpomínala na režiséra Dušana Kleina." class="right" />
</a>
<a href="/rubriky/celebrity/pravda-o-stavu-jany-hlavacove_555742.html">
<strong>Jana Hlaváčová</strong><br />Pravda o jejím stavu</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><div id="Square_spodní_300x600"></div></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/babis-zkritizoval-skrty-ve-zdravotnictvi-a-oznacil-navrh-rozpoctu-za-asocialni_555875.html" title="Bývalý premiér Andrej Babiš (ANO).">
<img src="/obrazek/202202/6204d88c32a63/andrej-simanek-vit-ctk-6204d8dfb2c99_125x83.jpeg" alt="Bývalý premiér Andrej Babiš (ANO)." class="right" />
</a>
<strong class="date">10.02 10:14</strong><br />
<a href="/rubriky/domaci/babis-zkritizoval-skrty-ve-zdravotnictvi-a-oznacil-navrh-rozpoctu-za-asocialni_555875.html">Babiš zkritizoval škrty ve zdravotnictví a označil návrh rozpočtu za asociální</a>
</li>
<li>
<strong class="date">10.02 12:00</strong><br />
<a href="/rubriky/domaci/stredecnich-29-059-nakazenych-v-cesku-je-o-tretinu-mene-nez-pred-tydnem_555881.html">Středečních 29 059 nakažených v Česku je o třetinu méně než před týdnem</a>
</li>
<li>
<strong class="date">10.02 10:03</strong><br />
<a href="/rubriky/domaci/policie-vyuzila-zvyseni-sankci-ridic-platil-100-tisic-korun-za-odmitnuti-vazeni-auta_555874.html">Policie využila zvýšení sankcí, řidič platil 100 tisíc korun za odmítnutí vážení auta</a>
</li>
<li>
<strong class="date">10.02 12:36</strong><br />
<a href="/rubriky/domaci/ceske-drahy-pokracuji-v-modernizaci-flotily-do-roku-2030-vyradi-900-starsich-vozu_555883.html">České dráhy pokračují v modernizaci flotily, do roku 2030 vyřadí 900 starších vozů</a>
</li>
<li>
<strong class="date">10.02 20:00</strong><br />
<a href="/rubriky/domaci/plicnich-problemu-po-covidu-bude-podle-lekaru-po-nakaze-omikronem-zrejme-mene_555891.html">Plicních problémů po covidu bude podle lékařů po nákaze omikronem zřejmě méně</a>
</li>
<li>
<strong class="date">10.02 19:00</strong><br />
<a href="/rubriky/domaci/cesi-maji-v-planu-letos-vice-cestovat-do-zahranicni-a-vic-utracet_555890.html">Češi mají v plánu letos více cestovat do zahraniční a víc utrácet</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">
<img src="/obrazek/202005/5ec7be657d6ea/crop-2078662-p201811120515401_300x203.jpeg" alt="Vyhořelý zámek v Horním Maršově." title="Vyhořelý zámek v Horním Maršově." />
</a>
<h3><a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">OBRAZEM: České kulturní památky, které zachvátil oheň</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jake-problemy-nam-hrozi-pri-nedostatecne-peci-o-nohy-proc-neni-pedikura-jen-estetickou-zalezitosti-a-jake-ucinne-latky-by-mely-kremy-obsahovat-odpovidala-kristyna-vavrova-ve-stredu-9-2-2022-od-11-00_1417/">
<img src="/obrazek/202202/62011a581a168/crop-2404206-bis-bis-kristyna-vavrova_300x202.jpg" alt="Mgr. Kristýna Vávrová, zakladatelka značky Bis Bis, specializující se na péči o nohy." title="Mgr. Kristýna Vávrová, zakladatelka značky Bis Bis, specializující se na péči o nohy." />
</a>
<h3><a href="/chat-s-osobnosti/jake-problemy-nam-hrozi-pri-nedostatecne-peci-o-nohy-proc-neni-pedikura-jen-estetickou-zalezitosti-a-jake-ucinne-latky-by-mely-kremy-obsahovat-odpovidala-kristyna-vavrova-ve-stredu-9-2-2022-od-11-00_1417/">Jaké problémy nám hrozí při nedostatečné péči o nohy? Proč není pedikúra jen estetickou záležitostí? A jaké účinné látky by měly krémy obsahovat? Odpovídala Kristýna Vávrová ve středu 9. 2. 2022 od 11.00</a></h3>
<p class="date">09.02.2022 11:00</p>
<p>Každý den ujdeme v průměru 3 až 4 tisíce kroků. V 75 letech tak máme v nohách více než 100 miliónů kroků. Nohy patří k nejzatěžovanějším částem těla, přesto péči o ně spíše... <a href="/chat-s-osobnosti/jake-problemy-nam-hrozi-pri-nedostatecne-peci-o-nohy-proc-neni-pedikura-jen-estetickou-zalezitosti-a-jake-ucinne-latky-by-mely-kremy-obsahovat-odpovidala-kristyna-vavrova-ve-stredu-9-2-2022-od-11-00_1417/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/plicnich-problemu-po-covidu-bude-podle-lekaru-po-nakaze-omikronem-zrejme-mene_555891.html" title="Ilustrační foto.">
<img src="/obrazek/202202/620503199304c/rtg-gerasimov-deposith-6205034ae01b0_125x83.jpg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">10.02 20:00</strong><br />
<a href="/rubriky/domaci/plicnich-problemu-po-covidu-bude-podle-lekaru-po-nakaze-omikronem-zrejme-mene_555891.html">Plicních problémů po covidu bude podle lékařů po nákaze omikronem zřejmě méně</a>
</li>
<li>
<strong class="date">10.02 19:00</strong><br />
<a href="/rubriky/domaci/cesi-maji-v-planu-letos-vice-cestovat-do-zahranicni-a-vic-utracet_555890.html">Češi mají v plánu letos více cestovat do zahraniční a víc utrácet</a>
</li>
<li>
<strong class="date">10.02 16:00</strong><br />
<a href="/rubriky/domaci/odbornici-navrhli-ministerstvu-aby-zaci-meli-moznost-ziskat-dve-ruzne-maturity_555887.html">Odborníci navrhli ministerstvu, aby žáci měli možnost získat dvě různé maturity</a>
</li>
<li>
<strong class="date">10.02 12:36</strong><br />
<a href="/rubriky/domaci/ceske-drahy-pokracuji-v-modernizaci-flotily-do-roku-2030-vyradi-900-starsich-vozu_555883.html">České dráhy pokračují v modernizaci flotily, do roku 2030 vyřadí 900 starších vozů</a>
</li>
<li>
<strong class="date">10.02 12:00</strong><br />
<a href="/rubriky/domaci/stredecnich-29-059-nakazenych-v-cesku-je-o-tretinu-mene-nez-pred-tydnem_555881.html">Středečních 29 059 nakažených v Česku je o třetinu méně než před týdnem</a>
</li>
<li>
<strong class="date">10.02 10:14</strong><br />
<a href="/rubriky/domaci/babis-zkritizoval-skrty-ve-zdravotnictvi-a-oznacil-navrh-rozpoctu-za-asocialni_555875.html">Babiš zkritizoval škrty ve zdravotnictví a označil návrh rozpočtu za asociální</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=6">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="active m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/tv-barrandov/">TV Barrandov</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 1/2022 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/hypotecni-studena-sprcha_555463.html">Vlastní bydlení</a></h3>
<a href="https://www.tyden.cz/tema/hypotecni-studena-sprcha_555463.html">
<img src="/obrazek/45b9e3069ed48/hypo-fizkes-deposith-61e535bcb23ea_127x85.jpg" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/hypotecni-studena-sprcha_555463.html">Hypoteční studená sprcha</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/dobre-uz-bylo_555462.html">Ekonomika</a></h3>
<a href="https://www.tyden.cz/tema/dobre-uz-bylo_555462.html">
<img src="/obrazek/45b9e3da1bfcf/prachy-antonmatyukha-deposith-61e535f010b72_127x85.jpg" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/dobre-uz-bylo_555462.html">Dobře už bylo</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/lidr-se-nehleda-lidr-si-o-to-jde-rict_555461.html">Rozhovor</a></h3>
<a href="https://www.tyden.cz/tema/lidr-se-nehleda-lidr-si-o-to-jde-rict_555461.html">
<img src="/obrazek/45b9e276cafb7/sedm9814-61e5362a246a5_127x85.jpg" alt="Moderátor pořadu Jaromír Soukup a bývalý poslanec Miroslav Kalousek (TOP 09)." title="Moderátor pořadu Jaromír Soukup a bývalý poslanec Miroslav Kalousek (TOP 09)." />
</a>
<p><a href="https://www.tyden.cz/tema/lidr-se-nehleda-lidr-si-o-to-jde-rict_555461.html">Lídr se nehledá, lídr si o to jde říct</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/kocky-maly-61e5384f2e65a_138x184.png" alt="Obsah TÝDEN  1/2022" title="Obsah TÝDEN  1/2022" />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202201/61e5564a3c4f7/unnamed-61e55677cc08e_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202202/61fd513445805/07-rgb-61fd514978777_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202105/60aa69091f7d4/e05-titulka-100dpi-60aa69283d746_143x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202202/61faafe88fc69/i02-titul-web-61faaff096cac_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202201/61e980555a3d8/i2-01-na-web-61e98062bd874_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202103/603d2e2798b9c/nvhm-2021-03-naweb-603d2e38e3976_143x195.jpg" width="143" height="195" alt="Nebezpečné vztahy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202109/61448eb4b7610/roz09-2021-naweb-61448ee3d8ded_143x195.jpg" width="143" height="195" alt="Týden rozhovory"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca00e076b85/03-vylety-naweb-60ca00f21ed7a_143x195.jpg" width="143" height="195" alt="Týden speciál"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202202/61fc33598a91d/krizovky-2-rgb-61fc337aed615_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202202/61fd20ceb23ab/prazena02-vychazi-10-2-2022-61fd20dc6962d_143x195.jpg" width="143" height="195" alt="Sedmička pro ženy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202112/61cf5cc662b55/m13-obal-01-61cf5cde3d52b_143x195.jpg" width="143" height="195" alt="Sedmička pro maminky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202201/61e694c107c86/sedmicka-krimi-01-22-naweb-61e694e35c9b3_143x195.jpg" width="143" height="195" alt="Sedmička Krimi"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca009c0e8f3/moto-01-naweb-60ca00c2a4a84_143x195.jpg" width="143" height="195" alt="Sedmička Extra"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202201/61f0389baaf58/vip-02-01-naweb-61f038e664f68_143x195.jpg" width="143" height="195" alt="VIP svět"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202202/62013c913e778/tv-06-2022-titulka-web-rgb-bez-eanu-62013c9df0bdc_143x195.jpg" width="143" height="195" alt="TV Komplet"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202201/61debb2937a72/retro01-titul-web-vychazi-19-1-61debb4a5260c_143x195.jpg" width="143" height="195" alt="Sedmička Retro"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.tyden.cz/staticky-obsah/Zasady-ochrany-osobnich-a-dalsich-zpracovavanych-udaju-EMPRESA-MEDIA-250520.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému. <a href="javascript:Didomi.preferences.show()"> Nastavení soukromí</a></p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2022 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<!-- Vygenerovano za 0.163 vterin -->
</body>
</html>
