<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Čunek: Zeman měl chodit do duelů, mohl mít víc procent | Týden.cz</title>
<meta name="keywords" content="duel" />
<meta name="description" content="Hosty pořadu televize Barrandov Duel Jaromíra Soukupa byla předsedkyně Asociace krajů a hejtmanka Karlovarského kraje Jana Vildumetzová a hejtman Zlínského k..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/domaci/cunek-zeman-mel-chodit-do-duelu-mohl-mit-vic-procent_463603.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Čunek: Zeman měl chodit do duelů, mohl mít víc procent"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/domaci/cunek-zeman-mel-chodit-do-duelu-mohl-mit-vic-procent_463603.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/201801/5a6107a522efb/crop-1393870-adfbc990-f118-4b55-9258-cf54349c9522.png">
<meta property="og:description" content="Hosty pořadu televize Barrandov Duel Jaromíra Soukupa byla předsedkyně Asociace krajů a hejtmanka Karlovarského kraje Jana Vildumetzová a hejtman Zlínského...">
<meta property="article:published_time" content="2018-01-18">
<meta property="article:expiration_time" content="2033-01-18">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/red/">
<meta property="article:section" content="Domácí">
<link href="/css/tyden.css?v=5" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=5" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_6_0_0-1516335514.css?t=1516335514" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=2" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript" src="/jwplayer/jwplayer-7.7.2/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="ZImDRRNB3qvoBHzAXD2wk+wq6PDaF3QSauLRUMfi3bM=";</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1reklama" class="reklama"><!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://marketingsales.tyden.cz/" title="MarketingSales - důležité čtení pro lidi z marketingu, obchodu a médií">MARKETINGSALES</a> | <a href="https://faktors.tyden.cz">FAKTOR S</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a> | <a href="http://knihy.tyden.cz/">KNIHY</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Pátek 19. 1. 2018, svátek má Doubravka</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/domaci/">Domácí</a></p>
<h1>
<small>Duel Jaromíra Soukupa</small><br /><span class="tahoma">Čunek: Zeman měl chodit do duelů, mohl mít víc procent</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/201801/5a6107a522efb/crop-1393868-adfbc990-f118-4b55-9258-cf54349c9522.png" rel="lightbox" title="Jiří Čunek. ">
<img src="/obrazek/201801/5a6107a522efb/crop-1393868-adfbc990-f118-4b55-9258-cf54349c9522_520x250.png" alt="Jiří Čunek. " title="Jiří Čunek. " />
</a>
</div>
</div>
<p class="date left">18.01.2018 23:00 <span class="zarazka">Původní zpráva </span></p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fcunek-zeman-mel-chodit-do-duelu-mohl-mit-vic-procent_463603.html&amp;t=%C4%8Cunek%3A+Zeman+m%C4%9Bl+chodit+do+duel%C5%AF%2C+mohl+m%C3%ADt+v%C3%ADc+procent"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fcunek-zeman-mel-chodit-do-duelu-mohl-mit-vic-procent_463603.html&amp;text=Hosty+po%C5%99adu+televize+Barrandov+Duel+Jarom%C3%ADra+Soukupa+byla+p%C5%99edsedkyn%C4%9B+Asociace+kraj%C5%AF+a+hejtmanka+Karlovarsk%C3%A9ho+kraje+Jana+Vildumetzov%C3%A1+a+hejtman+Zl%C3%ADnsk%C3%A9ho...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20%C4%8Cunek%3A%20Zeman%20m%C4%9Bl%20chodit%20do%20duel%C5%AF%2C%20mohl%20m%C3%ADt%20v%C3%ADc%20procent&amp;body=%C4%8Cunek%3A%20Zeman%20m%C4%9Bl%20chodit%20do%20duel%C5%AF%2C%20mohl%20m%C3%ADt%20v%C3%ADc%20procent%0D%0A%0D%0AHosty%20po%C5%99adu%20televize%20Barrandov%20Duel%20Jarom%C3%ADra%20Soukupa%20byla%20p%C5%99edsedkyn%C4%9B%20Asociace%20kraj%C5%AF%20a%20hejtmanka%20Karlovarsk%C3%A9ho%20kraje%20Jana%20Vildumetzov%C3%A1%20a%20hejtman%20Zl%C3%ADnsk%C3%A9ho...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fcunek-zeman-mel-chodit-do-duelu-mohl-mit-vic-procent_463603.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Hosty pořadu televize Barrandov<em> Duel Jaromíra Soukupa</em> byla předsedkyně Asociace krajů a hejtmanka Karlovarského kraje Jana Vildumetzová a hejtman Zlínského kraje Jiří Čunek. Oba hosté odpovídali na dotazy, které se týkaly prezidentské volby, Andreje Babiše a prezidentských kandidátů.</strong></p>
<p>"Očekávali jste, že se do druhého kola prezidentských voleb dostane Miloš Zeman a Jiří Drahoš?" zeptal se hned v úvodu svých hostů moderátor a generální ředitel TV Barrandov Jaromír Soukup. "Já jsem si myslela, že se do druhého kola dostane prezident Zeman. Napadlo mě také, že to první kolo možná i zvítězí. Ale netroufla jsem si tipovat, kdo by byl případně jeho soupeřem," odpověděla na otázku Vildumetzová. Následně se slova chopil i Čunek.</p>
<p>"Podle mě to dopadlo velmi očekávaně, velkým překvapením byl však pro mě úspěch pana Fischera, který získal nad deset procent," odpověděl. Zároveň ale dodal, že je toho názoru, že právě Fischer a Hilšer, který podle něj měl také velký úspěch u voličů, odebírali hlasy Jiřímu Drahošovi.</p>
<p>Zároveň se však téma hovoru přesunulo na blížící se debaty ve druhém kole. "Na mě se třeba lidé obracejí s tím, že už raději nic nečtou, vypínají internety a jen čekají na ty televizní debaty, které pak rozhodnou, koho budou volit," doplnila hejtmanka Karlovarského kraje.</p>
<p><strong>Zeman udělal chybu</strong></p>
<p>Na základě toho Jiří Čunek řekl, že se domnívá, že Zeman udělal velkou chybu, když nešel do duelů v prvním kole. "Mohl tak získat více procent, nebylo to správné rozhodnutí, navíc když je tak dobrý rétor," uvedl. Vildumetzová však s jeho názorem nesouhlasila a tak se strhla debata.</p>
<p>"To si nemyslím. Od pana Zemana to byl jistě krok, který podle mě udělal dobře. Rozhodně pochybuji o tom, že i kdyby do duelů v prvním kole šel, tak by získal více procent," oponovala.</p>
<p>Téma hovoru se vzápětí stočilo také k Andreji Babišovi. "Je pravda, že Babiš na druhé sestavení vlády pospíchá?" zeptal se zvědavě moderátor a svou otázku směřoval zejména k hejtmance. "Andrej Babiš vyjednává se stranami, řeší se program a spolupráce. My jsme byli zvolení proto, abychom pracovali a to se dělá lépe, když ta vláda důvěru má," opáčila.</p>
<p>"Myslíte si, že když bude Jiří Drahoš zvolený prezidentem, že to bude pro Babiše konec v politice?" otočil se Jaromír Soukup na Jiřího Čunka. "Určitě ne," odpověděl. Moderátor se také hejtmanky zeptal, co si myslí o výroku lídra hnutí ANO, když řekl, že by Zeman měl deklarovat, že nechce směřovat Českou republiku na východ.</p>
<p>"Toto bylo vyjádření pana Babiše a je logické, protože jsme nejen ve středu Evropy, ale také jsme součástí Evropské unie a NATO, měli bychom směřovat na západ," uvedla a zároveň podpořila slova Andreje Babiše.</p>
<p>Na ni však navázal hejtman Zlínského kraje. "Přiznám se, že jsem si původně myslel, že Zeman dělá správné kroky. Měl jsem za to, že ta orientace na Ameriku je až přehnaná, nicméně si nemyslím, že prezident může pohnout s naší orientací," uzavřel debatu Čunek.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: <span>ČTK </span>, Doležal Michal</p>
<p class="author">Autor: <a href="/autori-tydne/red/"> - red -</a></p>
<div class="clear"></div>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><span class="arrow-red"></span><a href="/rubriky/domaci/cunek-zeman-mel-chodit-do-duelu-mohl-mit-vic-procent_463603_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse</a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/media/televize-a-radia/duel-jaromira-soukupa-nejenom-o-regionalni-politice_463529.html">
<img src="/obrazek/201801/5a60a7f056919/crop-1393620-djs_200x135.jpg" alt="Duel Jaromíra Soukupa. " title="Duel Jaromíra Soukupa. " class="left" />
</a>
<h2>
<small>TV Barrandov</small><br /><a href="/rubriky/media/televize-a-radia/duel-jaromira-soukupa-nejenom-o-regionalni-politice_463529.html" class="tahoma">Duel Jaromíra Soukupa nejenom o regionální politice</a></h2>
<p><span class="zarazka">Původní zpráva </span>Nenechte si ujít další díl Duelu Jaromíra Soukupa. Můžete se těšit na ostrou výměnu názorů mezi předsedkyní Asociace krajů a hejtmankou Karlovarského kraje... <a href="/rubriky/media/televize-a-radia/duel-jaromira-soukupa-nejenom-o-regionalni-politice_463529.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/okamura-bez-babise-nas-program-nejspis-neprosadime_462564.html">
<img src="/obrazek/201801/5a57cabbbee84/crop-1386737-p201710060351101_200x135.jpeg" alt="Tomio Okamura." title="Tomio Okamura." class="left" />
</a>
<h2>
<small>Duel Jaromíra Soukupa</small><br /><a href="/rubriky/domaci/okamura-bez-babise-nas-program-nejspis-neprosadime_462564.html" class="tahoma">Okamura: Bez Babiše náš program nejspíš neprosadíme</a></h2>
<p><span class="zarazka">Původní zpráva </span>Hostem pořadu TV Barrandov Duel Jaromíra Soukupa byl předseda hnutí SPD Tomio Okamura. Odpovídal na otázky týkající se hlasování o důvěře nové vlády,... <a href="/rubriky/domaci/okamura-bez-babise-nas-program-nejspis-neprosadime_462564.html" class="more">více</a><a href="/rubriky/domaci/okamura-bez-babise-nas-program-nejspis-neprosadime_462564_diskuze.html" class="disnum">Diskuse <span>(12)</span></a>
</p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/media/televize-a-radia/tomio-okamura-v-duelu-jaromira-soukupa_462493.html">
<img src="/obrazek/201801/5a575da794a09/crop-1386512-djs_200x135.jpg" alt="Jaromír Soukup." title="Jaromír Soukup." class="left" />
</a>
<h2>
<small>Televize Barrandov</small><br /><a href="/rubriky/media/televize-a-radia/tomio-okamura-v-duelu-jaromira-soukupa_462493.html" class="tahoma">Tomio Okamura v Duelu Jaromíra Soukupa</a></h2>
<p><span class="zarazka">Původní zpráva </span>Během vysílání Duelu Jaromíra Soukupa nás budou od prvního kola prezidentské volby dělit už jen hodiny. Generální ředitel Jaromír Soukup si proto do studia... <a href="/rubriky/media/televize-a-radia/tomio-okamura-v-duelu-jaromira-soukupa_462493.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/media/televize-a-radia/politicky-blok-tv-barrandov-opet-lame-rekordy-sledovanosti_461629.html">
<img src="/obrazek/201801/5a4f7a24474a7/crop-1380568-stazeny-soubor_200x135.jpg" alt="TÝDEN s prezidentem." title="TÝDEN s prezidentem." class="left" />
</a>
<h2>
<small>Další úspěch</small><br /><a href="/rubriky/media/televize-a-radia/politicky-blok-tv-barrandov-opet-lame-rekordy-sledovanosti_461629.html" class="tahoma">Politický blok TV Barrandov opět láme rekordy sledovanosti</a></h2>
<p><span class="zarazka">Původní zpráva </span>Včerejší premiérové díly pořadů Duel Jaromíra Soukupa a TÝDEN s prezidentem zaznamenaly rekordní sledovanost, a zařadily se tak mezi nejúspěšnějšími pořady... <a href="/rubriky/media/televize-a-radia/politicky-blok-tv-barrandov-opet-lame-rekordy-sledovanosti_461629.html" class="more">více</a><a href="/rubriky/media/televize-a-radia/politicky-blok-tv-barrandov-opet-lame-rekordy-sledovanosti_461629_diskuze.html" class="disnum">Diskuse <span>(17)</span></a>
</p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#" onclick="$('artsend').toggle(); $('artsend').scrollTo(); return false;">Poslat</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<div id="artsend" class="form" style="display:none;">
<h3>Poslat článek na email</h3>
<form action="/form/form-clanek-detail.php" class="insert-form" method="post" onsubmit="return CheckSendArticle();">
<div>
<input type="hidden" name="clanek_id" value="463603" />
</div>
<table>
<col width="120" />
<tr>
<td><label for="recipient">E-mail přijemce:</label></td>
<td><input type="text" name="recipient" id="recipient" class="input" /></td>
</tr>
<tr>
<td><label for="sender">Váš e-mail:</label></td>
<td><input type="text" name="sender" id="sender" class="input" /></td>
</tr>
<tr>
<td colspan="2" align="right"><input type="submit" value="Odeslat" class="submit" /></td>
</tr>
</table>
</form>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10reklama" class="reklama"><!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/ostatni/vystavu-o-slechte-doplni-originaly-dopisu-legendarni-perchty_463570.html" title="Tajuplná Perchta z Rožmberka, známá jako Bílá paní, se vrací do Jindřichova Hradce, kde mystická historka o ní v 17.století vznikla. ">
<img src="https://www.tyden.cz/obrazek/201801/5a60ccf4f09e0/crop-1393774-fo00131266_125x84.jpeg" alt="Tajuplná Perchta z Rožmberka, známá jako Bílá paní, se vrací do Jindřichova Hradce, kde mystická historka o ní v 17.století vznikla. " class="right" />
</a>
<a href="/rubriky/relax/ostatni/vystavu-o-slechte-doplni-originaly-dopisu-legendarni-perchty_463570.html">
<strong>Bílá paní</strong><br />Výstavu o šlechtě doplní dopisy legendární Perchty</a>
</li>
<li>
<a href="/rubriky/relax/zvirata/silny-vitr-ponicil-vlci-vybeh-jedna-selma-je-na-uteku_463536.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/201801/5a60acd95cb93/crop-1393644-wolf-2106894-640_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/zvirata/silny-vitr-ponicil-vlci-vybeh-jedna-selma-je-na-uteku_463536.html">
<strong>Anglie</strong><br />Silný vítr poničil vlčí výběh, šelma je na útěku</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6reklama" class="reklama"><!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script></div></div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/otec-zesnule-zpevacky-amy-winehouse-vida-jejiho-ducha_463547.html" title="Amy Winehouse.">
<img src="https://www.tyden.cz/obrazek/201801/5a60b42eaf4ec/crop-1393684-f200811280059901_125x84.jpeg" alt="Amy Winehouse." class="right" />
</a>
<a href="/rubriky/otec-zesnule-zpevacky-amy-winehouse-vida-jejiho-ducha_463547.html">
<strong>Ze záhrobí</strong><br />Otec zesnulé Amy Winehouse vídá jejího ducha</a>
</li>
<li>
<a href="/rubriky/hasek-v-soku-kvuli-bombe-malem-neodjel-domu_463528.html" title="Dominik Hašek.">
<img src="https://www.tyden.cz/obrazek/201801/5a60a7309f9d1/crop-1393614-hasek_125x84.jpg" alt="Dominik Hašek." class="right" />
</a>
<a href="/rubriky/hasek-v-soku-kvuli-bombe-malem-neodjel-domu_463528.html">
<strong>Hašek v šoku</strong><br />Kvůli bombě málem neodjel domů</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2145" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">PROBÍHAJÍCÍ SOUTĚŽE</h2><ul>
<li>
<a href="/rubriky/vyhrajte-super-diar-top-divky-2018-pro-trendy-holky_463163.html" title="Diář 2018.">
<img src="https://www.tyden.cz/obrazek/201801/5a5df6e593df9/crop-1391407-diar_125x84.jpg" alt="Diář 2018." class="right" />
</a>
<a href="/rubriky/vyhrajte-super-diar-top-divky-2018-pro-trendy-holky_463163.html">
<strong>Soutěž</strong><br />Vyhrajte super diář Top Dívky 2018 pro trendy holky</a>
</li>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-podepsany-plakat-jorgeho-blanca-z-violety_462665.html" title="Jorge Blanco.">
<img src="https://www.tyden.cz/obrazek/201801/5a58b6ce0ca52/crop-1387605-jorge_125x84.jpg" alt="Jorge Blanco." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-podepsany-plakat-jorgeho-blanca-z-violety_462665.html">
<strong>Soutěž</strong><br />Vyhrajte podepsaný plakát Jorgeho Blanca z Violety</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/ceska-s-heroinem-vyvolala-diskuzi-na-blizkem-vychode_463485.html" title="Tereza Hlůšková. ">
<img src="/obrazek/201801/5a606fd7b9c11/terezellaa-5a6079aa26d4b_58x85.jpg" alt="Tereza Hlůšková. " class="right" />
</a>
<strong class="date">18.01 12:46</strong><br />
<a href="/rubriky/domaci/ceska-s-heroinem-vyvolala-diskuzi-na-blizkem-vychode_463485.html">Češka s heroinem vyvolala diskuzi na Blízkém východě</a>
</li>
<li>
<strong class="date">17.01 16:08</strong><br />
<a href="/rubriky/domaci/politika/porusili-jste-dohody-prskaji-komuniste-pirati-mluvi-o-obchodech-ve-snemovne_463382.html">Porušili jste dohody! prskají komunisté. Piráti mluví o obchodech ve sněmovně</a>
</li>
<li>
<strong class="date">16.01 22:48</strong><br />
<a href="/rubriky/domaci/klaus-ml-drahose-by-klidne-mohl-nahradit-rumburak-taky-by-uspel_463236.html">Klaus ml.: Drahoše by klidně mohl nahradit Rumburak, taky by uspěl </a>
</li>
<li>
<strong class="date">18.01 12:25</strong><br />
<a href="/rubriky/domaci/politika/drahos-stop-migrantum-s-tim-souhlasim_463488.html">Drahoš: Stop migrantům? S tím souhlasím</a>
</li>
<li>
<strong class="date">18.01 09:18</strong><br />
<a href="/rubriky/domaci/politika/pratele-milose-zemana-utoci-na-drahose-pomoci-inzeratu_463453.html">Přátelé Miloše Zemana útočí na Drahoše pomocí inzerátů</a>
</li>
<li>
<strong class="date">18.01 06:27</strong><br />
<a href="/rubriky/domaci/babis-s-novou-vladou-specha-obava-se-ze-zeman-nevyhraje_463437.html">Babiš s novou vládou spěchá. Obává se, že Zeman nevyhraje</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2025" class="block article">
<p><a href="http://www.tyden.cz/rubriky/kultura/literatura/celebrity-rozhovory-bydleni-nove-knihy-vydavatelstvi-empresa-media_389648.html"><img src="/obrazek/201011/4cefc827af2ac/300x200-knihy-5784e4b33f8a2.gif" alt="Knižní novinky vydavatelství EMPRESA MEDIA." title="Knižní novinky vydavatelství EMPRESA MEDIA." width="300" height="200" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-opusti-zeman-hrad-druhe-prime-volby-prezidenta_7313/">
<img src="/obrazek/201801/5a58ab2f30b2a/crop-1388645-p201801130545201_300x202.jpg" alt="Prezident Miloš Zeman se stal vítězem prvního kola prezidentských voleb." title="Prezident Miloš Zeman se stal vítězem prvního kola prezidentských voleb." />
</a>
<h3><a href="/fotogalerie/obrazem-opusti-zeman-hrad-druhe-prime-volby-prezidenta_7313/">OBRAZEM: Opustí Zeman Hrad? Druhé přímé volby prezidenta</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="anketa" class="block poll">
<h2><a href="/anketa/">Anketa</a></h2>
<p class="q" id="otazka-4675">Půjdete volit ve druhém kole prezidentských voleb?</p>
<ul>
<li>
<strong><a href="/form/form-anketa.php?odpoved_id=15440">Ano.</a> (88&nbsp;%)</strong><br />
<img src="/img/poll-line-red.png" width="264" height="8" alt="" />
</li>
<li>
<strong><a href="/form/form-anketa.php?odpoved_id=15441">Ne.</a> (7&nbsp;%)</strong><br />
<img src="/img/poll-line-gray.png" width="21" height="8" alt="" />
</li>
<li>
<strong><a href="/form/form-anketa.php?odpoved_id=15442">Zatím nevím.</a> (5&nbsp;%)</strong><br />
<img src="/img/poll-line-black.png" width="15" height="8" alt="" />
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/proc-a-kam-vyrazit-na-dovolenou-na-lodi-odpovidal-jachtar-jiri-zindulka_978/">
<img src="/obrazek/201801/5a5e0e66dc978/crop-1391474-foto-jiri-zindulka-2_300x203.jpg" alt="Jachtař Jiří Zindulka." title="Jachtař Jiří Zindulka." />
</a>
<h3><a href="/chat-s-osobnosti/proc-a-kam-vyrazit-na-dovolenou-na-lodi-odpovidal-jachtar-jiri-zindulka_978/">Proč a kam vyrazit na dovolenou na lodi? Odpovídal jachtař Jiří Zindulka</a></h3>
<p class="date">17.01.2018 14:00</p>
<p>Proč stále roste obliba dovolených strávených na lodi? Jsou takové pobyty vhodné pro děti? Kam Češi nejraději a nejčastěji vyrážejí? Jaké mýty jsou spojené s jachtingem? Jaký je... <a href="/chat-s-osobnosti/proc-a-kam-vyrazit-na-dovolenou-na-lodi-odpovidal-jachtar-jiri-zindulka_978/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/cunek-zeman-mel-chodit-do-duelu-mohl-mit-vic-procent_463603.html" title="Jiří Čunek. ">
<img src="/obrazek/201801/5a6107a522efb/adfbc990-f118-4b55-9258-cf54349c9522-5a6116ea68f29_125x83.png" alt="Jiří Čunek. " class="right" />
</a>
<strong class="date">18.01 23:00</strong><br />
<a href="/rubriky/domaci/cunek-zeman-mel-chodit-do-duelu-mohl-mit-vic-procent_463603.html">Čunek: Zeman měl chodit do duelů, mohl mít víc procent</a>
</li>
<li>
<strong class="date">18.01 22:24</strong><br />
<a href="/rubriky/domaci/politika/zeman-byla-by-nuda-kdybych-se-s-babisem-ve-vsem-shodl_463605.html">Zeman: Byla by nuda, kdybych se s Babišem ve všem shodl</a>
</li>
<li>
<strong class="date">18.01 20:42</strong><br />
<a href="/rubriky/domaci/politika/jednani-s-ano-okamura-veri-v-nalezeni-programovych-kompromisu_463598.html">Jednání s ANO. Okamura věří v nalezení programových kompromisů</a>
</li>
<li>
<strong class="date">18.01 20:02</strong><br />
<a href="/rubriky/domaci/pocasi/silny-vitr-zasahl-cesko-zpusobil-pady-stromu-a-vypadky-elektriny_463590.html">Silný vítr zasáhl Česko. Způsobil pády stromů a výpadky elektřiny</a>
</li>
<li>
<strong class="date">18.01 19:42</strong><br />
<a href="/rubriky/domaci/doprava/praha-8-podepise-dohodu-s-krizovniky-o-oprave-u-metra-c-ladvi_463584.html">Praha 8 podepíše dohodu s křižovníky o opravě u metra C Ládví</a>
</li>
<li>
<strong class="date">18.01 19:18</strong><br />
<a href="/rubriky/domaci/na-chomutovsku-auto-srazilo-divku-transportoval-ji-vrtulnik_463583.html">Na Chomutovsku auto srazilo dívku, transportoval ji vrtulník</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=6">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li><a href="/rubriky/domaci/">Domácí ▼</a>
<ul>
<li><a href="/rubriky/domaci/politika/">Politika</a></li>
<li><a href="/rubriky/domaci/kauzy/">Kauzy</a></li>
<li><a href="/rubriky/domaci/krimi/">Krimi</a></li>
<li><a href="/rubriky/domaci/nazory/">Názory</a></li>
<li><a href="/rubriky/domaci/doprava/">Doprava</a></li>
<li><a href="/rubriky/domaci/zdravotnictvi/">Zdravotnictví</a></li>
<li><a href="/rubriky/domaci/skolstvi/">Školství</a></li>
<li><a href="/rubriky/domaci/pocasi/">Počasí</a></li>
<li><a href="/chat-s-osobnosti/">Chat s osobností</a></li>
</ul>
</li>
<li class="m2"><a href="/rubriky/zahranici/">Zahraničí</a></li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li class="m6"><a href="/rubriky/kultura/">Kultura</a></li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/cestovani/">Cestování</a></li>
<li><a href="/rubriky/relax/zabava/">Zábava</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
<li><a href="/rubriky/relax/bydleni/">Bydlení</a></li>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/tipy-a-rady/">Tipy a rady</a></li>
<li><a href="/rubriky/relax/recepty/">Recepty</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/kuriozity/">Kuriozity</a></li>
<li><a href="/horoskop/">Horoskopy</a></li>
</ul>
</li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li><a href="/rubriky/domaci/politika/">Politika</a></li>
<li><a href="/rubriky/domaci/kauzy/">Kauzy</a></li>
<li><a href="/rubriky/domaci/krimi/">Krimi</a></li>
<li><a href="/rubriky/domaci/nazory/">Názory</a></li>
<li><a href="/rubriky/domaci/doprava/">Doprava</a></li>
<li><a href="/rubriky/domaci/zdravotnictvi/">Zdravotnictví</a></li>
<li><a href="/rubriky/domaci/skolstvi/">Školství</a></li>
<li><a href="/rubriky/domaci/pocasi/">Počasí</a></li>
<li class="last"><a href="/chat-s-osobnosti/">Chat s osobností</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 04/2018 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/posta-zdrazuje-za-co_462811.html">Byznys</a></h3>
<a href="https://www.tyden.cz/tema/posta-zdrazuje-za-co_462811.html">
<img src="/obrazek/45b9e3069ed48/ceska-posata-5a5b0fd5e1138_127x85.png" alt="Česká pošta." title="Česká pošta." />
</a>
<p><a href="https://www.tyden.cz/tema/posta-zdrazuje-za-co_462811.html">Pošta zdražuje. Za co?</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/vysoky-tlak-ticha-hrozba_462813.html">Zdraví</a></h3>
<a href="https://www.tyden.cz/tema/vysoky-tlak-ticha-hrozba_462813.html">
<img src="/obrazek/45b9e3da1bfcf/4-04-tlak-5a5b101366654_127x85.png" alt="Jan Filipovský." title="Jan Filipovský." />
</a>
<p><a href="https://www.tyden.cz/tema/vysoky-tlak-ticha-hrozba_462813.html">Vysoký tlak, tichá hrozba</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/sedmdesat-vysokych-skol-opravdu-dobrych-je-jen-sest_462812.html">Školství</a></h3>
<a href="https://www.tyden.cz/tema/sedmdesat-vysokych-skol-opravdu-dobrych-je-jen-sest_462812.html">
<img src="/obrazek/45b9e276cafb7/4-01-bek-(1)-5a5b118b409c2_127x85.png" alt="MIKULÁŠ BEK." title="MIKULÁŠ BEK." />
</a>
<p><a href="https://www.tyden.cz/tema/sedmdesat-vysokych-skol-opravdu-dobrych-je-jen-sest_462812.html">Sedmdesát vysokých škol? Opravdu dobrých je jen šest</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/maly-5a5b0f95c5c6e_138x184.png" alt="TÝDEN 04/2018." title="TÝDEN 04/2018." />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/archiv_1001_stranka.html">Archiv</a></li>
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden"><img src="https://www.tyden.cz/obrazek/201801/5a5dcc427c7a6/tyden4-5a5dcc5c39994_143x195.png" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-instinkt"><img src="https://www.tyden.cz/obrazek/201801/5a5dcc622246d/4-ob-1-5a5dcc87134e3_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka"><img src="https://www.tyden.cz/obrazek/201801/5a5dcc8c69823/sedmicka-04-titulka-5a5dcca3ce3e7_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-faktor-s"><img src="https://www.tyden.cz/obrazek/201801/5a5f24c1b1292/fakac4-5a5f24e4f2df4_143x195.png" width="143" height="195" alt="Faktor S"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-exkluziv"><img src="https://www.tyden.cz/obrazek/201801/5a55bd3f25b09/e02-titulka-100dpi-5a55bd4fe10e9_142x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/201801/5a4f8c90111d1/i01-titulka-100dpi-rgb-5a4f8ca53ccb2_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://goo.gl/7N7up8"><img src="https://www.tyden.cz/obrazek/201801/5a5dccbbe137f/04-msm-01-5a5dcd1732712_143x195.jpg" width="143" height="195" alt="MarketingSalesMedia"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-animacek"><img src="https://www.tyden.cz/obrazek/201801/5a4f8cac01c36/animacek-01-2018-web-rgb-5a4f8cc531a98_140x195.jpg" width="143" height="195" alt="Animáček"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-top-divky"><img src="https://www.tyden.cz/obrazek/201801/5a5dcd23a5846/todivky2-5a5dcd43f3094_140x195.jpg" width="143" height="195" alt="Top dívky"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-popcorn"><img src="https://www.tyden.cz/obrazek/201801/5a4f52702435f/pop1-5a4f52907516b_140x195.jpg" width="143" height="195" alt="Popcorn"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-krizovky"><img src="https://www.tyden.cz/obrazek/201610/57f7666a190e2/krizovky-3-titul-57f7667ecac72_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/"><img src="https://www.tyden.cz/obrazek/201707/5979a2d92ff8b/xxlkrizovky-5979a35849902_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-nase-zivoty"><img src="https://www.tyden.cz/obrazek/201801/5a4f522a86e85/2018-01-nase-zivoty-100dpi-1024px-5a4f523513475_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-tyden-historie"><img src="https://www.tyden.cz/obrazek/201712/5a44bf98cba37/47551-5a44bfd39ecd1_142x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/family.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-family-titul-587c8e60e0dec_143x193.png" width="143" height="195" alt="Barrandov Family"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-plus-titul-580dfea80ec76_143x193.png" width="143" height="195" alt="Barrandov Plus"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p>2006-2018 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4reklama" class="reklama"><!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5reklama" class="reklama"><!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie.
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Souhlasím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.053 vterin -->
</body>
</html>
