<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Do práce na kole letos pojede rekordní počet 20 200 účastníků | Týden.cz</title>
<meta name="keywords" content="ekologicka_doprava,cesta_do_prace,mobilita,iniciativa_automat,do_prace_na_kole" />
<meta name="description" content="Do letošního ročníku akce Do práce na kole se přihlásil rekordní počet 20 200 účastníků. Ve čtvrtek sdělila Anna Kociánová z iniciativy Automat, která akci p..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/domaci/do-prace-na-kole-letos-pojede-rekordni-pocet-20-200-ucastniku_551557.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Do práce na kole letos pojede rekordní počet 20 200 účastníků"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/domaci/do-prace-na-kole-letos-pojede-rekordni-pocet-20-200-ucastniku_551557.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202104/608a9d16e27aa/crop-2259545-cesta-na-kole-bernardbodo-deposith.jpg">
<meta property="og:description" content="Do letošního ročníku akce Do práce na kole se přihlásil rekordní počet 20 200 účastníků. Ve čtvrtek sdělila Anna Kociánová z iniciativy Automat, která akci...">
<meta property="article:published_time" content="2021-04-29">
<meta property="article:expiration_time" content="2041-04-29">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Domácí">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=94" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_6_0_0-1619721438.css?t=1619721438" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js?ver=bug_makrela"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=3" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- ### Loader - One loader for all Impressionmedia integrations ### -->
<!-- BEGIN IMPRESSIONMEDIA LOADER -->
<script async="async" type="text/javascript" src="https://storage.googleapis.com/adf-pmmm/impublishertag.repeater.js"></script>
<script>
  window.Impressionmedia = window.Impressionmedia || {};
  window.Impressionmedia.events = window.Impressionmedia.events || [];
</script>
<!-- END IMPRESSIONMEDIA LOADER --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-11339378-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11339378-1');
</script><link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/e949270ea86e/06f76135b050/launch-facbe9b48c75.min.js" async></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Čtvrtek 29. 4. 2021, svátek má Robert</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/domaci/">Domácí</a></p>
<h1>
<small>Iniciativa Automat</small><br /><span class="tahoma">Do práce na kole letos pojede rekordní počet 20 200 účastníků</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202104/608a9d16e27aa/crop-2259545-cesta-na-kole-bernardbodo-deposith.jpg" rel="lightbox" title="Ilustrační foto.">
<img src="/obrazek/202104/608a9d16e27aa/crop-2259545-cesta-na-kole-bernardbodo-deposith_520x250.jpg" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
</div>
</div>
<p class="date left">29.04.2021 19:00 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fdo-prace-na-kole-letos-pojede-rekordni-pocet-20-200-ucastniku_551557.html&amp;t=Do+pr%C3%A1ce+na+kole+letos+pojede+rekordn%C3%AD+po%C4%8Det+20+200+%C3%BA%C4%8Dastn%C3%ADk%C5%AF"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fdo-prace-na-kole-letos-pojede-rekordni-pocet-20-200-ucastniku_551557.html&amp;text=Do+leto%C5%A1n%C3%ADho+ro%C4%8Dn%C3%ADku+akce+Do+pr%C3%A1ce+na+kole+se+p%C5%99ihl%C3%A1sil+rekordn%C3%AD+po%C4%8Det+20+200+%C3%BA%C4%8Dastn%C3%ADk%C5%AF.+Ve+%C4%8Dtvrtek+sd%C4%9Blila+Anna+Koci%C3%A1nov%C3%A1+z+iniciativy+Automat%2C+kter%C3%A1+akci...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Do%20pr%C3%A1ce%20na%20kole%20letos%20pojede%20rekordn%C3%AD%20po%C4%8Det%2020%20200%20%C3%BA%C4%8Dastn%C3%ADk%C5%AF&amp;body=Do%20pr%C3%A1ce%20na%20kole%20letos%20pojede%20rekordn%C3%AD%20po%C4%8Det%2020%20200%20%C3%BA%C4%8Dastn%C3%ADk%C5%AF%0D%0A%0D%0ADo%20leto%C5%A1n%C3%ADho%20ro%C4%8Dn%C3%ADku%20akce%20Do%20pr%C3%A1ce%20na%20kole%20se%20p%C5%99ihl%C3%A1sil%20rekordn%C3%AD%20po%C4%8Det%2020%20200%20%C3%BA%C4%8Dastn%C3%ADk%C5%AF.%20Ve%20%C4%8Dtvrtek%20sd%C4%9Blila%20Anna%20Koci%C3%A1nov%C3%A1%20z%20iniciativy%20Automat%2C%20kter%C3%A1%20akci...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fdo-prace-na-kole-letos-pojede-rekordni-pocet-20-200-ucastniku_551557.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Do letošního ročníku akce Do práce na kole se přihlásil rekordní počet 20 200 účastníků. Ve čtvrtek sdělila Anna Kociánová z iniciativy Automat, která akci pořádá. Letos se tak zapojilo meziročně o téměř 4400 lidí více. Akce se koná od 1. do 31. května. Kvůli pandemii covidu-19 je rozšířena nejen na cesty do práce, ale i do obchodů. Cílem je motivovat lidi k pohybu po městě vlastní silou bez použití aut. Cyklisté, běžci, chodci, bruslaři i skateboardisté se letos do akce mohou zapojit pojedenácté. Registrovat se mohou až do 7. května.</strong></p>
<p>"Už loni jsme s ohledem na pandemickou situaci poprvé upravili pravidla tak, aby se účastníkům počítaly nejen cesty do práce a z ní, ale i cesty do přírody, na nákup nebo třeba se psem. Kromě změny dopravních návyků tak chceme motivovat k pravidelnému pohybu na čerstvém vzduchu," uvedl koordinátor výzvy Jan Haruda z Automatu.</p>
<p>Dosud nejúspěšnějším rokem z pohledu počtu účastníků byl rok 2019. Tehdy se do akce zapojilo na 19 576 lidí z více než čtyřicítky měst. "Ze závěrečného dotazníku pro účastníky vyplývá, že velká většina z nich aktivní dopravu nevzdává ani po konci akce a alespoň několikrát týdně kolo nebo chůzi využije. Postupně se tak každoročně zvyšuje počet cyklistek a chodců v ulicích," sdělila Kociánová.</p>
<p>Loni se do květnové výzvy podle webu akce zapojilo 15 813 účastníků ze 49 pořadatelských měst. Účastníci vykonali 393 tisíc bezmotorových cest a ušetřili tak 493 tun CO<sub>2</sub>. Cekem urazili na "vlastní pohon" přes 3,82 milionu kilometrů.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: deposithphotos/	bernardbodo</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/auta/pocet-elektromobilu-v-cesku-se-loni-temer-zdvojnasobil-na-7103_550825.html">
<img src="/obrazek/202103/605493449a06f/crop-2238343-elektromobil-diema-pixabay_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Alternativní pohon</small><br /><a href="/rubriky/auta/pocet-elektromobilu-v-cesku-se-loni-temer-zdvojnasobil-na-7103_550825.html" class="tahoma">Počet elektromobilů v Česku se loni téměř zdvojnásobil na 7103</a></h2>
<p>Počet registrovaných osobních elektromobilů v Česku se loni zvýšil o téměř 90 procent na 7103 vozů. Spolu s plug-in hybridy tak bylo v tuzemsku téměř 10 tisíc... <a href="/rubriky/auta/pocet-elektromobilu-v-cesku-se-loni-temer-zdvojnasobil-na-7103_550825.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/auta/prodej-elektromobilu-loni-ve-svete-stoupl-o-30-5-procenta_550463.html">
<img src="/obrazek/202103/603e13847ef8b/crop-2229273-elektromobil-diema-pixabay_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Ekologická doprava</small><br /><a href="/rubriky/auta/prodej-elektromobilu-loni-ve-svete-stoupl-o-30-5-procenta_550463.html" class="tahoma">Prodej elektromobilů loni ve světě stoupl o 30,5 procenta</a></h2>
<p>Prodej aut s částečným nebo úplným elektrickým pohonem se loni na hlavních trzích zvýšil o 30,5 procenta na 5,9 milionu vozů. <a href="/rubriky/auta/prodej-elektromobilu-loni-ve-svete-stoupl-o-30-5-procenta_550463.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/evropa/v-norsku-se-jako-prvni-zemi-na-svete-prodalo-vice-elektromobilu_549479.html">
<img src="/obrazek/202101/5ff462aa4dd5c/crop-2200478-elektromobil-norsko-kabon-lukas-ctk_200x135.jpeg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Ekologická doprava</small><br /><a href="/rubriky/zahranici/evropa/v-norsku-se-jako-prvni-zemi-na-svete-prodalo-vice-elektromobilu_549479.html" class="tahoma">V Norsku se jako první zemi na světě prodalo více elektromobilů</a></h2>
<p>Norsko se stalo první zemí světa, kde se prodalo více elektromobilů než aut na benzinový, naftový či hybridní pohon. S odvoláním na norský svaz pro silniční... <a href="/rubriky/zahranici/evropa/v-norsku-se-jako-prvni-zemi-na-svete-prodalo-vice-elektromobilu_549479.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/domaci/v-roce-2025-by-mohly-do-brandysa-a-kostelce-jezdit-trolejbusy_549182.html">
<img src="/obrazek/202012/5fd32395ce1d5/crop-2187587-trolejbus-olga-1205-deposith_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Ekologická doprava</small><br /><a href="/rubriky/domaci/v-roce-2025-by-mohly-do-brandysa-a-kostelce-jezdit-trolejbusy_549182.html" class="tahoma">V roce 2025 by mohly do Brandýsa a Kostelce jezdit trolejbusy</a></h2>
<p>V roce 2025 by mohly z Prahy jezdit do Brandýsa nad Labem u Prahy a Kostelce nad Labem na Mělnicku trolejbusy. Nahradit by měly nynější příměstské autobusové... <a href="/rubriky/domaci/v-roce-2025-by-mohly-do-brandysa-a-kostelce-jezdit-trolejbusy_549182.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/novinky/predvolebni-arena-jaromira-soukupa-s-exkluzivnimi-hosty_14974.html">
<img src="https://www.barrandov.tv/obrazek/202104/608aa8ba4c611/crop-901326-svoboda-barrandov_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/novinky/predvolebni-arena-jaromira-soukupa-s-exkluzivnimi-hosty_14974.html" style="color:#000">
Předvolební Aréna Jaromíra Soukupa s exkluzivními hosty</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/novinky/dalsi-dil-poradu-hovory-kalousek-soukup-uz-dnes-na-tv-barrandov_14979.html">
<img src="https://www.barrandov.tv/obrazek/202104/608aad6a31bf7/crop-901335-sedm7892_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/novinky/dalsi-dil-poradu-hovory-kalousek-soukup-uz-dnes-na-tv-barrandov_14979.html" style="color:#000">
Další díl pořadu Hovory Kalousek Soukup už dnes na TV Barrandov</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/novinky/sledujte-ctvrtecni-tyden-podle-jaromira-soukupa-s-alenou-schillerovou-a-radimem-fialou_14975.html">
<img src="https://www.barrandov.tv/obrazek/202104/608aab7e5554e/crop-901791-sedm7905_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/novinky/sledujte-ctvrtecni-tyden-podle-jaromira-soukupa-s-alenou-schillerovou-a-radimem-fialou_14975.html" style="color:#000">
Sledujte čtvrteční Týden podle Jaromíra Soukupa s Alenou Schillerovou a Radimem Fialou</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div></div></div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/mami-me-boli-ousko-aneb-jak-vyzrat-nad-problemy-s-usima_551545.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202104/608a5a6116603/crop-2259048-istock-184595788_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/mami-me-boli-ousko-aneb-jak-vyzrat-nad-problemy-s-usima_551545.html">
"Mami, mě bolí ouško" aneb Jak vyzrát nad problémy s ušima</a>
</li>
<li>
<a href="/rubriky/relax/nekupujte-renovujte-aneb-obnova-dreveneho-zahradniho-nabytku_551525.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202104/6089256a94a2b/crop-2258790-renovace-zahradniho-nabytku_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/nekupujte-renovujte-aneb-obnova-dreveneho-zahradniho-nabytku_551525.html">
<strong>Tipy a triky</strong><br />Nekupujte, renovujte! Aneb obnova dřevěného zahradního nábytku</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity/lukas-langmajer-si-plni-sen-za-miliony_551438.html" title="Lukáš Langmajer. ">
<img src="https://www.tyden.cz/obrazek/202104/608123ed89503/crop-2255531-yan-9140_125x84.jpg" alt="Lukáš Langmajer. " class="right" />
</a>
<a href="/rubriky/celebrity/lukas-langmajer-si-plni-sen-za-miliony_551438.html">
<strong>Lukáš Langmajer</strong><br />Plní si sen za miliony</a>
</li>
<li>
<a href="/rubriky/celebrity/mariana-pracharova-ma-nove-vlasy-barev-se-rozhodne-neboji_551543.html" title="Mariana Prachařová.">
<img src="https://www.tyden.cz/obrazek/202104/608a5443cb929/crop-2259042-mariana-prachayov ,-hair-studio-honza-koyˇnek-(6)_125x84.jpg" alt="Mariana Prachařová." class="right" />
</a>
<a href="/rubriky/celebrity/mariana-pracharova-ma-nove-vlasy-barev-se-rozhodne-neboji_551543.html">
<strong>Jarní změna</strong><br />Mariana Prachařová má nové vlasy. Barev se rozhodně nebojí</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/cesi-zachycuji-destovou-vodu-hlavne-do-sudu-podzemni-nadrze-jsou-vyjimkou_551530.html" title="Ilustrační foto.">
<img src="/obrazek/202104/6089455772993/destova-voda-epidemiks-deposith-6089462ba1c59_125x70.jpg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">28.04 20:00</strong><br />
<a href="/rubriky/domaci/cesi-zachycuji-destovou-vodu-hlavne-do-sudu-podzemni-nadrze-jsou-vyjimkou_551530.html">Češi zachycují dešťovou vodu hlavně do sudů, podzemní nádrže jsou výjimkou</a>
</li>
<li>
<strong class="date">Dnes 08:55</strong><br />
<a href="/rubriky/domaci/horska-sluzba-uvolnila-webovou-informacni-mapu-vsem-zajemcum_551544.html">Horská služba uvolnila webovou informační mapu všem zájemcům</a>
</li>
<li>
<strong class="date">28.04 19:00</strong><br />
<a href="/rubriky/domaci/ceska-jablka-budou-na-trhu-do-cervence-pak-jen-z-dovozu-uvadeji-ovocnari_551533.html">Česká jablka budou na trhu do července, pak jen z dovozu, uvádějí ovocnáři</a>
</li>
<li>
<strong class="date">Dnes 14:00</strong><br />
<a href="/rubriky/domaci/soud-dal-expolicistovi-trest-za-opilstvi-obzaloba-zadala-30-let-za-vrazdu_551559.html">Soud dal expolicistovi trest za opilství, obžaloba žádala 30 let za vraždu</a>
</li>
<li>
<strong class="date">28.04 16:00</strong><br />
<a href="/rubriky/domaci/novy-vyderacsky-program-napadl-v-cr-i-zahranici-uz-pres-60-vetsich-firem-a-uradu_551534.html">Nový vyděračský program napadl v ČR i zahraničí už přes 60 větších firem a úřadů</a>
</li>
<li>
<strong class="date">28.04 18:00</strong><br />
<a href="/rubriky/domaci/testovat-ve-firmach-a-skolach-se-bude-nejmene-do-konce-kvetna-rekl-arenberger_551537.html">Testovat ve firmách a školách se bude nejméně do konce května, řekl Arenberger</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">
<img src="/obrazek/202005/5ec7be657d6ea/crop-2078662-p201811120515401_300x203.jpeg" alt="Vyhořelý zámek v Horním Maršově." title="Vyhořelý zámek v Horním Maršově." />
</a>
<h3><a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">OBRAZEM: České kulturní památky, které zachvátil oheň</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jak-je-to-v-soucasne-situaci-na-trhu-s-koly-jake-jsou-aktualni-trendy-v-oblasti-cyklistiky-a-co-by-ve-vasi-vybave-nemelo-chybet-kde-najdete-nejlepsi-cyklostezky-v-republice-odpovidal-martin-kudrna-ve-ctvrtek-29-4-od-11-hodin_1358/">
<img src="/obrazek/202104/6086acb8bc09f/crop-2257938-martin-kudrna-bikero._300x203.jpg" alt="Martin Kudrna z bikero.cz" title="Martin Kudrna z bikero.cz" />
</a>
<h3><a href="/chat-s-osobnosti/jak-je-to-v-soucasne-situaci-na-trhu-s-koly-jake-jsou-aktualni-trendy-v-oblasti-cyklistiky-a-co-by-ve-vasi-vybave-nemelo-chybet-kde-najdete-nejlepsi-cyklostezky-v-republice-odpovidal-martin-kudrna-ve-ctvrtek-29-4-od-11-hodin_1358/">Jak je to v současné situaci na trhu s koly? Jaké jsou aktuální trendy v oblasti cyklistiky a co by ve vaší výbavě nemělo chybět? Kde najdete nejlepší cyklostezky v republice? Odpovídal Martin Kudrna ve čtvrtek 29.4. od 11 hodin.</a></h3>
<p class="date">29.04.2021 11:00</p>
<p>Jaro je tu a s ním i ideální počasí pro všechny cyklonadšence! Jak je to v současné situaci na trhu s koly? Jaké jsou aktuální trendy v oblasti cyklistiky a co by ve vaší výbavě... <a href="/chat-s-osobnosti/jak-je-to-v-soucasne-situaci-na-trhu-s-koly-jake-jsou-aktualni-trendy-v-oblasti-cyklistiky-a-co-by-ve-vasi-vybave-nemelo-chybet-kde-najdete-nejlepsi-cyklostezky-v-republice-odpovidal-martin-kudrna-ve-ctvrtek-29-4-od-11-hodin_1358/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/do-prace-na-kole-letos-pojede-rekordni-pocet-20-200-ucastniku_551557.html" title="Ilustrační foto.">
<img src="/obrazek/202104/608a9d16e27aa/cesta-na-kole-bernardbodo-deposith-608a9db0ecb8f_125x83.jpg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">Dnes 19:00</strong><br />
<a href="/rubriky/domaci/do-prace-na-kole-letos-pojede-rekordni-pocet-20-200-ucastniku_551557.html">Do práce na kole letos pojede rekordní počet 20 200 účastníků</a>
</li>
<li>
<strong class="date">Dnes 16:25</strong><br />
<a href="/rubriky/domaci/snemovna-dala-v-uvodnim-kole-sanci-uzakoneni-manzelstvi-pro-stejnopohlavni-pary_551563.html">Sněmovna dala v úvodním kole šanci uzákonění manželství pro stejnopohlavní páry</a>
</li>
<li>
<strong class="date">Dnes 15:25</strong><br />
<a href="/rubriky/domaci/scitaci-komisari-zacnou-od-patku-podruhe-dorucovat-formulare-ke-scitani-lidu_551562.html">Sčítací komisaři začnou od pátku podruhé doručovat formuláře ke sčítání lidu</a>
</li>
<li>
<strong class="date">Dnes 14:00</strong><br />
<a href="/rubriky/domaci/soud-dal-expolicistovi-trest-za-opilstvi-obzaloba-zadala-30-let-za-vrazdu_551559.html">Soud dal expolicistovi trest za opilství, obžaloba žádala 30 let za vraždu</a>
</li>
<li>
<strong class="date">Dnes 13:00</strong><br />
<a href="/rubriky/domaci/do-ockovani-se-chce-zapojit-86-procent-podniku-ukazal-pruzkum_551556.html">Do očkování se chce zapojit 86 procent podniků, ukázal průzkum</a>
</li>
<li>
<strong class="date">Dnes 11:00</strong><br />
<a href="/rubriky/domaci/v-praze-se-konaji-akce-na-podporu-uzakoneni-snatku-homosexualu-i-proti-nemu_551551.html">V Praze se konají akce na podporu uzákonění sňatků homosexuálů i proti němu</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=6">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="active m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/tv-barrandov/">TV Barrandov</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 4/2021 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/manazeri-ekonomika-miri-do-pekel_551380.html">Finance</a></h3>
<a href="https://www.tyden.cz/tema/manazeri-ekonomika-miri-do-pekel_551380.html">
<img src="/obrazek/45b9e3069ed48/fabrika-607d80a7072a8_127x85.png" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/manazeri-ekonomika-miri-do-pekel_551380.html">Manažeři: Ekonomika míří do pekel</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/zvykejme-si-na-neustale-ockovani_551379.html">Zdraví</a></h3>
<a href="https://www.tyden.cz/tema/zvykejme-si-na-neustale-ockovani_551379.html">
<img src="/obrazek/45b9e3da1bfcf/ludvik-607d80fa3a453_127x85.png" alt="Ředitel Fakultní nemocnice v Motole Miloslav Ludvík. " title="Ředitel Fakultní nemocnice v Motole Miloslav Ludvík. " />
</a>
<p><a href="https://www.tyden.cz/tema/zvykejme-si-na-neustale-ockovani_551379.html">Zvykejme si na neustálé očkování</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/opozice-nemysli-na-vlast-ale-na-svuj-prospech_551378.html">Rozhovor </a></h3>
<a href="https://www.tyden.cz/tema/opozice-nemysli-na-vlast-ale-na-svuj-prospech_551378.html">
<img src="/obrazek/45b9e276cafb7/kalousek-607d81396b869_127x85.png" alt="Bývalý poslanec a ministr financí Miroslav Kalousek (TOP 09)." title="Bývalý poslanec a ministr financí Miroslav Kalousek (TOP 09)." />
</a>
<p><a href="https://www.tyden.cz/tema/opozice-nemysli-na-vlast-ale-na-svuj-prospech_551378.html">Opozice nemyslí na vlast, ale na svůj prospěch</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/tyden-mensi-607d83c741736_138x184.png" alt="Obsah TÝDEN  4/2021" title="Obsah TÝDEN  4/2021" />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202104/6078484886e90/tyden-04-naweb-6078487467b0a_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202104/6082f4a3ee371/sedmicka-18-titulka-6082f4c7023a7_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202104/6082f4f140fbc/e04-titulka-100dpi-6082f51302ff4_143x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202103/604b4c4c9bbe5/i03-titul-naweb-604b4c575be46_143x194.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202103/6053949b094e2/i03-01-na-web-605394a488fd6_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202103/603d2e2798b9c/nvhm-2021-03-naweb-603d2e38e3976_143x195.jpg" width="143" height="195" alt="Nebezpečné vztahy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202104/6078488ff2475/roz04-2021-naweb-6078489ddebe0_143x195.jpg" width="143" height="195" alt="Týden rozhovory"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202103/60532b3050424/auta-naweb-60532b48f18de_143x195.jpg" width="143" height="195" alt="Týden speciál"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202104/60706c03b4c2d/titulka-krizovky-4-60706c1fe7287_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202103/605e3eeeb53bf/titulka-pro-zeny-4-605e3f059292a_143x195.jpg" width="143" height="195" alt="Sedmička pro ženy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202103/605e3fd2992c5/maminky-04-naweb-605e40038b1f6_143x195.jpg" width="143" height="195" alt="Sedmička pro maminky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202104/607f2429230ea/sedmicka-krimi-03-naweb-607f2456f077a_143x195.jpg" width="143" height="195" alt="Sedmička Krimi"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202103/60532ae28d5b2/extra03-naweb-60532afe784ac_143x195.jpg" width="143" height="195" alt="Sedmička Extra"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.tyden.cz/staticky-obsah/Zasady-ochrany-osobnich-a-dalsich-zpracovavanych-udaju-EMPRESA-MEDIA-250520.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému. <a href="#" onclick="try{OneTrust.ToggleInfoDisplay()}catch (e) {}"> Nastavení soukromí</a></p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2021 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<!-- Vygenerovano za 0.109 vterin -->
</body>
</html>
