<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Dva nové případy koronaviru, celkem je v Česku 40 nakažených | Týden.cz</title>
<meta name="keywords" content="CR,koronavirus" />
<meta name="description" content="Česko má zatím 40 lidí nakažených novým typem koronaviru, oznámil v úterý ráno na twitteru ministr zdravotnictví Adam Vojtěch...." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/domaci/dva-nove-pripady-koronaviru-celkem-je-v-cesku-40-nakazenych_540574.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Dva nové případy koronaviru, celkem je v Česku 40 nakažených"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/domaci/dva-nove-pripady-koronaviru-celkem-je-v-cesku-40-nakazenych_540574.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202003/5e6734d89be64/crop-2033724-p202003090611301.jpeg">
<meta property="og:description" content="Česko má zatím 40 lidí nakažených novým typem koronaviru, oznámil v úterý ráno na twitteru ministr zdravotnictví Adam Vojtěch.">
<meta property="article:published_time" content="2020-03-10">
<meta property="article:expiration_time" content="2040-03-10">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Domácí">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=94" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_6_0_0-1583830061.css?t=1583830061" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=2" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- ### Loader - One loader for all Impressionmedia integrations ### -->
<!-- BEGIN IMPRESSIONMEDIA LOADER -->
<script async="async" type="text/javascript" src="https://storage.googleapis.com/adf-pmmm/impublishertag.min.js"></script>
<script>
  window.Impressionmedia = window.Impressionmedia || {};
  window.Impressionmedia.events = window.Impressionmedia.events || [];
</script>
<!-- END IMPRESSIONMEDIA LOADER --><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Úterý 10. 3. 2020, svátek má Viktorie</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/domaci/">Domácí</a></p>
<h1>
<small>COVID-19</small><br /><span class="tahoma">Dva nové případy koronaviru, celkem je v Česku 40 nakažených</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202003/5e6734d89be64/crop-2033724-p202003090611301.jpeg" rel="lightbox" title="V Česku platí omezení vstupu do nemocnic.">
<img src="/obrazek/202003/5e6734d89be64/crop-2033724-p202003090611301_520x250.jpeg" alt="V Česku platí omezení vstupu do nemocnic." title="V Česku platí omezení vstupu do nemocnic." />
</a>
</div>
</div>
<p class="date left">10.03.2020 07:36 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fdva-nove-pripady-koronaviru-celkem-je-v-cesku-40-nakazenych_540574.html&amp;t=Dva+nov%C3%A9+p%C5%99%C3%ADpady+koronaviru%2C+celkem+je+v+%C4%8Cesku+40+naka%C5%BEen%C3%BDch"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fdva-nove-pripady-koronaviru-celkem-je-v-cesku-40-nakazenych_540574.html&amp;text=%C4%8Cesko+m%C3%A1+zat%C3%ADm+40+lid%C3%AD+naka%C5%BEen%C3%BDch+nov%C3%BDm+typem+koronaviru%2C+ozn%C3%A1mil+v+%C3%BAter%C3%BD+r%C3%A1no+na+twitteru+ministr+zdravotnictv%C3%AD+Adam+Vojt%C4%9Bch.&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Dva%20nov%C3%A9%20p%C5%99%C3%ADpady%20koronaviru%2C%20celkem%20je%20v%20%C4%8Cesku%2040%20naka%C5%BEen%C3%BDch&amp;body=Dva%20nov%C3%A9%20p%C5%99%C3%ADpady%20koronaviru%2C%20celkem%20je%20v%20%C4%8Cesku%2040%20naka%C5%BEen%C3%BDch%0D%0A%0D%0A%C4%8Cesko%20m%C3%A1%20zat%C3%ADm%2040%20lid%C3%AD%20naka%C5%BEen%C3%BDch%20nov%C3%BDm%20typem%20koronaviru%2C%20ozn%C3%A1mil%20v%20%C3%BAter%C3%BD%20r%C3%A1no%20na%20twitteru%20ministr%20zdravotnictv%C3%AD%20Adam%20Vojt%C4%9Bch.%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fdva-nove-pripady-koronaviru-celkem-je-v-cesku-40-nakazenych_540574.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Česko má zatím 40 lidí nakažených novým typem koronaviru, oznámil v úterý ráno na twitteru ministr zdravotnictví Adam Vojtěch (za ANO). Přes noc přibyly další dva případy, oba mají vazbu na severní Itálii. Premiér Andrej Babiš svolal na ráno mimořádné zasedání Bezpečnostní rady státu, na němž oznámí další opatření státu proti šíření nákazy.</strong></p>
<p>"Národní referenční laboratoř hlásí dnes ráno dva pozitivní výsledky na koronavirus ... Celkem jsme za celou republiku doposud vyšetřili 1193 pacientů, u 40 se onemocnění potvrdilo," informoval ministr zdravotnictví.</p>
<p>Novým potvrzeným případem je podle Vojtěcha žena ročník 1959 ze Středočeského kraje, která přišla v zaměstnání do kontaktu s nakaženou ženou, která byla na lyžích v italské Val Gardeně. Druhým potvrzeným je muž z Ústeckého kraje, ročník 1966, který se vrátil z lyžařského střediska v Sextenu v Itálii. Všichni lidé s trvalým či přechodným pobytem v ČR, kteří se od soboty vrátili či vrátí z Itálie, se musí ohlásit praktickému lékaři. Ten je pak musí poslat do dvoutýdenní karantény. Italská vláda kvůli koronaviru zavedla karanténu pro celou zemi.</p>
<p>Během pondělí se potvrdila nákaza u pražského taxikáře, u kterého nebyl jasný zdroj infekce. Náměstek ministra zdravotnictví Roman Prymula v České televizi řekl, že nákaza u taxikáře je zlomový případ, kdy se nákaza zřejmě začíná šířit v komunitě. Podle něj je čas vážně uvažovat o rušení veřejných akcí.</p>
<p>Kvůli koronaviru platí v Česku od úterka zákaz návštěv v lůžkových odděleních nemocnic a domovech pro seniory s výjimkou oddělení pro děti či rodičky. Zákaz se netýká také hospiců. Pokračují kontroly na deseti hraničních přechodech na jihu a západě země, při nichž hasiči namátkově měří teplotu řidičům a cestujícím.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto:  	ČTK/Taneček David</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><span class="arrow-red"></span><a href="/rubriky/domaci/dva-nove-pripady-koronaviru-celkem-je-v-cesku-40-nakazenych_540574_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse <span>(1 příspěvků)</span></a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/byznys/schillerova-kvuli-koronaviru-stat-pripravi-balicek-danovych-zmirneni_540577.html">
<img src="/obrazek/202003/5e673ccd210e4/crop-2033734-p202003090898401_200x135.jpeg" alt="Alena Schillerová." title="Alena Schillerová." class="left" />
</a>
<h2>
<small>Pomoc cestovnímu ruchu</small><br /><a href="/rubriky/byznys/schillerova-kvuli-koronaviru-stat-pripravi-balicek-danovych-zmirneni_540577.html" class="tahoma">Schillerová: Kvůli koronaviru stát připraví balíček daňových zmírnění</a></h2>
<p>Stát připraví návrhy, jak firmám a živnostníkům z oboru cestovního ruchu pomoci například odložením splácení daní. V pondělí to po jednání se zástupci... <a href="/rubriky/byznys/schillerova-kvuli-koronaviru-stat-pripravi-balicek-danovych-zmirneni_540577.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/amerika/koronaviru-byl-vystaven-i-kongresman-ktery-cestoval-s-trumpem_540575.html">
<img src="/obrazek/202003/5e6735f048393/crop-2033728-f202003100029501_200x135.jpeg" alt="Donald Trump." title="Donald Trump." class="left" />
</a>
<h2>
<small>Prezident v ohrožení</small><br /><a href="/rubriky/zahranici/amerika/koronaviru-byl-vystaven-i-kongresman-ktery-cestoval-s-trumpem_540575.html" class="tahoma">Koronaviru byl vystaven i kongresman, který cestoval s Trumpem</a></h2>
<p>Zatímco počet osob zasažených novým typem koronaviru rychle rostl i ve Spojených státech, smršť problémů vyvolaných globální epidemií nabrala v pondělí osobní... <a href="/rubriky/zahranici/amerika/koronaviru-byl-vystaven-i-kongresman-ktery-cestoval-s-trumpem_540575.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/evropa/italie-uzavrela-hranice-skoly-i-restaurace-evropsti-lidri-se-budou-radit-co-dal_540573.html">
<img src="/obrazek/202003/5e67325307c4c/crop-2033722-p202003091024101_200x135.jpeg" alt="Zavřeno. Itálie zavedla přísná opatření." title="Zavřeno. Itálie zavedla přísná opatření." class="left" />
</a>
<h2>
<small>Celoplošná karanténa</small><br /><a href="/rubriky/zahranici/evropa/italie-uzavrela-hranice-skoly-i-restaurace-evropsti-lidri-se-budou-radit-co-dal_540573.html" class="tahoma">Itálie uzavřela hranice, školy i restaurace. Evropští lídři se budou radit co dál</a></h2>
<p>Po celé Itálii v úterý začínají platit přísná opatření, včetně zákazu různých shromáždění a sportovních akcí, jejichž cílem je zabrzdit šíření nového typu... <a href="/rubriky/zahranici/evropa/italie-uzavrela-hranice-skoly-i-restaurace-evropsti-lidri-se-budou-radit-co-dal_540573.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/sport/v-italii-se-planuje-zastaveni-vsech-soutezi_540566.html">
<img src="/obrazek/202003/5e668f905d0e7/crop-2033701-korona_200x135.jpeg" alt="V Itálii se plánuje zastavení všech soutěží " title="V Itálii se plánuje zastavení všech soutěží " class="left" />
</a>
<h2>
<small>Koronavirus</small><br /><a href="/rubriky/sport/v-italii-se-planuje-zastaveni-vsech-soutezi_540566.html" class="tahoma">V Itálii se plánuje zastavení všech soutěží </a></h2>
<p>Italský olympijský výbor (CONI) vyzval k tomu, aby se kvůli epidemii koronaviru zastavily minimálně do 3. dubna všechny sportovní soutěže v zemi. Týkat se to... <a href="/rubriky/sport/v-italii-se-planuje-zastaveni-vsech-soutezi_540566.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#" onclick="$('artsend').toggle(); $('artsend').scrollTo(); return false;">Poslat</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<div id="artsend" class="form" style="display:none;">
<h3>Poslat článek na email</h3>
<form action="/form/form-clanek-detail.php" class="insert-form" method="post" onsubmit="return CheckSendArticle();">
<div>
<input type="hidden" name="clanek_id" value="540574" />
</div>
<table>
<col width="120" />
<tr>
<td><label for="recipient">E-mail přijemce:</label></td>
<td><input type="text" name="recipient" id="recipient" class="input" /></td>
</tr>
<tr>
<td><label for="sender">Váš e-mail:</label></td>
<td><input type="text" name="sender" id="sender" class="input" /></td>
</tr>
<tr>
<td colspan="2" align="right"><input type="submit" value="Odeslat" class="submit" /></td>
</tr>
</table>
</form>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div>


<div id="crt-1406728" style="width:480px;height:300px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1406728,
"containerid": "crt-1406728",
"overrideZoneFloor": false
});
});
</script></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/v-cesku-je-40-nakazenych-dva-nove-pripady-souvisi-s-italii_7502.html">
<img src="https://www.barrandov.tv/obrazek/202003/5e67339a5d291/crop-329021-laboratory-2815641-1280_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/v-cesku-je-40-nakazenych-dva-nove-pripady-souvisi-s-italii_7502.html" style="color:#000">
V Česku je 40 nakažených, dva nové případy souvisí s Itálií </a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/italie-se-probouzi-do-karanteny-eu-projedna-spolecne-kroky_7501.html">
<img src="https://www.barrandov.tv/obrazek/202003/5e67307b2d0c6/crop-329018-p202003090748701_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/italie-se-probouzi-do-karanteny-eu-projedna-spolecne-kroky_7501.html" style="color:#000">
Itálie se probouzí do karantény, EU projedná společné kroky</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/v-britanii-zridili-novy-tym-bojuje-proti-dezinformacim-o-koronaviru_7494.html">
<img src="https://www.barrandov.tv/obrazek/202003/5e666334f2ce9/crop-328997-f202003091363701_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/v-britanii-zridili-novy-tym-bojuje-proti-dezinformacim-o-koronaviru_7494.html" style="color:#000">
V Británii zřídili nový tým. Bojuje proti dezinformacím o koronaviru</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div>

<div id="crt-1403239" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1403239,
"containerid": "crt-1403239",
"overrideZoneFloor": false
});
});
</script></div></div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/ostatni/kde-na-planete-je-kralovstvi-nocni-oblohy_540576.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202003/5e6739002067f/crop-2033731-sky-1246033-640_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/ostatni/kde-na-planete-je-kralovstvi-nocni-oblohy_540576.html">
<strong>Ostrov Niue</strong><br />Kde na planetě je království noční oblohy?</a>
</li>
<li>
<a href="/rubriky/relax/apetit/hustopecske-slavnosti-letos-potrvaji-tri-dny_540551.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202003/5e661fa06125d/crop-2033590-almond-flower-4910388-640_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/apetit/hustopecske-slavnosti-letos-potrvaji-tri-dny_540551.html">
<strong>Devátý ročník</strong><br />Hustopečské Slavnosti letos potrvají tři dny</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity/vaclav-marhoul-se-omluvil-divakum_540572.html" title="Václav Marhoul se omluvil divákům. ">
<img src="https://www.tyden.cz/obrazek/202003/5e66e577dc8ab/crop-2033719-kik-9746_125x84.jpg" alt="Václav Marhoul se omluvil divákům. " class="right" />
</a>
<a href="/rubriky/celebrity/vaclav-marhoul-se-omluvil-divakum_540572.html">
<strong>Velké překvapení </strong><br />Václav Marhoul se omluvil divákům</a>
</li>
<li>
<a href="/rubriky/celebrity/yvonne-prenosilova-chce-ozenit-syna_539964.html" title="Yvonne Přenosilová chce oženit syna. ">
<img src="https://www.tyden.cz/obrazek/202002/5e54f3432fce7/crop-2025705-11-00-hlavni-amk-5467_125x84.jpg" alt="Yvonne Přenosilová chce oženit syna. " class="right" />
</a>
<a href="/rubriky/celebrity/yvonne-prenosilova-chce-ozenit-syna_539964.html">
<strong>Obětavá matka </strong><br />Yvonne Přenosilová chce oženit syna </a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2145" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">PROBÍHAJÍCÍ SOUTĚŽE</h2><ul>
<li>
<a href="/rubriky/souteze/vyherci-novinka-ve-svete-opalovani_538755.html" title="Soutěž o novinku ve světě opalování.">
<img src="https://www.tyden.cz/obrazek/202001/5e32cae6d523e/crop-2010047-dcd_125x84.jpg" alt="Soutěž o novinku ve světě opalování." class="right" />
</a>
<a href="/rubriky/souteze/vyherci-novinka-ve-svete-opalovani_538755.html">
<strong>Kosmetika</strong><br />VÝHERCI: novinka ve světě opalování</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/nemocnice-omezi-navstevy-u-hranic-zacaly-kontroly_540525.html" title="Ministr zdravotnictví Adam Vojtěch a premiér Andrej Babiš (vpravo).">
<img src="/obrazek/202003/5e651061da737/p202002280807901-5e6512445d71e_125x83.jpeg" alt="Ministr zdravotnictví Adam Vojtěch a premiér Andrej Babiš (vpravo)." class="right" />
</a>
<strong class="date">08.03 16:43</strong><br />
<a href="/rubriky/domaci/nemocnice-omezi-navstevy-u-hranic-zacaly-kontroly_540525.html">Nemocnice omezí návštěvy, u hranic začaly kontroly</a>
</li>
<li>
<strong class="date">09.03 15:17</strong><br />
<a href="/rubriky/domaci/vojtech-cr-ma-35-pacientu-s-koronavirem_540561.html">Vojtěch: ČR má 35 pacientů s koronavirem</a>
</li>
<li>
<strong class="date">09.03 13:52</strong><br />
<a href="/rubriky/domaci/karluv-most-nekdo-znovu-posprejoval_540558.html">Karlův most někdo znovu posprejoval</a>
</li>
<li>
<strong class="date">09.03 11:35</strong><br />
<a href="/rubriky/domaci/kramny-neuspel-s-ustavni-stiznosti-zada-obnovu-a-jine-soudce_540548.html">Kramný neuspěl s ústavní stížností, žádá obnovu a jiné soudce</a>
</li>
<li>
<strong class="date">09.03 13:33</strong><br />
<a href="/rubriky/domaci/americko-ceske-obchodni-forum-bude-odlozeno_540554.html">Americko-české obchodní fórum bude odloženo</a>
</li>
<li>
<strong class="date">09.03 15:52</strong><br />
<a href="/rubriky/domaci/kvuli-koronaviru-cvut-do-22-brezna-preventivne-rusi-vyuku_540563.html">Kvůli koronaviru ČVUT do 22. března preventivně ruší výuku</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-vypjata-situace-na-recko-tureckych-hranicich_7466/">
<img src="/obrazek/202003/5e65ef13afa44/crop-2033162-p202003080347701_300x203.jpg" alt="Řecká armáda na turecko-řecké hranici." title="Řecká armáda na turecko-řecké hranici." />
</a>
<h3><a href="/fotogalerie/obrazem-vypjata-situace-na-recko-tureckych-hranicich_7466/">OBRAZEM: Vypjatá situace na řecko-tureckých hranicích</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jake-jsou-trendy-v-zasnubnich-a-snubnich-prstenech-pro-tento-rok-odpovidal-radim-kubicek_1271/">
<img src="/obrazek/202002/5e5688e68231a/crop-2026528-rk_300x203.jpg" alt="Radim Kubíček." title="Radim Kubíček." />
</a>
<h3><a href="/chat-s-osobnosti/jake-jsou-trendy-v-zasnubnich-a-snubnich-prstenech-pro-tento-rok-odpovidal-radim-kubicek_1271/">Jaké jsou trendy v zásnubních a snubních prstenech pro tento rok? Odpovídal Radim Kubíček </a></h3>
<p class="date">04.03.2020 15:00</p>
<p>Jaké jsou trendy v zásnubních a snubních prstenech pro tento rok? Je zlato stále in? Jak je to s kombinací kovu u šperků? Jak vybrat správně zásnubní prsten? Jak dlouho trvá... <a href="/chat-s-osobnosti/jake-jsou-trendy-v-zasnubnich-a-snubnich-prstenech-pro-tento-rok-odpovidal-radim-kubicek_1271/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/dva-nove-pripady-koronaviru-celkem-je-v-cesku-40-nakazenych_540574.html" title="V Česku platí omezení vstupu do nemocnic.">
<img src="/obrazek/202003/5e6734d89be64/p202003090611301-5e67351444d8b_125x83.jpeg" alt="V Česku platí omezení vstupu do nemocnic." class="right" />
</a>
<strong class="date">Dnes 07:36</strong><br />
<a href="/rubriky/domaci/dva-nove-pripady-koronaviru-celkem-je-v-cesku-40-nakazenych_540574.html">Dva nové případy koronaviru, celkem je v Česku 40 nakažených</a>
</li>
<li>
<strong class="date">09.03 15:52</strong><br />
<a href="/rubriky/domaci/kvuli-koronaviru-cvut-do-22-brezna-preventivne-rusi-vyuku_540563.html">Kvůli koronaviru ČVUT do 22. března preventivně ruší výuku</a>
</li>
<li>
<strong class="date">09.03 15:17</strong><br />
<a href="/rubriky/domaci/vojtech-cr-ma-35-pacientu-s-koronavirem_540561.html">Vojtěch: ČR má 35 pacientů s koronavirem</a>
</li>
<li>
<strong class="date">09.03 13:52</strong><br />
<a href="/rubriky/domaci/karluv-most-nekdo-znovu-posprejoval_540558.html">Karlův most někdo znovu posprejoval</a>
</li>
<li>
<strong class="date">09.03 13:33</strong><br />
<a href="/rubriky/domaci/americko-ceske-obchodni-forum-bude-odlozeno_540554.html">Americko-české obchodní fórum bude odloženo</a>
</li>
<li>
<strong class="date">09.03 13:27</strong><br />
<a href="/rubriky/domaci/milerova-vnucka-stahla-dovolani-ohledne-licence-ke-krteckovi_540555.html">Milerova vnučka stáhla dovolání ohledně licence ke Krtečkovi</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=6">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="active m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 12/2020 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/bydleni-nezlevni_540461.html">Ekonomika</a></h3>
<a href="https://www.tyden.cz/tema/bydleni-nezlevni_540461.html">
<img src="/obrazek/45b9e3069ed48/fd-5e62a41bebc12_127x85.png" alt="Bydlení nezlevní." title="Bydlení nezlevní." />
</a>
<p><a href="https://www.tyden.cz/tema/bydleni-nezlevni_540461.html">Bydlení nezlevní</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/turecky-utok-na-evropu_540460.html">Zahraničí</a></h3>
<a href="https://www.tyden.cz/tema/turecky-utok-na-evropu_540460.html">
<img src="/obrazek/45b9e3da1bfcf/d-5e62a466eb339_127x85.png" alt="Turecký útok na Evropu." title="Turecký útok na Evropu." />
</a>
<p><a href="https://www.tyden.cz/tema/turecky-utok-na-evropu_540460.html">Turecký útok na Evropu</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/nebudme-ovce-modu-urcujme-sami_540462.html">Styl</a></h3>
<a href="https://www.tyden.cz/tema/nebudme-ovce-modu-urcujme-sami_540462.html">
<img src="/obrazek/45b9e276cafb7/fdf-5e62a4aa959f5_127x85.png" alt="Módní návrhářka Andrea Vytlačilová." title="Módní návrhářka Andrea Vytlačilová." />
</a>
<p><a href="https://www.tyden.cz/tema/nebudme-ovce-modu-urcujme-sami_540462.html">Nebuďme ovce, módu určujme sami!</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/tit-5e62a4fb2e1ac_138x184.png" alt="Titulní strana aktuálního časopisu TÝDEN 12/2020. " title="Titulní strana aktuálního časopisu TÝDEN 12/2020. " />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202003/5e65f29ccf97e/tyden-12-naweb-5e65f2d4de59f_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202003/5e5f86ad736c1/sedmicka-11-titul-5e5f86cea362c_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/202003/5e5e5278a4e38/e05-titulka-100dpi-5e5e52d7b290a_142x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/202002/5e55136823945/i03-titul-web-5e55139feaa0f_143x194.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-sedmicka-krizovky"><img src="https://www.tyden.cz/obrazek/202001/5e201ac438d07/titulka-krizovky-01-naweb-5e2eaf6d961c4_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202002/5e3a6a513d3a2/xxl-1-titulka-5e3a6a653d665_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202002/5e4cebfb0cca5/2020-03-nase-zivoty-100dpi-1024px-5e4cec13099b9_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden-historie"><img src="https://www.tyden.cz/obrazek/202002/5e4bd7227faa5/h01-titulkanaweb-5e4bd735748f2_142x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
<p class="mag"><a href="https://www.barrandov.tv/news.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-news-titul-5bd701211c97c_143x193.png" width="143" height="195" alt="Barrandov News"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.medea.cz/priloha/5b06a10bab1b6/zasady-ochrany-osobnich-udaju-empresa-20180524-5b07199d9c538.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2020 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.099 vterin -->
</body>
</html>
