<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Na lince číslo 201 pražské MHD budou jezdit vozy poháněné elektřinou | Týden.cz</title>
<meta name="keywords" content="hlavni_mesto_praha,mestska_hromadna_doprava,elektrobus,ekologicka_doprava" />
<meta name="description" content="Na autobusové lince číslo 201 pražské hromadné dopravy budou v budoucnu jezdit vozy poháněné elektřinou. Důvodem je zlepšení kvality ovzduší...." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/domaci/na-lince-cislo-201-prazske-mhd-budou-jezdit-vozy-pohanene-elektrinou_552757.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Na lince číslo 201 pražské MHD budou jezdit vozy poháněné elektřinou"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/domaci/na-lince-cislo-201-prazske-mhd-budou-jezdit-vozy-pohanene-elektrinou_552757.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202107/60ec183aa401f/crop-2297482-elektrobus-2-kamaryt-michal-ctk.jpeg">
<meta property="og:description" content="Na autobusové lince číslo 201 pražské hromadné dopravy budou v budoucnu jezdit vozy poháněné elektřinou. Důvodem je zlepšení kvality ovzduší.">
<meta property="article:published_time" content="2021-07-12">
<meta property="article:expiration_time" content="2041-07-12">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Domácí">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=94" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_6_0_0-1626087086.css?t=1626087086" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js?ver=bug_makrela"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=3" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- ### Loader - One loader for all Impressionmedia integrations ### -->
<!-- BEGIN IMPRESSIONMEDIA LOADER -->
<script async="async" type="text/javascript" src="https://storage.googleapis.com/adf-pmmm/impublishertag.repeater.js"></script>
<script>
  window.Impressionmedia = window.Impressionmedia || {};
  window.Impressionmedia.events = window.Impressionmedia.events || [];
</script>
<!-- END IMPRESSIONMEDIA LOADER --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-11339378-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11339378-1');
</script><link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/e949270ea86e/06f76135b050/launch-facbe9b48c75.min.js" async></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Pondělí 12. 7. 2021, svátek má Bořek</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/domaci/">Domácí</a></p>
<h1>
<small>Ekologická doprava</small><br /><span class="tahoma">Na lince číslo 201 pražské MHD budou jezdit vozy poháněné elektřinou</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202107/60ec183aa401f/crop-2297482-elektrobus-2-kamaryt-michal-ctk.jpeg" rel="lightbox" title="Ilustrační foto.">
<img src="/obrazek/202107/60ec183aa401f/crop-2297482-elektrobus-2-kamaryt-michal-ctk_520x250.jpeg" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
</div>
</div>
<p class="date left">12.07.2021 12:18 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fna-lince-cislo-201-prazske-mhd-budou-jezdit-vozy-pohanene-elektrinou_552757.html&amp;t=Na+lince+%C4%8D%C3%ADslo+201+pra%C5%BEsk%C3%A9+MHD+budou+jezdit+vozy+poh%C3%A1n%C4%9Bn%C3%A9+elekt%C5%99inou"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fna-lince-cislo-201-prazske-mhd-budou-jezdit-vozy-pohanene-elektrinou_552757.html&amp;text=Na+autobusov%C3%A9+lince+%C4%8D%C3%ADslo+201+pra%C5%BEsk%C3%A9+hromadn%C3%A9+dopravy+budou+v+budoucnu+jezdit+vozy+poh%C3%A1n%C4%9Bn%C3%A9+elekt%C5%99inou.+D%C5%AFvodem+je+zlep%C5%A1en%C3%AD+kvality+ovzdu%C5%A1%C3%AD.&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Na%20lince%20%C4%8D%C3%ADslo%20201%20pra%C5%BEsk%C3%A9%20MHD%20budou%20jezdit%20vozy%20poh%C3%A1n%C4%9Bn%C3%A9%20elekt%C5%99inou&amp;body=Na%20lince%20%C4%8D%C3%ADslo%20201%20pra%C5%BEsk%C3%A9%20MHD%20budou%20jezdit%20vozy%20poh%C3%A1n%C4%9Bn%C3%A9%20elekt%C5%99inou%0D%0A%0D%0ANa%20autobusov%C3%A9%20lince%20%C4%8D%C3%ADslo%20201%20pra%C5%BEsk%C3%A9%20hromadn%C3%A9%20dopravy%20budou%20v%20budoucnu%20jezdit%20vozy%20poh%C3%A1n%C4%9Bn%C3%A9%20elekt%C5%99inou.%20D%C5%AFvodem%20je%20zlep%C5%A1en%C3%AD%20kvality%20ovzdu%C5%A1%C3%AD.%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fna-lince-cislo-201-prazske-mhd-budou-jezdit-vozy-pohanene-elektrinou_552757.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Na autobusové lince číslo 201 pražské hromadné dopravy budou v budoucnu jezdit vozy poháněné elektřinou. Důvodem je zlepšení kvality ovzduší. Dopravní podnik (DPP) nyní zahájí práce na elektrifikaci linky z Nádraží Holešovice na Černý Most. Součástí bude také rozšíření nabíjení pro bateriové trolejbusy v garáži Klíčov, odkud je linka převážně vypravována. Náklady jsou odhadnuty na 750 milionů korun. Vybudování trolejbusové trati by se mohlo uskutečnit v letech 2024 až 2026. Vyplývá to z dokumentu, který v pondělí schválili pražští radní. Podnik připravuje elektrifikaci také na dalších linkách.</strong></p>
<p>Podnik nechá vybudovat potřebné nabíjecí infrastruktury. Trolejové vedení, z kterého bude trolejbus za jízdy dobíjen, pokryje zhruba 58 procent z celkové délky trasy. "Z hlediska času jízdy pod trolejí vychází poměr na cca 60 procent z celkového času jízdy vjednom směru včetně odstavu na konečné," píše se v dokumentu.</p>
<p>Pro napájení budou využity měnírny Trojská a Letňany. Nové by pak mohly být na Střížkově, v Toužimské ulici a na Černém Mostě. Pro uchycení trolejí pak budou v co největší míře využívány stožáry veřejného osvětlení.</p>
<p>Součástí projektu je rovněž zmíněné rozšíření nabíjecích možností v garáži Klíčov, které zároveň vytvoří potřebnou rezervu pro možnost pořízení bateriových trolejbusů a elektrobusů pro linky v severovýchodní části Prahy.</p>
<p>Z předběžně odhadovaných nákladů je určeno na samotnou elektrifikaci linky 600 milionů korun. Zbylých 150 milionů bude stát nabíjení v garážích na Klíčově. Přesná cena ale bude známa mj. až po vypracování projektu nebo tendru na stavební firmu.</p>
<p>Praha chystá elektrifikaci také dalších linek. Již pracuje na nasazení trolejbusů na linku 134 z Dvorců k Podolské vodárně a linky číslo 140 z Palmovky do Čakovic a na linku 119 na letiště v Ruzyni. V těchto případech by však šlo o odlišný způsob dobíjení než u linky 134. Vozy by totiž byly nabíjeny nejen v konečných stanicích, ale rovněž při jízdě z trolejí.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: <span>ČTK </span>, Kamaryt Michal</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/praha-chce-v-parcich-zrusit-zakaz-vstupu-na-travniky-ci-sankovani_552718.html">
<img src="/obrazek/202107/60e6c5cfc7e97/crop-2295380-sankovani-roundex-deposith_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Veřejná zeleň</small><br /><a href="/rubriky/domaci/praha-chce-v-parcich-zrusit-zakaz-vstupu-na-travniky-ci-sankovani_552718.html" class="tahoma">Praha chce v parcích zrušit zákaz vstupu na trávníky či sáňkování</a></h2>
<p>Praha připravuje novou vyhlášku, která upraví omezení v městských parcích a zjednoduší vymezení veřejné zeleně. <a href="/rubriky/domaci/praha-chce-v-parcich-zrusit-zakaz-vstupu-na-travniky-ci-sankovani_552718.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/byznys/flotila-nakladnich-vozidel-hyundai-xcient-fuel-cell-s-palivovymi-clanky-prekrocila-hranici-jednoho-milionu-ujetych-kilometru_552672.html">
<img src="/obrazek/202107/60decd5a7a974/crop-2292337-hyundai-xcient-fc-1-million-km-benchmark-2_200x135.jpg" alt="Hyundai XCIENT Fuel Cell s palivovými články mají za sebou milion kilometrů." title="Hyundai XCIENT Fuel Cell s palivovými články mají za sebou milion kilometrů." class="left" />
</a>
<h2>
<small>Ekologická doprava</small><br /><a href="/rubriky/byznys/flotila-nakladnich-vozidel-hyundai-xcient-fuel-cell-s-palivovymi-clanky-prekrocila-hranici-jednoho-milionu-ujetych-kilometru_552672.html" class="tahoma"> Flotila nákladních vozidel Hyundai XCIENT Fuel Cell s palivovými články překročila hranici jednoho milionu ujetých kilometrů</a></h2>
<p>Flotila nákladních vozidel XCIENT Fuel Cell společnosti Hyundai Hydrogen Mobility ujela za pouhých 11 měsíců provozu celkem více než 1 milion kilometrů.... <a href="/rubriky/byznys/flotila-nakladnich-vozidel-hyundai-xcient-fuel-cell-s-palivovymi-clanky-prekrocila-hranici-jednoho-milionu-ujetych-kilometru_552672.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/prazsky-dopravni-podnik-muze-uzavrit-smlouvu-na-prvni-cast-metra-d_552616.html">
<img src="/obrazek/202106/60db0c995808b/crop-2291046-metro-praha-lightpoet-deposith_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Nová trasa</small><br /><a href="/rubriky/domaci/prazsky-dopravni-podnik-muze-uzavrit-smlouvu-na-prvni-cast-metra-d_552616.html" class="tahoma">Pražský dopravní podnik může uzavřít smlouvu na první část metra D</a></h2>
<p>Pražský dopravní podnik (DPP) může uzavřít smlouvu s vítězem tendru na stavbu první části metra D. Dosud mu v tom bránilo předběžné opatření vydané loni v... <a href="/rubriky/domaci/prazsky-dopravni-podnik-muze-uzavrit-smlouvu-na-prvni-cast-metra-d_552616.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/domaci/praha-nemuze-dostat-zpet-cast-stromovky-pozemek-byl-preveden-do-uzivani-sssr_552612.html">
<img src="/obrazek/202106/60dafd7762c4e/crop-2291034-bezkyne-ve-stromovce-gonzalobell-deposith_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Diplomatický servis</small><br /><a href="/rubriky/domaci/praha-nemuze-dostat-zpet-cast-stromovky-pozemek-byl-preveden-do-uzivani-sssr_552612.html" class="tahoma">Praha nemůže dostat zpět část Stromovky, pozemek byl převeden do užívání SSSR</a></h2>
<p>Praha nemůže dostat od ruské ambasády zpět část pozemku ve Stromovce, který podle magistrátu a Prahy 7 zabírá neoprávněně. <a href="/rubriky/domaci/praha-nemuze-dostat-zpet-cast-stromovky-pozemek-byl-preveden-do-uzivani-sssr_552612.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/spolecnost/kultura/ve-veku-75-let-zemrel-herec-ladislav-potmesil_16391.html">
<img src="https://www.barrandov.tv/obrazek/202107/60ec19c99d817/crop-1211897-ladislav-potmesil-simkova-veronika-ctk_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/spolecnost/kultura/ve-veku-75-let-zemrel-herec-ladislav-potmesil_16391.html" style="color:#000">
Ve věku 75 let zemřel herec Ladislav Potměšil</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/na-lince-cislo-201-prazske-mhd-budou-jezdit-vozy-pohanene-elektrinou_16390.html">
<img src="https://www.barrandov.tv/obrazek/202107/60ec1704411e4/crop-1211894-elektrobus-kamaryt-michal-ctk_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/na-lince-cislo-201-prazske-mhd-budou-jezdit-vozy-pohanene-elektrinou_16390.html" style="color:#000">
Na lince číslo 201 pražské MHD budou jezdit vozy poháněné elektřinou</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/byznys/objem-obchodu-s-kryptomenami-v-cesku-letos-v-pololeti-stoupl-na-3-5-miliardy-korun_16389.html">
<img src="https://www.barrandov.tv/obrazek/202107/60ec1197bbd0b/crop-1211891-bitcoin-ulchik74-deposith-(2)_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/byznys/objem-obchodu-s-kryptomenami-v-cesku-letos-v-pololeti-stoupl-na-3-5-miliardy-korun_16389.html" style="color:#000">
Objem obchodů s kryptoměnami v Česku letos v pololetí stoupl na 3,5 miliardy korun</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div></div></div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/jak-se-zchladit-doma-i-na-zahrade_552750.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202107/60ebf7cb055d8/crop-2297131-domaci-zahradni-sprcha_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/jak-se-zchladit-doma-i-na-zahrade_552750.html">
<strong>Boj s horkem</strong><br />Jak se zchladit doma i na zahradě</a>
</li>
<li>
<a href="/rubriky/relax/zazracne-mandlove-mleko-prohreje-omladi-posili_552749.html" title="Mandlové mléko.">
<img src="https://www.tyden.cz/obrazek/202107/60ebf578ab81f/crop-2297128-mleko_125x84.jpg" alt="Mandlové mléko." class="right" />
</a>
<a href="/rubriky/relax/zazracne-mandlove-mleko-prohreje-omladi-posili_552749.html">
<strong>Zdravotní benefit</strong><br />Zázračné mandlové mléko: Prohřeje, omladí, posílí</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/relax/zdenek-podhursky-zije-ve-vlastnim-kralovstvi_551901.html" title="Zdeněk Podhůrský.">
<img src="https://www.tyden.cz/obrazek/202105/60a4e54fea5f8/crop-2269851--ank0817_125x84.jpg" alt="Zdeněk Podhůrský." class="right" />
</a>
<a href="/rubriky/relax/zdenek-podhursky-zije-ve-vlastnim-kralovstvi_551901.html">
<strong>Na návštěvě</strong><br />Zdeněk Podhůrský žije ve vlastním království</a>
</li>
<li>
<a href="/rubriky/styl/sandra-pospisilova-za-kvalitni-vlasy-hodne-vdecim-genum_552314.html" title="Sandra Pospíšilová.">
<img src="https://www.tyden.cz/obrazek/202106/60c32ba76bf77/crop-2281654-hml-6585_125x84.jpg" alt="Sandra Pospíšilová." class="right" />
</a>
<a href="/rubriky/styl/sandra-pospisilova-za-kvalitni-vlasy-hodne-vdecim-genum_552314.html">
<strong>Sandra Pospíšilová</strong><br />Za kvalitní vlasy hodně vděčím genům</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/nektere-firmy-nabizeji-zamestnancum-po-navratu-z-dovolene-hromadne-testovani_552746.html" title="Ilustrační foto.">
<img src="/obrazek/202107/60e850ab70434/testovani-ve-firmach-ozana-jaroslav-ctk-(2)-60e850d0120a6_125x83.jpeg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">09.07 20:00</strong><br />
<a href="/rubriky/domaci/nektere-firmy-nabizeji-zamestnancum-po-navratu-z-dovolene-hromadne-testovani_552746.html">Některé firmy nabízejí zaměstnancům po návratu z dovolené hromadné testování</a>
</li>
<li>
<strong class="date">09.07 19:00</strong><br />
<a href="/rubriky/domaci/debatu-o-dodatecnem-zvyseni-duchodu-snemovna-nedokoncila_552745.html">Debatu o dodatečném zvýšení důchodů Sněmovna nedokončila</a>
</li>
<li>
<strong class="date">09.07 16:00</strong><br />
<a href="/rubriky/domaci/neplatici-pokut-za-vybrane-zavazne-prestupky-zrejme-prijdou-o-cast-davek_552742.html">Neplatiči pokut za vybrané závažné přestupky zřejmě přijdou o část dávek</a>
</li>
<li>
<strong class="date">09.07 14:00</strong><br />
<a href="/rubriky/domaci/lide-nemuseji-v-praci-sdelovat-misto-dovolene-jsou-ale-odpovedni-za-mozne-skody_552740.html">Lidé nemusejí v práci sdělovat místo dovolené, jsou ale odpovědní za možné škody</a>
</li>
<li>
<strong class="date">09.07 17:00</strong><br />
<a href="/rubriky/domaci/neznamy-vandal-posprejoval-cast-karlova-mostu-napisy-jsou-na-zabradli-i-sose_552743.html">Neznámý vandal posprejoval část Karlova mostu, nápisy jsou na zábradlí i soše</a>
</li>
<li>
<strong class="date">09.07 18:00</strong><br />
<a href="/rubriky/domaci/legionari-armada-politici-a-dalsi-si-pripomneli-vyroci-bitvy-o-anglii_552744.html">Legionáři, armáda, politici a další si připomněli výročí bitvy o Anglii</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">
<img src="/obrazek/202005/5ec7be657d6ea/crop-2078662-p201811120515401_300x203.jpeg" alt="Vyhořelý zámek v Horním Maršově." title="Vyhořelý zámek v Horním Maršově." />
</a>
<h3><a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">OBRAZEM: České kulturní památky, které zachvátil oheň</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jak-se-starat-o-citlivou-pokozku-jake-jsou-nejcastejsi-alergicke-projevy-a-proc-je-dulezite-pradlo-nechat-poradne-vymachat-odpovidala-dermatolozka-mudr-jana-houskova-ve-stredu-30-6-od-9-hodin_1371/">
<img src="/obrazek/202106/60d9a321f3293/crop-2290485-mudr.-houskova_300x203.jpg" alt="Dermatoložka MUDr. Jana Housková" title="Dermatoložka MUDr. Jana Housková" />
</a>
<h3><a href="/chat-s-osobnosti/jak-se-starat-o-citlivou-pokozku-jake-jsou-nejcastejsi-alergicke-projevy-a-proc-je-dulezite-pradlo-nechat-poradne-vymachat-odpovidala-dermatolozka-mudr-jana-houskova-ve-stredu-30-6-od-9-hodin_1371/">Jak se starat o citlivou pokožku? Jaké jsou nejčastější alergické projevy a proč je důležité prádlo nechat pořádně vymáchat? Odpovídala dermatoložka MUDr. Jana Housková ve středu 30. 6. od 9 hodin</a></h3>
<p class="date">30.06.2021 09:00</p>
<p>Citlivá pokožka vyžaduje speciální péči. Takováto pokožka často reaguje alergickými projevy, ať už je to používáním nevhodné kosmetiky nebo nošením oblečení, ve kterém ulpěly... <a href="/chat-s-osobnosti/jak-se-starat-o-citlivou-pokozku-jake-jsou-nejcastejsi-alergicke-projevy-a-proc-je-dulezite-pradlo-nechat-poradne-vymachat-odpovidala-dermatolozka-mudr-jana-houskova-ve-stredu-30-6-od-9-hodin_1371/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/na-lince-cislo-201-prazske-mhd-budou-jezdit-vozy-pohanene-elektrinou_552757.html" title="Ilustrační foto.">
<img src="/obrazek/202107/60ec183aa401f/elektrobus-2-kamaryt-michal-ctk-60ec18909cf9b_125x83.jpeg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">Dnes 12:18</strong><br />
<a href="/rubriky/domaci/na-lince-cislo-201-prazske-mhd-budou-jezdit-vozy-pohanene-elektrinou_552757.html">Na lince číslo 201 pražské MHD budou jezdit vozy poháněné elektřinou</a>
</li>
<li>
<strong class="date">Dnes 10:50</strong><br />
<a href="/rubriky/domaci/na-ockovani-bez-registrace-cekala-v-oc-chodov-skoro-stovka-lidi_552753.html">Na očkování bez registrace čekala v OC Chodov skoro stovka lidí</a>
</li>
<li>
<strong class="date">Dnes 10:37</strong><br />
<a href="/rubriky/domaci/pobyt-janouska-ve-vezeni-neni-vzhledem-k-zdravotni-peci-rizikovy_552752.html">Pobyt Janouška ve vězení není vzhledem k zdravotní péči rizikový</a>
</li>
<li>
<strong class="date">Dnes 10:29</strong><br />
<a href="/rubriky/domaci/v-nedeli-pribylo-147-pripadu-covidu-reprodukcni-cislo-je-nejvyssi-od-rijna_552751.html">V neděli přibylo 147 případů covidu, reprodukční číslo je nejvyšší od října</a>
</li>
<li>
<strong class="date">09.07 20:00</strong><br />
<a href="/rubriky/domaci/nektere-firmy-nabizeji-zamestnancum-po-navratu-z-dovolene-hromadne-testovani_552746.html">Některé firmy nabízejí zaměstnancům po návratu z dovolené hromadné testování</a>
</li>
<li>
<strong class="date">09.07 19:00</strong><br />
<a href="/rubriky/domaci/debatu-o-dodatecnem-zvyseni-duchodu-snemovna-nedokoncila_552745.html">Debatu o dodatečném zvýšení důchodů Sněmovna nedokončila</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=6">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="active m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/tv-barrandov/">TV Barrandov</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 6/2021 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/ocekavam-nejbrutalnejsi-kampan-v-nasich-dejinach_552389.html">Rozhovor</a></h3>
<a href="https://www.tyden.cz/tema/ocekavam-nejbrutalnejsi-kampan-v-nasich-dejinach_552389.html">
<img src="/obrazek/45b9e3069ed48/kalousek-na-tyden-60c9d44d2d337_127x85.png" alt="Bývalý poslanec a ministr financí Miroslav Kalousek (TOP 09)." title="Bývalý poslanec a ministr financí Miroslav Kalousek (TOP 09)." />
</a>
<p><a href="https://www.tyden.cz/tema/ocekavam-nejbrutalnejsi-kampan-v-nasich-dejinach_552389.html">Očekávám nejbrutálnější kampaň v našich dějinách</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/chci-rousky-i-pres-leto_552390.html">Pandemie</a></h3>
<a href="https://www.tyden.cz/tema/chci-rousky-i-pres-leto_552390.html">
<img src="/obrazek/45b9e3da1bfcf/kubek-60c9d4980f2a9_127x85.png" alt="Prezident České lékařské komory Milan Kubek." title="Prezident České lékařské komory Milan Kubek." />
</a>
<p><a href="https://www.tyden.cz/tema/chci-rousky-i-pres-leto_552390.html">Chci roušky i přes léto</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/nejsou-zubari-musime-dojizdet_552391.html">Zdraví</a></h3>
<a href="https://www.tyden.cz/tema/nejsou-zubari-musime-dojizdet_552391.html">
<img src="/obrazek/45b9e276cafb7/zubar-60c9d4ce3bf2f_127x85.png" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/nejsou-zubari-musime-dojizdet_552391.html">Nejsou zubaři. Musíme dojíždět</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/tyden-maly-60c9d741ae956_138x184.png" alt="Obsah TÝDEN  6/2021" title="Obsah TÝDEN  6/2021" />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca003205637/tyden-06-naweb-60ca004c56768_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60d8bddb0eea0/sedmicka-27-28-titulka-60d8bdef342a8_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202105/60aa69091f7d4/e05-titulka-100dpi-60aa69283d746_143x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202107/60dd8e1edf4cb/i07-titul-web-60dd8e33b2e66_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60cb60c9680d7/i06-01-na-web-60cb60d4ab813_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202103/603d2e2798b9c/nvhm-2021-03-naweb-603d2e38e3976_143x195.jpg" width="143" height="195" alt="Nebezpečné vztahy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca005d37426/roz06-2021-naweb-60ca00873cad0_143x195.jpg" width="143" height="195" alt="Týden rozhovory"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca00e076b85/03-vylety-naweb-60ca00f21ed7a_143x195.jpg" width="143" height="195" alt="Týden speciál"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60c2582f66a0e/titulka-krizovky-6-60c258405bdfa_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60bb598e0cebd/sedmicka-pro-zeny-6-60bb599841e8f_143x195.jpg" width="143" height="195" alt="Sedmička pro ženy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202103/605e3fd2992c5/maminky-04-naweb-605e40038b1f6_143x195.jpg" width="143" height="195" alt="Sedmička pro maminky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60d1ad23659a1/sedmicka-krimi-05-naweb-60d1ad2bba166_143x195.jpg" width="143" height="195" alt="Sedmička Krimi"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca009c0e8f3/moto-01-naweb-60ca00c2a4a84_143x195.jpg" width="143" height="195" alt="Sedmička Extra"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202107/60dee0d444e24/vip-04-naweb-60dee0eae8c3e_143x195.jpg" width="143" height="195" alt="VIP svět"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60c9bd4e3aa4b/retro-01-bez-eanu-rgb-web-60c9bd6785b59_143x195.jpg" width="143" height="195" alt="Sedmička Retro"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.tyden.cz/staticky-obsah/Zasady-ochrany-osobnich-a-dalsich-zpracovavanych-udaju-EMPRESA-MEDIA-250520.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému. <a href="javascript:Didomi.preferences.show()"> Nastavení soukromí</a></p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2021 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<!-- Vygenerovano za 5.403 vterin -->
</body>
</html>
