<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Národní investiční plán bude známý do Vánoc | Týden.cz</title>
<meta name="keywords" content="hospodarstvi,vlada" />
<meta name="description" content="Vláda představí Národní investiční plán do Vánoc. Na setkání s představiteli lídrů českého stavebnictví to řekl premiér Andrej Babiš, podle kterého plán před..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/domaci/narodni-investicni-plan-bude-znamy-do-vanoc_535476.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Národní investiční plán bude známý do Vánoc"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/domaci/narodni-investicni-plan-bude-znamy-do-vanoc_535476.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/201911/5dd7b69d2d960/crop-1967762-baba.jpg">
<meta property="og:description" content="Vláda představí Národní investiční plán do Vánoc. Na setkání s představiteli lídrů českého stavebnictví to řekl premiér Andrej Babiš, podle kterého plán...">
<meta property="article:published_time" content="2019-11-22">
<meta property="article:modified_time" content="2019-11-22">
<meta property="article:expiration_time" content="2034-11-22">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Domácí">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=94" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_6_0_0-1574430956.css?t=1574430956" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=2" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- ### Loader - One loader for all Impressionmedia integrations ### -->
<!-- BEGIN IMPRESSIONMEDIA LOADER -->
<script async="async" type="text/javascript" src="https://storage.googleapis.com/adf-pmmm/impublishertag.min.js"></script>
<script>
  window.Impressionmedia = window.Impressionmedia || {};
  window.Impressionmedia.events = window.Impressionmedia.events || [];
</script>
<!-- END IMPRESSIONMEDIA LOADER --><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Pátek 22. 11. 2019, svátek má Cecílie</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/domaci/">Domácí</a></p>
<h1>
<small>Vláda</small><br /><span class="tahoma">Národní investiční plán bude známý do Vánoc</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/201911/5dd7b69d2d960/crop-1967762-baba.jpg" rel="lightbox" title="Premiér Andrej Babiš.">
<img src="/obrazek/201911/5dd7b69d2d960/crop-1967762-baba_520x250.jpg" alt="Premiér Andrej Babiš." title="Premiér Andrej Babiš." />
</a>
</div>
</div>
<p class="date left">22.11.2019 11:21 <span class="aktualizovano">Aktualizováno 22.11.&nbsp;12:00</span></p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fnarodni-investicni-plan-bude-znamy-do-vanoc_535476.html&amp;t=N%C3%A1rodn%C3%AD+investi%C4%8Dn%C3%AD+pl%C3%A1n+bude+zn%C3%A1m%C3%BD+do+V%C3%A1noc"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fnarodni-investicni-plan-bude-znamy-do-vanoc_535476.html&amp;text=Vl%C3%A1da+p%C5%99edstav%C3%AD+N%C3%A1rodn%C3%AD+investi%C4%8Dn%C3%AD+pl%C3%A1n+do+V%C3%A1noc.+Na+setk%C3%A1n%C3%AD+s+p%C5%99edstaviteli+l%C3%ADdr%C5%AF+%C4%8Desk%C3%A9ho+stavebnictv%C3%AD+to+%C5%99ekl+premi%C3%A9r+Andrej+Babi%C5%A1%2C+podle+kter%C3%A9ho+pl%C3%A1n...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20N%C3%A1rodn%C3%AD%20investi%C4%8Dn%C3%AD%20pl%C3%A1n%20bude%20zn%C3%A1m%C3%BD%20do%20V%C3%A1noc&amp;body=N%C3%A1rodn%C3%AD%20investi%C4%8Dn%C3%AD%20pl%C3%A1n%20bude%20zn%C3%A1m%C3%BD%20do%20V%C3%A1noc%0D%0A%0D%0AVl%C3%A1da%20p%C5%99edstav%C3%AD%20N%C3%A1rodn%C3%AD%20investi%C4%8Dn%C3%AD%20pl%C3%A1n%20do%20V%C3%A1noc.%20Na%20setk%C3%A1n%C3%AD%20s%20p%C5%99edstaviteli%20l%C3%ADdr%C5%AF%20%C4%8Desk%C3%A9ho%20stavebnictv%C3%AD%20to%20%C5%99ekl%20premi%C3%A9r%20Andrej%20Babi%C5%A1%2C%20podle%20kter%C3%A9ho%20pl%C3%A1n...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fnarodni-investicni-plan-bude-znamy-do-vanoc_535476.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Vláda představí Národní investiční plán do Vánoc. Na setkání s představiteli lídrů českého stavebnictví to řekl premiér Andrej Babiš (ANO), podle kterého plán představuje celkový potenciál investic v Česku. Loni uvedl, že plán zahrnuje přes 17 tisíc projektů za 3,45 bilionu korun na roky 2019 až 2030. V pátek toto číslo upravil na 20 tisíc projektů za pět bilionů korun.</strong></p>
<p>Podle Babiše růst české ekonomiky zpomaluje. Vláda proto podle premiéra vytvořila Národní investiční plán, aby zajistila další podporu růstu HDP vedle exportu a spotřeby. "Jak jsem slíbil, představíme (plán) do Vánoc," uvedl Babiš.</p>
<p>Plán podle něj shrnuje, jaké investice jsou v Česku v nadcházejících letech potřebné. "To není pro nás. To je pro další vlády, aby vůbec věděly, jaký ten potenciál je," podotkl premiér. "My to předložíme k veřejné diskusi, aby se vyjádřili i občané, jestli jsme na něco nezapomněli. Potom je to otázka realizace," řekl.</p>
<p>Premiér o investičním plánu poprvé mluvil loni, detaily o jeho obsahu ale odmítal zveřejnit. Piráti v srpnu podali správní žalobu, v níž se domáhali zveřejnění plánu, soud o ní dosud nerozhodl. Babiš tehdy Piráty za jejich krok kritizoval a oznámil, že plán zveřejní do konce roku, bude ho chtít konzultovat i s veřejností.</p>
<p>Babiš loni uvedl, že plán zahrnuje přes 17 tisíc projektů za 3,45 bilionu korun na roky 2019 až 2030. Do roku 2022 mají být podle plánu financovány projekty za 1,226 bilionu korun. Plán vznikl na základě krajských výjezdů bývalé menšinové vlády ANO a na základě požadavků jednotlivých resortů, obcí a krajů.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: <span>ČTK </span>, Šimánek Vít</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><span class="arrow-red"></span><a href="/rubriky/domaci/narodni-investicni-plan-bude-znamy-do-vanoc_535476_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse</a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/byznys/oecd-mirne-zhorsila-odhad-rustu-svetove-ekonomiky-pro-pristi-rok_535433.html">
<img src="/obrazek/201911/5dd6697d0bf62/crop-1967166-africa-15428-640_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Hospodářský výhled</small><br /><a href="/rubriky/byznys/oecd-mirne-zhorsila-odhad-rustu-svetove-ekonomiky-pro-pristi-rok_535433.html" class="tahoma">OECD mírně zhoršila odhad růstu světové ekonomiky pro příští rok</a></h2>
<p>Růst světové ekonomiky by měl v letošním i příštím roce činit 2,9 procenta, což představuje nejslabší tempo od globální finanční krize před deseti lety.... <a href="/rubriky/byznys/oecd-mirne-zhorsila-odhad-rustu-svetove-ekonomiky-pro-pristi-rok_535433.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/asie-a-oceanie/patova-situace-v-izraeli-budou-letos-jiz-treti-volby_535387.html">
<img src="/obrazek/201911/5dd5226f5a170/crop-1966691-p201911120512801_200x135.jpeg" alt="Izraelský premiér Benjamin Netanjahu." title="Izraelský premiér Benjamin Netanjahu." class="left" />
</a>
<h2>
<small>Koalice</small><br /><a href="/rubriky/zahranici/asie-a-oceanie/patova-situace-v-izraeli-budou-letos-jiz-treti-volby_535387.html" class="tahoma">Patová situace v Izraeli: budou letos již třetí volby? </a></h2>
<p>Šéf izraelské strany ruských imigrantů Izrael je náš domov Avigdor Lieberman ve středu odmítl podpořit jak případnou vládu premiéra Benjamina Netanjahua, tak... <a href="/rubriky/zahranici/asie-a-oceanie/patova-situace-v-izraeli-budou-letos-jiz-treti-volby_535387.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/byznys/nemecko-se-nemusi-obavat-recese-mini-centralni-banka_535296.html">
<img src="/obrazek/201911/5dd2866c498cd/crop-1965478-flag-3585157-640_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Hospodářství státu</small><br /><a href="/rubriky/byznys/nemecko-se-nemusi-obavat-recese-mini-centralni-banka_535296.html" class="tahoma">Německo se nemusí obávat recese, míní centrální banka</a></h2>
<p>Hospodářský růst v Německu v letošním čtvrtém čtvrtletí zůstane slabý, není však důvod obávat se recese. Ve své měsíční zprávě to uvedla německá centrální... <a href="/rubriky/byznys/nemecko-se-nemusi-obavat-recese-mini-centralni-banka_535296.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/byznys/export-z-cr-letos-dosahne-rekordni-castky_535162.html">
<img src="/obrazek/201911/5dcd5ab49b38f/crop-1963219-money-3818437-640_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Pod hrozbou brexitu</small><br /><a href="/rubriky/byznys/export-z-cr-letos-dosahne-rekordni-castky_535162.html" class="tahoma">Export z ČR letos dosáhne rekordní částky</a></h2>
<p>Vývoz zboží z České republiky do zahraničí by měl letos vzrůst o pět procent na nový rekord 4,6 bilionu korun po loňských 4,4 bilionu korun. Export by tak... <a href="/rubriky/byznys/export-z-cr-letos-dosahne-rekordni-castky_535162.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#" onclick="$('artsend').toggle(); $('artsend').scrollTo(); return false;">Poslat</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<div id="artsend" class="form" style="display:none;">
<h3>Poslat článek na email</h3>
<form action="/form/form-clanek-detail.php" class="insert-form" method="post" onsubmit="return CheckSendArticle();">
<div>
<input type="hidden" name="clanek_id" value="535476" />
</div>
<table>
<col width="120" />
<tr>
<td><label for="recipient">E-mail přijemce:</label></td>
<td><input type="text" name="recipient" id="recipient" class="input" /></td>
</tr>
<tr>
<td><label for="sender">Váš e-mail:</label></td>
<td><input type="text" name="sender" id="sender" class="input" /></td>
</tr>
<tr>
<td colspan="2" align="right"><input type="submit" value="Odeslat" class="submit" /></td>
</tr>
</table>
</form>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div>


<div id="crt-1406728" style="width:480px;height:300px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1406728,
"containerid": "crt-1406728",
"overrideZoneFloor": false
});
});
</script></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/verejna-sbirka-pro-rodinu-tragicky-zemrele-ucitelky_4607.html">
<img src="https://www.barrandov.tv/obrazek/201911/5dd7d702d32d3/crop-304834-p201810290431101_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/verejna-sbirka-pro-rodinu-tragicky-zemrele-ucitelky_4607.html" style="color:#000">
Veřejná sbírka pro rodinu tragicky zemřelé učitelky</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/spolecnost/kultura/chysta-se-joker-2-nebo-ne-media-v-hollywoodu-se-rozdeluji_4574.html">
<img src="https://www.barrandov.tv/obrazek/201911/5dd677de9356e/crop-304160-joker-joaquin-phoenix-03_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/spolecnost/kultura/chysta-se-joker-2-nebo-ne-media-v-hollywoodu-se-rozdeluji_4574.html" style="color:#000">
Chystá se Joker 2, nebo ne? Média v Hollywoodu se rozdělují</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/novinky/novy-porad-s-honzou-musilem-uz-dnes-vecer-na-tv-barrandov_4602.html">
<img src="https://www.barrandov.tv/obrazek/201911/5dd7ac8cb39da/crop-304564-mso_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/novinky/novy-porad-s-honzou-musilem-uz-dnes-vecer-na-tv-barrandov_4602.html" style="color:#000">
Nový pořad s Honzou Musilem už dnes večer na TV Barrandov</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div>

<div id="crt-1403239" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1403239,
"containerid": "crt-1403239",
"overrideZoneFloor": false
});
});
</script></div></div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/ostatni/socharka-paulina-skavova-predstavi-sochy-inspirovane-lovem_535447.html" title="Sochařka Paulina Skavova.">
<img src="https://www.tyden.cz/obrazek/201911/5dd69bff416ba/crop-1967346-p201309190470401_125x84.jpeg" alt="Sochařka Paulina Skavova." class="right" />
</a>
<a href="/rubriky/relax/ostatni/socharka-paulina-skavova-predstavi-sochy-inspirovane-lovem_535447.html">
<strong>Par force</strong><br />Paulina Skavova představí sochy inspirované lovem</a>
</li>
<li>
<a href="/rubriky/relax/ostatni/cirque-du-soleil-se-vraci-do-prahy-se-svou-kritiky-ocenovanou-show_535424.html" title="Cirque du Soleil se vrací do Prahy se svou kritiky oceňovanou show.">
<img src="https://www.tyden.cz/obrazek/201911/5dd6537dc7fad/crop-1967004-cirkus_125x84.jpg" alt="Cirque du Soleil se vrací do Prahy se svou kritiky oceňovanou show." class="right" />
</a>
<a href="/rubriky/relax/ostatni/cirque-du-soleil-se-vraci-do-prahy-se-svou-kritiky-ocenovanou-show_535424.html">
<strong>Show TOTEM</strong><br />Cirque du Soleil se vrací do Prahy </a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity/hvezda-serialu-hra-o-truny-tocila-eroticke-sceny-radeji-podnapila_535446.html" title="Emilia Clarke. ">
<img src="https://www.tyden.cz/obrazek/201911/5dd694a793f58/crop-1967343-163494990-e13df9_125x84.jpg" alt="Emilia Clarke. " class="right" />
</a>
<a href="/rubriky/celebrity/hvezda-serialu-hra-o-truny-tocila-eroticke-sceny-radeji-podnapila_535446.html">
<strong>Hra o trůny</strong><br />Hvězda seriálu točila erotické scény raději podnapilá</a>
</li>
<li>
<a href="/rubriky/celebrity/monika-absolonova-mela-poradny-duvod-k-oslave_535439.html" title="Monika Absolonová s partnerem Tomášem Hornou. ">
<img src="https://www.tyden.cz/obrazek/201911/5dd67a6a73b45/crop-1967319-67970984-1018388265158843-8616514536665188040-n_125x84.jpg" alt="Monika Absolonová s partnerem Tomášem Hornou. " class="right" />
</a>
<a href="/rubriky/celebrity/monika-absolonova-mela-poradny-duvod-k-oslave_535439.html">
<strong>Monika Absolonová </strong><br />Měla pořádný důvod k oslavě</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2145" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">PROBÍHAJÍCÍ SOUTĚŽE</h2><ul>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-vstupenky-na-festival-ceske-doteky-hudby_535380.html" title="Zpěvačka Dasha.">
<img src="https://www.tyden.cz/obrazek/201911/5dd51dabba052/crop-1966669-400w-cdh19-20-20-12-19_125x84.jpg" alt="Zpěvačka Dasha." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-vstupenky-na-festival-ceske-doteky-hudby_535380.html">
<strong>Soutěž</strong><br />Vyhrajte vstupenky na festival České doteky hudby</a>
</li>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-knizni-novinku-vynikajici-thriller-smrtici-hry_535310.html" title="Vyhrajte knižní novinku: vynikající thriller Smrtící hry.">
<img src="https://www.tyden.cz/obrazek/201911/5dd2b6a9a1ecd/crop-1965530-robinson-smrtici-hry-obalka-front_125x84.jpg" alt="Vyhrajte knižní novinku: vynikající thriller Smrtící hry." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-knizni-novinku-vynikajici-thriller-smrtici-hry_535310.html">
<strong>Soutěž</strong><br />Vyhrajte knižní novinku: vynikající thriller Smrtící hry</a>
</li>
<li>
<a href="/rubriky/souteze/vyhrajte-pohadkovou-audioknihu-plnou-pisnicek-od-raduzy_534763.html" title="Radůza.">
<img src="https://www.tyden.cz/obrazek/201911/5dc2b98e63e32/crop-1958269-frh-5711_125x84.jpg" alt="Radůza." class="right" />
</a>
<a href="/rubriky/souteze/vyhrajte-pohadkovou-audioknihu-plnou-pisnicek-od-raduzy_534763.html">
<strong>Soutěž</strong><br />Vyhrajte pohádkovou audioknihu plnou písniček od Radůzy</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/co-delal-dalik-behem-vezeni-v-penzionu_535429.html" title="Lobbista Marek Dalík.">
<img src="/obrazek/201911/5dd65a45d2658/p201911180476101-5dd65b3380698_113x85.jpeg" alt="Lobbista Marek Dalík." class="right" />
</a>
<strong class="date">21.11 11:29</strong><br />
<a href="/rubriky/domaci/co-delal-dalik-behem-vezeni-v-penzionu_535429.html">Co dělal Dalík během vězení v penzionu?  </a>
</li>
<li>
<strong class="date">21.11 14:40</strong><br />
<a href="/rubriky/domaci/ovcacek-na-narodni-tride-utocila-agresivni-luza_535445.html">Ovčáček: Na Národní třídě útočila agresivní lůza</a>
</li>
<li>
<strong class="date">Dnes 08:18</strong><br />
<a href="/rubriky/domaci/okamura-v-duelu-jaromira-soukupa-v-politice-nikdy-nebude-stejny-pocet-muzu-a-zen_535463.html">Okamura v Duelu Jaromíra Soukupa: V politice nikdy nebude stejný počet mužů a žen</a>
</li>
<li>
<strong class="date">21.11 14:56</strong><br />
<a href="/rubriky/domaci/detske-uprchliky-je-ochotno-prijmout-200-ceskych-rodin_535440.html">Dětské uprchlíky je ochotno přijmout 200 českých rodin </a>
</li>
<li>
<strong class="date">21.11 15:43</strong><br />
<a href="/rubriky/domaci/domov-pro-seniory-ozil-barvami-a-pomocniky_535450.html">Domov pro seniory ožil barvami a pomocníky</a>
</li>
<li>
<strong class="date">21.11 16:51</strong><br />
<a href="/rubriky/domaci/vybuch-v-hamru-ma-jednu-obet-muz-podlehl-zranenim_535452.html">Výbuch v Hamru má jednu oběť, muž podlehl zraněním </a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-demonstrace-na-letne_7454/">
<img src="/obrazek/201911/5dd10d3fed528/image-(1)-5dd10f970360e_300x200.png" alt="Demonstrace na Letné se konala již po druhé. " title="Demonstrace na Letné se konala již po druhé. " />
</a>
<h3><a href="/fotogalerie/obrazem-demonstrace-na-letne_7454/">OBRAZEM: Demonstrace na Letné </a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jak-se-do-programu-misto-kde-zijeme-prihlasit-ptejte-se-markety-kunesove-host-odpovida-v-patek-22-listopadu-2019-od-10-00_1246/">
<img src="/obrazek/201911/5dd6635a3de21/crop-1967152-marketa_300x203.jpg" alt="Markéta Kunešová." title="Markéta Kunešová." />
</a>
<h3><a href="/chat-s-osobnosti/jak-se-do-programu-misto-kde-zijeme-prihlasit-ptejte-se-markety-kunesove-host-odpovida-v-patek-22-listopadu-2019-od-10-00_1246/">Jak se do programu "Místo, kde žijeme" přihlásit? Ptejte se Markéty Kunešové. Host odpovídá v pátek 22. listopadu 2019 od 10.00</a></h3>
<p class="date">22.11.2019 10:00</p>
<p>Nadace Via, za podpory soukromých i firemních dárců, právě vyhlásila nový, dvanáctý ročník programu "Místo, kde žijeme". Jeho cílem je obnova opuštěných či vytvoření nových,... <a href="/chat-s-osobnosti/jak-se-do-programu-misto-kde-zijeme-prihlasit-ptejte-se-markety-kunesove-host-odpovida-v-patek-22-listopadu-2019-od-10-00_1246/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/zpevacka-monika-kaniokova-porodila-ve-vlaku-cestou-z-ostravy_535490.html" title="Maminka s chlapečkem Prokopem.">
<img src="/obrazek/201911/5dd7d409a22d9/chla-5dd7d4a2ad99a_124x85.jpg" alt="Maminka s chlapečkem Prokopem." class="right" />
</a>
<strong class="date">Dnes 13:26</strong><br />
<a href="/rubriky/domaci/zpevacka-monika-kaniokova-porodila-ve-vlaku-cestou-z-ostravy_535490.html">Zpěvačka Monika Kanioková porodila ve vlaku cestou z Ostravy</a>
</li>
<li>
<strong class="date">Dnes 12:46</strong><br />
<a href="/rubriky/domaci/fanousci-sesbirali-stovky-mobilu-a-pomohli-malym-hokejistum_535487.html">Fanoušci sesbírali stovky mobilů a pomohli malým hokejistům</a>
</li>
<li>
<strong class="date">Dnes 12:14</strong><br />
<a href="/rubriky/domaci/cesko-dela-malo-v-boji-proti-zmene-klimatu-tvrdi-uznavany-ekonom_535483.html">Česko dělá málo v boji proti změně klimatu, tvrdí uznávaný ekonom</a>
</li>
<li>
<strong class="date">Dnes 11:27</strong><br />
<a href="/rubriky/domaci/osm-z-deseti-pedagogu-je-hrdych-na-svou-profesi_535478.html">Osm z deseti pedagogů je hrdých na svou profesi</a>
</li>
<li>
<strong class="date">Dnes 11:21</strong><br />
<a href="/rubriky/domaci/narodni-investicni-plan-bude-znamy-do-vanoc_535476.html">Národní investiční plán bude známý do Vánoc</a>
</li>
<li>
<strong class="date">Dnes 10:51</strong><br />
<a href="/rubriky/domaci/jihlava-bude-tyden-scitat-rodiny-v-nouzi-ktere-potrebuji-byt_535474.html">Jihlava bude týden sčítat rodiny v nouzi, které potřebují byt</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=6">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="active m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/ms-v-hokeji-2019/"><FONT COLOR="#CD1E37"><b>MS v hokeji 2019</b></FONT></a></li>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 48/2019 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/kazdy-den-premyslim-jak-to-delat-lepe_535244.html">Politika</a></h3>
<a href="https://www.tyden.cz/tema/kazdy-den-premyslim-jak-to-delat-lepe_535244.html">
<img src="/obrazek/45b9e3069ed48/48-01-fiala-5dd088856ec55_127x85.png" alt="Petr Fiala. " title="Petr Fiala. " />
</a>
<p><a href="https://www.tyden.cz/tema/kazdy-den-premyslim-jak-to-delat-lepe_535244.html">Každý den přemýšlím, jak to dělat lépe</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/rybi-apokalypsa_535246.html">Byznys</a></h3>
<a href="https://www.tyden.cz/tema/rybi-apokalypsa_535246.html">
<img src="/obrazek/45b9e3da1bfcf/48-04-ryby-5dd0897a40768_127x85.png" alt="Ilustrační foto. " title="Ilustrační foto. " />
</a>
<p><a href="https://www.tyden.cz/tema/rybi-apokalypsa_535246.html">Rybí apokalypsa</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/zapomenute-hornicke-vdovy_535245.html">Téma TÝDNE</a></h3>
<a href="https://www.tyden.cz/tema/zapomenute-hornicke-vdovy_535245.html">
<img src="/obrazek/45b9e276cafb7/48-02-vdovy-5dd088d21af06_127x85.png" alt="Ilustrační foto. " title="Ilustrační foto. " />
</a>
<p><a href="https://www.tyden.cz/tema/zapomenute-hornicke-vdovy_535245.html">Zapomenuté hornické vdovy</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/48-titulka-pro-web-138px-5dd08a4a871f9_138x184.png" alt="Obsah TÝDEN 48/2019. " title="Obsah TÝDEN 48/2019. " />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/201911/5dd28e7ea22a6/ty-5dd28ecca1bf3_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-sedmicka"><img src="https://www.tyden.cz/obrazek/201911/5dcd0468b1e9e/sedmicka-47-titul-5dcd0489327f4_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-exkluziv"><img src="https://www.tyden.cz/obrazek/201911/5dc2a102049d0/e23-titulka-100dpi-5dc2a15ccacd8_142x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/201909/5d8b1b68315a1/i10-titul-web-5d8b1b878073e_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-sedmicka-krizovky"><img src="https://www.tyden.cz/obrazek/201911/5dcbced75b29f/titulka-krizovky-06-5dcbcf1384d90_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/201910/5d94406dd5121/2019-titulka-xxl-5-5d9440a9d22f5_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/201911/5dcd0527ec42d/2019-12-nase-zivoty-100dpi-1024px-5dcd05698e370_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-Týden Historie"><img src="https://www.tyden.cz/obrazek/201910/5daff24e4f695/h-2019-05-naweb-5daff2afa00b1_142x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
<p class="mag"><a href="https://www.barrandov.tv/news.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-news-titul-5bd701211c97c_143x193.png" width="143" height="195" alt="Barrandov News"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.medea.cz/priloha/5b06a10bab1b6/zasady-ochrany-osobnich-udaju-empresa-20180524-5b07199d9c538.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2019 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.091 vterin -->
</body>
</html>
