<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Policisté objevili v domě ve Zlíně tři mrtvoly | Týden.cz</title>
<meta name="keywords" content="" />
<meta name="description" content="Tři mrtvé lidi nalezli v pondělí odpoledne policisté v domě v místní části Zlína Podhoří. Zjišťují, zda nebyl spáchán násilný trestný čin, řekl mluvčí polici..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/domaci/policiste-objevili-v-dome-ve-zline-tri-mrtvoly_466169.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Policisté objevili v domě ve Zlíně tři mrtvoly"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/domaci/policiste-objevili-v-dome-ve-zline-tri-mrtvoly_466169.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/201802/5a789f8b9d107/crop-1411538-policie.jpg">
<meta property="og:description" content="Tři mrtvé lidi nalezli v pondělí odpoledne policisté v domě v místní části Zlína Podhoří. Zjišťují, zda nebyl spáchán násilný trestný čin, řekl mluvčí policie...">
<meta property="article:published_time" content="2018-02-05">
<meta property="article:expiration_time" content="2033-02-05">
<meta property="article:section" content="Domácí">
<link href="/css/tyden.css?v=5" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=5" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_6_0_0-1517888315.css?t=1517888315" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=2" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript" src="/jwplayer/jwplayer-7.7.2/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="ZImDRRNB3qvoBHzAXD2wk+wq6PDaF3QSauLRUMfi3bM=";</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1reklama" class="reklama"><!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://marketingsales.tyden.cz/" title="MarketingSales - důležité čtení pro lidi z marketingu, obchodu a médií">MARKETINGSALES</a> | <a href="https://faktors.tyden.cz">FAKTOR S</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a> | <a href="http://knihy.tyden.cz/">KNIHY</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Úterý 6. 2. 2018, svátek má Vanda</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/domaci/">Domácí</a></p>
<h1>
<small>Vyšetřování</small><br /><span class="tahoma">Policisté objevili v domě ve Zlíně tři mrtvoly</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/201802/5a789f8b9d107/crop-1411536-policie.jpg" rel="lightbox" title="">
<img src="/obrazek/201802/5a789f8b9d107/crop-1411536-policie_520x250.jpg" alt="" title="" />
</a>
</div>
</div>
<p class="date left">05.02.2018 19:16 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fpoliciste-objevili-v-dome-ve-zline-tri-mrtvoly_466169.html&amp;t=Policist%C3%A9+objevili+v+dom%C4%9B+ve+Zl%C3%ADn%C4%9B+t%C5%99i+mrtvoly"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fpoliciste-objevili-v-dome-ve-zline-tri-mrtvoly_466169.html&amp;text=T%C5%99i+mrtv%C3%A9+lidi+nalezli+v+pond%C4%9Bl%C3%AD+odpoledne+policist%C3%A9+v+dom%C4%9B+v+m%C3%ADstn%C3%AD+%C4%8D%C3%A1sti+Zl%C3%ADna+Podho%C5%99%C3%AD.+Zji%C5%A1%C5%A5uj%C3%AD%2C+zda+nebyl+sp%C3%A1ch%C3%A1n+n%C3%A1siln%C3%BD+trestn%C3%BD+%C4%8Din%2C+%C5%99ekl+mluv%C4%8D%C3%AD+policie...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Policist%C3%A9%20objevili%20v%20dom%C4%9B%20ve%20Zl%C3%ADn%C4%9B%20t%C5%99i%20mrtvoly&amp;body=Policist%C3%A9%20objevili%20v%20dom%C4%9B%20ve%20Zl%C3%ADn%C4%9B%20t%C5%99i%20mrtvoly%0D%0A%0D%0AT%C5%99i%20mrtv%C3%A9%20lidi%20nalezli%20v%20pond%C4%9Bl%C3%AD%20odpoledne%20policist%C3%A9%20v%20dom%C4%9B%20v%20m%C3%ADstn%C3%AD%20%C4%8D%C3%A1sti%20Zl%C3%ADna%20Podho%C5%99%C3%AD.%20Zji%C5%A1%C5%A5uj%C3%AD%2C%20zda%20nebyl%20sp%C3%A1ch%C3%A1n%20n%C3%A1siln%C3%BD%20trestn%C3%BD%20%C4%8Din%2C%20%C5%99ekl%20mluv%C4%8D%C3%AD%20policie...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fpoliciste-objevili-v-dome-ve-zline-tri-mrtvoly_466169.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Tři mrtvé lidi nalezli v pondělí odpoledne policisté v domě v místní části Zlína Podhoří. Zjišťují, zda nebyl spáchán násilný trestný čin, řekl mluvčí policie Vladislav Malcharczik. Policie vnikla do rodinného domu vzdáleného necelé tři kilometry od centra krajského města na základě upozornění.</strong></p>
<p>Na místě podle mluvčího už několik hodin zasahují kriminalisté a vyšetřují příčiny úmrtí nalezených osob. Jejich věk policie neupřesnila. "Další podrobnosti k případu sdělíme pravděpodobně zítra (v úterý) dopoledne," uvedl Malcharczik.</p>
<p>Na případ upozornila televize Nova. Mimo jiné uvedla, že v domě žili nájemníci, které už delší dobu nikdo ze sousedů neviděl.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<div class="clear"></div>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><span class="arrow-red"></span><a href="/rubriky/domaci/policiste-objevili-v-dome-ve-zline-tri-mrtvoly_466169_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse</a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/nazory/nejlepsi-lekari-v-cesku_182094.html">
<img src="/obrazek/201009/4c9f4c0fbe480/crop-10731-frantisek1_200x135.jpg" alt="Šéfredaktor časopisu TÝDEN František Nachtigall." title="Šéfredaktor časopisu TÝDEN František Nachtigall." class="left" />
</a>
<h2>
<small>Editorial</small><br /><a href="/rubriky/domaci/nazory/nejlepsi-lekari-v-cesku_182094.html" class="tahoma">Nejlepší lékaři v Česku</a></h2>
<p>Zahajujeme v Česku unikátní projekt, seriál, který by se dal zjednodušeně nazvat Nejlepší lékaři v Česku. Naši redaktoři po dobu několika měsíců hovořili... <a href="/rubriky/domaci/nazory/nejlepsi-lekari-v-cesku_182094.html" class="more">více</a><a href="/rubriky/domaci/nazory/nejlepsi-lekari-v-cesku_182094_diskuze.html" class="disnum">Diskuse <span>(6)</span></a>
</p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/politika/ods-zada-financni-ustavu-vlada-potrebuje-pomoc-opozice_181708.html">
<img src="/obrazek/201009/4c98bb5472230/crop-9293-4c98bd5515e95-necas_200x135.jpg" alt="Premiér Petr Nečas (vpravo) a ministr průmyslu Martin Kocourek." title="Premiér Petr Nečas (vpravo) a ministr průmyslu Martin Kocourek." class="left" />
</a>
<h2>
<small>Reformy</small><br /><a href="/rubriky/domaci/politika/ods-zada-financni-ustavu-vlada-potrebuje-pomoc-opozice_181708.html" class="tahoma">ODS žádá finanční ústavu. Vláda potřebuje pomoc opozice</a></h2>
<p>Občanští demokraté chtějí, aby vláda do konce roku připravila ústavní zákon o rozpočtové kázni, zavazující vlády k vyrovnanému hospodaření. V příštím roce by... <a href="/rubriky/domaci/politika/ods-zada-financni-ustavu-vlada-potrebuje-pomoc-opozice_181708.html" class="more">více</a><a href="/rubriky/domaci/politika/ods-zada-financni-ustavu-vlada-potrebuje-pomoc-opozice_181708_diskuze.html" class="disnum">Diskuse <span>(9)</span></a>
</p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/politika/svoboda-nebudu-loutkou-to-radeji-odejdu_181301.html">
<img src="/obrazek/201009/4c912403f09b2/crop-7874-4c91266351f11-svoboda-nosil_200x135.jpg" alt="Bohuslav Svoboda je kandidátem ODS na primátora Prahy." title="Bohuslav Svoboda je kandidátem ODS na primátora Prahy." class="left" />
</a>
<h2>
<small>Kandidát na primátora</small><br /><a href="/rubriky/domaci/politika/svoboda-nebudu-loutkou-to-radeji-odejdu_181301.html" class="tahoma">Svoboda: Nebudu loutkou, to raději odejdu </a></h2>
<p><span class="zarazka">Rozhovor </span>Gynekolog a vysokoškolský pedagog Bohuslav Svoboda je kandidátem ODS na pražského primátora dva dny. O podpoře od premiéra Petra Nečase, o zákulisí svého... <a href="/rubriky/domaci/politika/svoboda-nebudu-loutkou-to-radeji-odejdu_181301.html" class="more">více</a><a href="/rubriky/domaci/politika/svoboda-nebudu-loutkou-to-radeji-odejdu_181301_diskuze.html" class="disnum">Diskuse <span>(5)</span></a>
</p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/domaci/skolstvi/ani-ministr-skolstvi-ted-nemuze-ucit-kritizuje-zakon-klaus-jr_181164.html">
<img src="/obrazek/201009/4c8f3f8c086b0/crop-7404-4c8f3fb7c0534-klaus-jr_200x135.jpg" alt="Václav Klaus mladší, poradce ministra školství." title="Václav Klaus mladší, poradce ministra školství." class="left" />
</a>
<h2>
<small>Byrokracie</small><br /><a href="/rubriky/domaci/skolstvi/ani-ministr-skolstvi-ted-nemuze-ucit-kritizuje-zakon-klaus-jr_181164.html" class="tahoma">Ani ministr školství teď nemůže učit, kritizuje zákon Klaus jr.</a></h2>
<p><span class="zarazka">Rozhovor </span>Ředitel vzdělávací společnosti PORG Václav Klaus mladší se v pondělí poprvé sešel s ministrem školství Josefem Dobešem. Z pozice jeho poradce má omezit... <a href="/rubriky/domaci/skolstvi/ani-ministr-skolstvi-ted-nemuze-ucit-kritizuje-zakon-klaus-jr_181164.html" class="more">více</a><a href="/rubriky/domaci/skolstvi/ani-ministr-skolstvi-ted-nemuze-ucit-kritizuje-zakon-klaus-jr_181164_diskuze.html" class="disnum">Diskuse <span>(12)</span></a>
</p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#" onclick="$('artsend').toggle(); $('artsend').scrollTo(); return false;">Poslat</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<div id="artsend" class="form" style="display:none;">
<h3>Poslat článek na email</h3>
<form action="/form/form-clanek-detail.php" class="insert-form" method="post" onsubmit="return CheckSendArticle();">
<div>
<input type="hidden" name="clanek_id" value="466169" />
</div>
<table>
<col width="120" />
<tr>
<td><label for="recipient">E-mail přijemce:</label></td>
<td><input type="text" name="recipient" id="recipient" class="input" /></td>
</tr>
<tr>
<td><label for="sender">Váš e-mail:</label></td>
<td><input type="text" name="sender" id="sender" class="input" /></td>
</tr>
<tr>
<td colspan="2" align="right"><input type="submit" value="Odeslat" class="submit" /></td>
</tr>
</table>
</form>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10reklama" class="reklama"><!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/zvirata/lvice-narozene-v-plzni-odjede-do-rakouske-zoo_466151.html" title="Lví mládě.">
<img src="https://www.tyden.cz/obrazek/201802/5a78863792bf8/crop-1411485-p201712280371201_125x84.jpeg" alt="Lví mládě." class="right" />
</a>
<a href="/rubriky/relax/zvirata/lvice-narozene-v-plzni-odjede-do-rakouske-zoo_466151.html">
<strong>Přesun</strong><br />Lvíče narozené v Plzni odjede do rakouské zoo</a>
</li>
<li>
<a href="/rubriky/relax/ostatni/kvasicky-oresak-usiluje-o-titul-evropsky-strom-roku_466159.html" title="Zhruba 230 let starý ořešák černý z Kvasic na Kroměřížsku.">
<img src="https://www.tyden.cz/obrazek/201802/5a789801c0d0d/crop-1411512-oresak_125x84.jpg" alt="Zhruba 230 let starý ořešák černý z Kvasic na Kroměřížsku." class="right" />
</a>
<a href="/rubriky/relax/ostatni/kvasicky-oresak-usiluje-o-titul-evropsky-strom-roku_466159.html">
<strong>Anketa</strong><br />Kvasický ořešák usiluje o Evropský strom roku</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6reklama" class="reklama"><!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script></div></div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/bolek-polivka-hrat-ve-filmu-je-jako-lhat-mamince_465907.html" title="Bolek Polívka.">
<img src="https://www.tyden.cz/obrazek/201802/5a75c36649c62/crop-1409730-pav-6229_125x84.jpg" alt="Bolek Polívka." class="right" />
</a>
<a href="/rubriky/bolek-polivka-hrat-ve-filmu-je-jako-lhat-mamince_465907.html">
<strong>Rozhovor</strong><br />Polívka: Hrát ve filmu je jako lhát mamince</a>
</li>
<li>
<a href="/rubriky/anna-k-je-konecne-stastna_466063.html" title="Anna K.">
<img src="https://www.tyden.cz/obrazek/201802/5a78261a46ec8/crop-1410952-kik-1686_125x84.jpg" alt="Anna K." class="right" />
</a>
<a href="/rubriky/anna-k-je-konecne-stastna_466063.html">
<strong>Po nemoci</strong><br />Anna K. je konečně šťastná</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2145" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">PROBÍHAJÍCÍ SOUTĚŽE</h2><ul>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-poukazy-na-masaze-do-royal-beauty-spa_465178.html" title="Masáž.">
<img src="https://www.tyden.cz/obrazek/201801/5a6f6d9a841c0/crop-1404697-profimedia-0251376900_125x84.jpg" alt="Masáž." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-poukazy-na-masaze-do-royal-beauty-spa_465178.html">
<strong>Soutěž</strong><br />Vyhrajte poukazy na masáže do Royal Beauty & Spa</a>
</li>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-vouchery-na-francouzskou-snidani-do-petite-france_465175.html" title="Francouzská snídaně.">
<img src="https://www.tyden.cz/obrazek/201801/5a6f68dac0072/crop-1404663-petitefrance3_125x84.jpg" alt="Francouzská snídaně." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-vouchery-na-francouzskou-snidani-do-petite-france_465175.html">
<strong>Soutěž</strong><br />Vyhrajte vouchery na francouzskou snídani do Petite France</a>
</li>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-knizni-bestseller-ma-me-rad-nema-me-rad_465062.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/201801/5a6ef9e34aed0/crop-1404168-depositphotos-72766079-m-2015_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-knizni-bestseller-ma-me-rad-nema-me-rad_465062.html">
<strong>Soutěž</strong><br />Vyhrajte bestseller Má mě rád, nemá mě rád</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/trzby-pri-platbe-kartou-nebudou-spadat-do-eet_466066.html" title="Novela zákon o EET se do konce února nestihne schválit (ilustrační foto).">
<img src="/obrazek/201802/5a7828e80d47f/p201701040682601-5a782a841c5cc_125x82.jpeg" alt="Novela zákon o EET se do konce února nestihne schválit (ilustrační foto)." class="right" />
</a>
<strong class="date">05.02 13:02</strong><br />
<a href="/rubriky/domaci/trzby-pri-platbe-kartou-nebudou-spadat-do-eet_466066.html">Tržby při platbě kartou nebudou spadat do EET</a>
</li>
<li>
<strong class="date">05.02 12:04</strong><br />
<a href="/rubriky/domaci/pocasi/uderi-tuhe-mrazy-az-14-c-varuji-meteorologove_466068.html">Udeří tuhé mrazy až - 14 °C, varují meteorologové</a>
</li>
<li>
<strong class="date">05.02 11:09</strong><br />
<a href="/rubriky/domaci/krimi/cechmanek-se-u-soudu-zodpovida-z-podvodu-umysl-odmita_466065.html">Čechmánek se u soudu zodpovídá z podvodů. Úmysl odmítá</a>
</li>
<li>
<strong class="date">05.02 14:15</strong><br />
<a href="/rubriky/domaci/politika/jednani-o-vlade-muze-otevrit-cestu-k-referendu-o-vystupu-z-eu_466107.html">Jednání o vládě může otevřít cestu k referendu o výstupu z EU</a>
</li>
<li>
<strong class="date">05.02 19:06</strong><br />
<a href="/rubriky/domaci/doprava/blokadou-prahy-nic-nedosahnete-vzkazuje-krnacova-taxikarum_466165.html">Blokádou Prahy nic nedosáhnete! vzkazuje Krnáčová taxikářům</a>
</li>
<li>
<strong class="date">05.02 19:02</strong><br />
<a href="/rubriky/domaci/politika/takove-loutky-ministri-ano-nejsou-lidovci-o-vlade-bez-babise_466166.html">"Takové loutky ministři ANO nejsou." Lidovci o vládě bez Babiše</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2025" class="block article">
<p><a href="http://www.tyden.cz/rubriky/kultura/literatura/celebrity-rozhovory-bydleni-nove-knihy-vydavatelstvi-empresa-media_389648.html"><img src="/obrazek/201011/4cefc827af2ac/300x200-knihy-5784e4b33f8a2.gif" alt="Knižní novinky vydavatelství EMPRESA MEDIA." title="Knižní novinky vydavatelství EMPRESA MEDIA." width="300" height="200" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/nominace-na-czech-grand-design-2017_7316/">
<img src="/obrazek/201801/5a69e920627c8/vyrobce-ruckl-(2)-5a69f2a964002_300x200.jpg" alt="Rückl" title="Rückl" />
</a>
<h3><a href="/fotogalerie/nominace-na-czech-grand-design-2017_7316/">Nominace na Czech Grand Design 2017</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="anketa" class="block poll">
<h2><a href="/anketa/">Anketa</a></h2>
<p class="q" id="otazka-4671">Volil byste jinak, když vidíte, jak se vyvinula aktuální politická situace?</p>
<ul>
<li>
<strong><a href="/form/form-anketa.php?odpoved_id=15427">Ano.</a> (17&nbsp;%)</strong><br />
<img src="/img/poll-line-red.png" width="51" height="8" alt="" />
</li>
<li>
<strong><a href="/form/form-anketa.php?odpoved_id=15428">Ne.</a> (73&nbsp;%)</strong><br />
<img src="/img/poll-line-gray.png" width="219" height="8" alt="" />
</li>
<li>
<strong><a href="/form/form-anketa.php?odpoved_id=15429">Nevolil(a) jsem.</a> (10&nbsp;%)</strong><br />
<img src="/img/poll-line-black.png" width="30" height="8" alt="" />
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/co-se-starym-telefonem-ci-pocitacem-a-jak-se-daji-jejich-soucastky-vyuzit-ptejte-se-dany-ducheckove-ze-spolecnosti-asekol-host-odpovida-v-utery-6-unora-od-13-00_982/">
<img src="/obrazek/201802/5a72e86877c51/crop-1407311-dana-ducheckova_300x203.jpg" alt="Dana Duchečková." title="Dana Duchečková." />
</a>
<h3><a href="/chat-s-osobnosti/co-se-starym-telefonem-ci-pocitacem-a-jak-se-daji-jejich-soucastky-vyuzit-ptejte-se-dany-ducheckove-ze-spolecnosti-asekol-host-odpovida-v-utery-6-unora-od-13-00_982/">Co se starým telefonem či počítačem a jak se dají jejich součástky využít? Ptejte se Dany Duchečkové ze společnosti ASEKOL. Host odpovídá v úterý 6. února od 13.00.</a></h3>
<p class="date">06.02.2018 13:00</p>
<p>Dostali jste k Vánocům nový mobilní telefon a nevíte, co s tím starým? Proč není bezpečné uchovávat staré elektrospotřebiče v zásuvce? Jak se dají součástky z vysloužilého... <a href="/chat-s-osobnosti/co-se-starym-telefonem-ci-pocitacem-a-jak-se-daji-jejich-soucastky-vyuzit-ptejte-se-dany-ducheckove-ze-spolecnosti-asekol-host-odpovida-v-utery-6-unora-od-13-00_982/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/slovensky-soud-vydal-do-ceska-rodice-kteri-unesli-sve-syny_466184.html" title="Ilustrační foto.">
<img src="/obrazek/201802/5a78b95fe5642/aaa-5a78b9ffae5fc_125x83.jpg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">05.02 21:06</strong><br />
<a href="/rubriky/domaci/slovensky-soud-vydal-do-ceska-rodice-kteri-unesli-sve-syny_466184.html">Slovenský soud vydal do Česka rodiče, kteří unesli své syny</a>
</li>
<li>
<strong class="date">05.02 20:38</strong><br />
<a href="/rubriky/domaci/doprava/cesky-kamion-narazil-u-norimberku-do-silnicaru-kabina-se-roztrhla_466183.html">Český kamion narazil u Norimberku do silničářů, kabina se roztrhla</a>
</li>
<li>
<strong class="date">05.02 20:11</strong><br />
<a href="/rubriky/domaci/ministr-milek-podporuji-stavbu-prehrad-i-kanalu-od-dunaje_466177.html">Ministr Milek: Podporuji stavbu přehrad i kanálu od Dunaje</a>
</li>
<li>
<strong class="date">05.02 19:16</strong><br />
<a href="/rubriky/domaci/policiste-objevili-v-dome-ve-zline-tri-mrtvoly_466169.html">Policisté objevili v domě ve Zlíně tři mrtvoly</a>
</li>
<li>
<strong class="date">05.02 19:06</strong><br />
<a href="/rubriky/domaci/doprava/blokadou-prahy-nic-nedosahnete-vzkazuje-krnacova-taxikarum_466165.html">Blokádou Prahy nic nedosáhnete! vzkazuje Krnáčová taxikářům</a>
</li>
<li>
<strong class="date">05.02 19:02</strong><br />
<a href="/rubriky/domaci/politika/takove-loutky-ministri-ano-nejsou-lidovci-o-vlade-bez-babise_466166.html">"Takové loutky ministři ANO nejsou." Lidovci o vládě bez Babiše</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=6">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li><a href="/rubriky/domaci/">Domácí ▼</a>
<ul>
<li><a href="/rubriky/domaci/politika/">Politika</a></li>
<li><a href="/rubriky/domaci/kauzy/">Kauzy</a></li>
<li><a href="/rubriky/domaci/krimi/">Krimi</a></li>
<li><a href="/rubriky/domaci/nazory/">Názory</a></li>
<li><a href="/rubriky/domaci/doprava/">Doprava</a></li>
<li><a href="/rubriky/domaci/zdravotnictvi/">Zdravotnictví</a></li>
<li><a href="/rubriky/domaci/skolstvi/">Školství</a></li>
<li><a href="/rubriky/domaci/pocasi/">Počasí</a></li>
<li><a href="/chat-s-osobnosti/">Chat s osobností</a></li>
</ul>
</li>
<li class="m2"><a href="/rubriky/zahranici/">Zahraničí</a></li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/zoh-2018/"><strong><span style="color: #005794;">ZOH 2018</span></strong></a></li>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
<li><a href="/rubriky/sport/pokerovy-vypravec/">Pokerový vypravěč</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li class="m6"><a href="/rubriky/kultura/">Kultura</a></li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/cestovani/">Cestování</a></li>
<li><a href="/rubriky/relax/zabava/">Zábava</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
<li><a href="/rubriky/relax/bydleni/">Bydlení</a></li>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/tipy-a-rady/">Tipy a rady</a></li>
<li><a href="/rubriky/relax/recepty/">Recepty</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/kuriozity/">Kuriozity</a></li>
<li><a href="/horoskop/">Horoskopy</a></li>
</ul>
</li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li><a href="/rubriky/domaci/politika/">Politika</a></li>
<li><a href="/rubriky/domaci/kauzy/">Kauzy</a></li>
<li><a href="/rubriky/domaci/krimi/">Krimi</a></li>
<li><a href="/rubriky/domaci/nazory/">Názory</a></li>
<li><a href="/rubriky/domaci/doprava/">Doprava</a></li>
<li><a href="/rubriky/domaci/zdravotnictvi/">Zdravotnictví</a></li>
<li><a href="/rubriky/domaci/skolstvi/">Školství</a></li>
<li><a href="/rubriky/domaci/pocasi/">Počasí</a></li>
<li class="last"><a href="/chat-s-osobnosti/">Chat s osobností</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 07/2018 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/uprchlicke-kvoty-nemci-couvaji_465870.html">Zahraničí</a></h3>
<a href="https://www.tyden.cz/tema/uprchlicke-kvoty-nemci-couvaji_465870.html">
<img src="/obrazek/45b9e3069ed48/7-03-kvoty-5a7579d3558a4_127x85.png" alt="Migranti." title="Migranti." />
</a>
<p><a href="https://www.tyden.cz/tema/uprchlicke-kvoty-nemci-couvaji_465870.html">Uprchlické kvóty: Němci couvají</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/meciar-se-reziroval-sam_465867.html">Film</a></h3>
<a href="https://www.tyden.cz/tema/meciar-se-reziroval-sam_465867.html">
<img src="/obrazek/45b9e3da1bfcf/7-04-nvotova-5a757a237c7cd_127x85.png" alt="Tereza Nvotová." title="Tereza Nvotová." />
</a>
<p><a href="https://www.tyden.cz/tema/meciar-se-reziroval-sam_465867.html">Mečiar se režíroval sám</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/dvanacte-dite-kriminal-a-ostravske-ghetto_465868.html">Příběh</a></h3>
<a href="https://www.tyden.cz/tema/dvanacte-dite-kriminal-a-ostravske-ghetto_465868.html">
<img src="/obrazek/45b9e276cafb7/7-01-romove-5a757a6f56867_127x85.png" alt="Ilustrační foto. " title="Ilustrační foto. " />
</a>
<p><a href="https://www.tyden.cz/tema/dvanacte-dite-kriminal-a-ostravske-ghetto_465868.html">Dvanácté dítě, kriminál a ostravské ghetto</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/titulka-pro-web-138px-5a757af93b5ac_138x184.png" alt="TÝDEN 07/2018." title="TÝDEN 07/2018." />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/archiv_1001_stranka.html">Archiv</a></li>
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden"><img src="https://www.tyden.cz/obrazek/201802/5a7859a6cad26/tyden7-5a7859dff2ebb_143x195.png" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-instinkt"><img src="https://www.tyden.cz/obrazek/201801/5a701f76b1985/in-6-5a701f94798de_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka"><img src="https://www.tyden.cz/obrazek/201801/5a701f9a0b26c/sedmicka-06-titulka-5a701fae09696_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-faktor-s"><img src="https://www.tyden.cz/obrazek/201802/5a733724a7b3c/fs6-5a73375a2f055_143x195.png" width="143" height="195" alt="Faktor S"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-exkluziv"><img src="https://www.tyden.cz/obrazek/201801/5a69e4727341f/e03-titulka-100dpi-5a69e49f60a74_142x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/201801/5a685a26ce112/i02-titulka-100dpi-rgb-bezean-5a685c8222537_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://goo.gl/7N7up8"><img src="https://www.tyden.cz/obrazek/201802/5a785a5f11d63/07-01-5a785a7871c47_143x195.jpg" width="143" height="195" alt="MarketingSalesMedia"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-animacek"><img src="https://www.tyden.cz/obrazek/201801/5a4f8cac01c36/animacek-01-2018-web-rgb-5a4f8cc531a98_140x195.jpg" width="143" height="195" alt="Animáček"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-top-divky"><img src="https://www.tyden.cz/obrazek/201801/5a5dcd23a5846/todivky2-5a5dcd43f3094_140x195.jpg" width="143" height="195" alt="Top dívky"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-popcorn"><img src="https://www.tyden.cz/obrazek/201802/5a7859e69182d/pop2-5a785a216b6e6_140x195.jpg" width="143" height="195" alt="Popcorn"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-krizovky"><img src="https://www.tyden.cz/obrazek/201610/57f7666a190e2/krizovky-3-titul-57f7667ecac72_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/"><img src="https://www.tyden.cz/obrazek/201707/5979a2d92ff8b/xxlkrizovky-5979a35849902_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-nase-zivoty"><img src="https://www.tyden.cz/obrazek/201801/5a4f522a86e85/2018-01-nase-zivoty-100dpi-1024px-5a4f523513475_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-tyden-historie"><img src="https://www.tyden.cz/obrazek/201712/5a44bf98cba37/47551-5a44bfd39ecd1_142x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/family.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-family-titul-587c8e60e0dec_143x193.png" width="143" height="195" alt="Barrandov Family"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-plus-titul-580dfea80ec76_143x193.png" width="143" height="195" alt="Barrandov Plus"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p>2006-2018 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4reklama" class="reklama"><!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5reklama" class="reklama"><!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie.
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Souhlasím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.053 vterin -->
</body>
</html>
