<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>V Krkonoších začala pravidelná odstávka lanovky na Sněžku | Týden.cz</title>
<meta name="keywords" content="omezeni_provozu,podzimni_odstavka,lanovka_na_snezku" />
<meta name="description" content="Začala pravidelná podzimní odstávka kabinové lanovky na Sněžku, pojede jen o víkendech a 17. a 18. listopadu. Do pravidelného provozu se vrátí v sobotu 10. p..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/domaci/v-krkonosich-zacala-pravidelna-odstavka-lanovky-na-snezku_559465.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="V Krkonoších začala pravidelná odstávka lanovky na Sněžku"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/domaci/v-krkonosich-zacala-pravidelna-odstavka-lanovky-na-snezku_559465.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202211/6360de2e93bc6/crop-2538602-depositphotos-141550508-s.jpg">
<meta property="og:description" content="Začala pravidelná podzimní odstávka kabinové lanovky na Sněžku, pojede jen o víkendech a 17. a 18. listopadu. Do pravidelného provozu se vrátí v sobotu 10....">
<meta property="article:published_time" content="2022-11-01">
<meta property="article:expiration_time" content="2037-11-01">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Domácí">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css??version=95" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_6_0_0-1667311333.css?t=1667311333" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js?ver=bug_makrela"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=3" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- iBB Ad Server AsynCode core -->
<script id='ibbTagEngine' src='https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script>
var adserver = ibbAds.tag.useAdProvider('BbmCz');
adserver.manageAdSlot('PR_článek', '23119.1.1.26');
adserver.manageAdSlot('Leaderboard_998x200', '23119.1.1.9');
adserver.manageAdSlot('Podčlánek_480x300', '23119.1.1.13');
adserver.manageAdSlot('SMR_300x250', '23119.1.1.5');
adserver.manageAdSlot('Square_horní_300x600', '23119.1.1.15');
adserver.manageAdSlot('Square_spodní_300x600', '23119.1.1.16');

var getIbbId = ibbAds.tag.useDataProvider('BbnautIdDataProvider', { url : 'https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/plugins/BbnautIdDataProvider.js' });
adserver.attachData('ibbid', getIbbId);

// If you need to use keywords, uncomment the next line:
//adserver.attachData('keywords','place;keywords;here;use;semicolon;as;separator');

ibbAds.tag.requestAndPlaceAds();
</script>
<script
src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"
data-ad-client="ca-pub-9351958709261256" async>
</script>
<script async defer src="https://cdn.performax.cz/yi/openwrap/openwrap_4241_arbo.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11339378-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11339378-1');
</script><link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
var pp_gemius_use_cmp = true;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id='Leaderboard_998x200'></div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/" target="_blank">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv" target="_blank"> TV BARRANDOV</a> | <a href="https://sedmicka.tyden.cz" target="_blank">SEDMIČKA</a> | <a href="https://www.vip-svet.cz" target="_blank">VIP SVĚT</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…" target="_blank">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/" target="_blank">INTERVIEW</a> | <a href="https://svetaplikaci.tyden.cz" target="_blank">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden" target="_blank">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Úterý 1. 11. 2022, svátek má Felix</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/domaci/">Domácí</a></p>
<h1>
<small>Nejvyšší hory</small><br /><span class="tahoma">V Krkonoších začala pravidelná odstávka lanovky na Sněžku</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202211/6360de2e93bc6/crop-2538602-depositphotos-141550508-s.jpg" rel="lightbox" title="Ilustrační foto.">
<img src="/obrazek/202211/6360de2e93bc6/crop-2538602-depositphotos-141550508-s_520x250.jpg" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
</div>
</div>
<p class="date left">01.11.2022 09:51 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fv-krkonosich-zacala-pravidelna-odstavka-lanovky-na-snezku_559465.html&amp;t=V+Krkono%C5%A1%C3%ADch+za%C4%8Dala+pravideln%C3%A1+odst%C3%A1vka+lanovky+na+Sn%C4%9B%C5%BEku"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fv-krkonosich-zacala-pravidelna-odstavka-lanovky-na-snezku_559465.html&amp;text=Za%C4%8Dala+pravideln%C3%A1+podzimn%C3%AD+odst%C3%A1vka+kabinov%C3%A9+lanovky+na+Sn%C4%9B%C5%BEku%2C+pojede+jen+o+v%C3%ADkendech+a+17.+a+18.+listopadu.+Do+pravideln%C3%A9ho+provozu+se+vr%C3%A1t%C3%AD+v+sobotu+10....&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20V%20Krkono%C5%A1%C3%ADch%20za%C4%8Dala%20pravideln%C3%A1%20odst%C3%A1vka%20lanovky%20na%20Sn%C4%9B%C5%BEku&amp;body=V%20Krkono%C5%A1%C3%ADch%20za%C4%8Dala%20pravideln%C3%A1%20odst%C3%A1vka%20lanovky%20na%20Sn%C4%9B%C5%BEku%0D%0A%0D%0AZa%C4%8Dala%20pravideln%C3%A1%20podzimn%C3%AD%20odst%C3%A1vka%20kabinov%C3%A9%20lanovky%20na%20Sn%C4%9B%C5%BEku%2C%20pojede%20jen%20o%20v%C3%ADkendech%20a%2017.%20a%2018.%20listopadu.%20Do%20pravideln%C3%A9ho%20provozu%20se%20vr%C3%A1t%C3%AD%20v%20sobotu%2010....%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fv-krkonosich-zacala-pravidelna-odstavka-lanovky-na-snezku_559465.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Začala pravidelná podzimní odstávka kabinové lanovky na Sněžku, pojede jen o víkendech a 17. a 18. listopadu. Do pravidelného provozu se vrátí v sobotu 10. prosince, to by měla jet opět denně v závislosti na počasí, informovali vlekaři na webu. V listopadu výrazně utlumí provoz i další hlavní lanovky ve středních a východních Krkonoších, některé nepojedou vůbec. Turisté se na hřebeny nejvyšších českých hor po většinu příštích týdnů dostanou jen pěšky.</strong></p>
<p>Během podzimní odstávky lanovku na Sněžku čeká pravidelná údržba. Kromě běžných úkonů budou technici kontrolovat také čepy baterií koleček, které jsou na podpěrách, řekl  náčelník lanové dráhy Jiří Špetla.</p>
<p>Kabinovou lanovku, která patří městu Pec pod Sněžkou, tvoří dva úseky, a to Pec - Růžová hora a Růžová hora - Sněžka. Z hlediska převýšení je v Česku nejextrémnější kabinovou lanovkou. Horní úsek lanovky prošel loni v listopadu přestavbou, aby se zlepšily její jízdní vlastnosti. Byla odstraněna podpěra číslo 17 ve vrcholovém úseku a podpěru číslo 18 stavbaři zvýšili o 2,7 metru. Tím docílili většího přítlaku lana na kladky podpěry.</p>
<p>Například ve SkiResortu Černá hora - Pec pojede v omezeném provozu jen kabinová lanovka z Janských Lázní na Černou horu, ostatní budou mimo provoz úplně. Kabinka na Černou horu pojede v listopadu pouze o víkendu 12. a 13. listopadu, na státní svátek 17. listopadu a o víkendu 19. a 20. listopadu a také 26. a 27. listopadu. V prosinci na Černou horu zatím ve SkiResortu počítají jen s víkendovými provozem s tím, že v momentě, kdy zahájí lyžařskou sezonu, přejde kabinka do každodenního provozu. Zahájení provozu ostatních lanovek ve SkiResortu bude závislé na zahájení zimní sezony ve SkiResortu, uvedli jeho zástupci.</p>
<p>V úterý ráno bylo u hřebenové Luční boudy v nadmořské výšce 1415 metrů oblačno, 11 stupňů Celsia a klidno, uvedla na webu Horská služba Krkonoše. Podle meteorologů má být v Královéhradeckém kraji v úterý mlhavo nebo zataženo nízkou oblačností, na horách a během dne místy i jinde polojasno. Odpoledne a večer od západu má přibývání frontální oblačnosti, ojediněle může mrholit či slabě pršet. Nejvyšší denní teploty budou mezi 12 až 15 stupni Celsia.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: deposithphotos/ Wavebreakmedia</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/horni-usek-lanove-drahy-na-horu-snezku-zastavil-silny-vitr-dolni-je-v-provozu_558992.html">
<img src="/obrazek/202209/6332ab4d826d7/crop-2520887-blasbike_200x135.jpg" alt="Pohled na nejvyšší českou horu Sněžku." title="Pohled na nejvyšší českou horu Sněžku." class="left" />
</a>
<h2>
<small>Nejvyšší hora</small><br /><a href="/rubriky/domaci/horni-usek-lanove-drahy-na-horu-snezku-zastavil-silny-vitr-dolni-je-v-provozu_558992.html" class="tahoma">Horní úsek lanové dráhy na horu Sněžku zastavil silný vítr, dolní je v provozu</a></h2>
<p>Silný vítr v úterý zastavil horní úsek kabinové lanovky na Sněžku, dolní úsek z Pece pod Sněžkou na Růžovou horu byl v provozu. Lanovka může jezdit do... <a href="/rubriky/domaci/horni-usek-lanove-drahy-na-horu-snezku-zastavil-silny-vitr-dolni-je-v-provozu_558992.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/preprava-stavebniho-materialu-na-snezku-provoz-lanovky-neomezi_558842.html">
<img src="/obrazek/202209/6320593033cbf/crop-2514278-daliu-deposith_200x135.jpg" alt="Pohled na nejvyšší českou horu Sněžku." title="Pohled na nejvyšší českou horu Sněžku." class="left" />
</a>
<h2>
<small>Nejvyšší hora</small><br /><a href="/rubriky/domaci/preprava-stavebniho-materialu-na-snezku-provoz-lanovky-neomezi_558842.html" class="tahoma">Přeprava stavebního materiálu na Sněžku provoz lanovky neomezí</a></h2>
<p>Letecká přeprava materiálu na Sněžku, který stavbaři použijí na opravu horského chodníku, omezí návštěvníky nejvyšší české hory minimálně. I během letů bude... <a href="/rubriky/domaci/preprava-stavebniho-materialu-na-snezku-provoz-lanovky-neomezi_558842.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/snezku-opet-zasahl-vitr-o-sile-orkanu-horni-usek-lanovky-je-mimo-provoz_556098.html">
<img src="/obrazek/202202/6215f69255ba9/crop-2412063-hora-tanecek-david-ctk_200x135.jpeg" alt="Lanovka na horu Sněžku (ilustrační foto)." title="Lanovka na horu Sněžku (ilustrační foto)." class="left" />
</a>
<h2>
<small>Varování meteorologů</small><br /><a href="/rubriky/domaci/snezku-opet-zasahl-vitr-o-sile-orkanu-horni-usek-lanovky-je-mimo-provoz_556098.html" class="tahoma">Sněžku opět zasáhl vítr o síle orkánu, horní úsek lanovky je mimo provoz</a></h2>
<p>Horní úsek lanovky na Sněžku zastavil ve středu ráno silný vítr, může být v provozu do rychlosti větru 60 km/h. Na Sněžce ve středu ráno podle meteorologů... <a href="/rubriky/domaci/snezku-opet-zasahl-vitr-o-sile-orkanu-horni-usek-lanovky-je-mimo-provoz_556098.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/domaci/pri-testovani-zamestnancu-bylo-1-3-procenta-pozitivnich-firmy-omezily-provoz_555596.html">
<img src="/obrazek/202201/61f1284deb649/crop-2397947-test-kubes-slavomir-ctk_200x135.jpeg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Covid-19</small><br /><a href="/rubriky/domaci/pri-testovani-zamestnancu-bylo-1-3-procenta-pozitivnich-firmy-omezily-provoz_555596.html" class="tahoma">Při testování zaměstnanců bylo 1,3 procenta pozitivních, firmy omezily provoz</a></h2>
<p>Při testování zaměstnanců na covid-19 ve firmách mělo pozitivní antigenní test 1,3 procenta pracovníků. U konfirmačních PCR testů, na které odesílá pozitivně... <a href="/rubriky/domaci/pri-testovani-zamestnancu-bylo-1-3-procenta-pozitivnich-firmy-omezily-provoz_555596.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id='Podčlánek_480x300'></div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/byznys/google-poskytne-na-ceske-projekty-podporujici-digitalizaci-81-milionu-korun_23998.html">
<img src="https://www.barrandov.tv/obrazek/202211/63610e6658395/crop-1291397-depositphotos-61564957-s_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/byznys/google-poskytne-na-ceske-projekty-podporujici-digitalizaci-81-milionu-korun_23998.html" style="color:#000">
Google poskytne na české projekty podporující digitalizaci 81 milionů korun</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/v-cesku-se-do-konce-zari-stalo-vice-vrazd-nez-za-cely-lonsky-rok_23996.html">
<img src="https://www.barrandov.tv/obrazek/202211/6361034d65bb7/crop-1291391-depositphotos-22199113-s_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/v-cesku-se-do-konce-zari-stalo-vice-vrazd-nez-za-cely-lonsky-rok_23996.html" style="color:#000">
V Česku se do konce září stalo více vražd než za celý loňský rok</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/horska-strediska-planuji-letosni-zimni-sezonu-bez-omezeni-sluzby-zdrazi_23994.html">
<img src="https://www.barrandov.tv/obrazek/202211/6360f298aa350/crop-1291385-depositphotos-337921550-s_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/horska-strediska-planuji-letosni-zimni-sezonu-bez-omezeni-sluzby-zdrazi_23994.html" style="color:#000">
Horská střediska plánují letošní zimní sezonu bez omezení, služby zdraží</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id='Square_horní_300x600'></div></div></div>
<hr />
<div id="box-2202" class="block article">
<p><a href="https://www.vip-svet.cz/" title="VIP Svět - web ze světa celebrit" target="_blank"><img src="/obrazek/201401/52e7c24d1d4e1/300x300-vip-6228985d0b755.jpg" alt="VIP Svět" title="VIP Svět" width="300" height="300" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/jak-si-uzit-pohodovy-podzim_559462.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202211/6360d80fe7d00/crop-2538462-depositphotos-14990649-s_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/jak-si-uzit-pohodovy-podzim_559462.html">
<strong>Psychická pohoda</strong><br />Jak si užít pohodový podzim</a>
</li>
<li>
<a href="/rubriky/relax/vceli-lekarna-ma-na-sklade-nejen-med_559338.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202210/63526593a8fc9/crop-2533261-depositphotos-13672748-s_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/vceli-lekarna-ma-na-sklade-nejen-med_559338.html">
<strong>Léčivé účinky</strong><br />Včelí lékárna má na skladě nejen med</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">SEDMICKA.CZ</span></span></h2><ul>
<li>
<a href="/rubriky/celebrity/tatjana-medvecka-ma-spoustu-prace-kde-cerpa-sily_559371.html" title="Taťjana Medvecká je plná energie. ">
<img src="https://www.tyden.cz/obrazek/202210/6357a14012105/crop-2535093-dsc-5102_125x84.jpg" alt="Taťjana Medvecká je plná energie. " class="right" />
</a>
<a href="/rubriky/celebrity/tatjana-medvecka-ma-spoustu-prace-kde-cerpa-sily_559371.html">
<strong>Žádaná herečka</strong><br />Taťjana Medvecká má spoustu práce. Kde čerpá síly?</a>
</li>
<li>
<a href="/rubriky/celebrity/vaclav-neckar-v-nejistote-koncerty-v-ohrozeni_559374.html" title="Václav Neckář se zpívání nechce vzdát. ">
<img src="https://www.tyden.cz/obrazek/202210/6357a3b19d6e2/crop-2535152-hml-2278_125x84.jpg" alt="Václav Neckář se zpívání nechce vzdát. " class="right" />
</a>
<a href="/rubriky/celebrity/vaclav-neckar-v-nejistote-koncerty-v-ohrozeni_559374.html">
<strong>Chybí mu finance</strong><br />Václav Neckář v nejistotě. Koncerty v ohrožení</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><div id="Square_spodní_300x600"></div></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/ukrajina-slibila-ceskym-firmam-dobre-podminky-pri-obnove-zeme-uvedl-fiala_559464.html" title="Brífink předsedy vlády Petra Fialy, místopředsedy vlády a ministra vnitra Víta Rakušana, místopředsedy vlády a ministra práce a sociálních věcí Mariana Jurečky, místopředsedy vlády a ministra zdravotnictví Vlastimila Válka, ministryně obrany Jany Černochové, ministra zahraničních věcí Jana Lipavského, ministra financí Zbyňka Stanjury a ministra dopravy Martina Kupky po návratu z návštěvy Kyjeva, 1. listopadu 2022, Praha.">
<img src="/obrazek/202211/6360db8ab6808/profimedia-0734542623-6360dc558797a_125x83.jpg" alt="Brífink předsedy vlády Petra Fialy, místopředsedy vlády a ministra vnitra Víta Rakušana, místopředsedy vlády a ministra práce a sociálních věcí Mariana Jurečky, místopředsedy vlády a ministra zdravotnictví Vlastimila Válka, ministryně obrany Jany Černochové, ministra zahraničních věcí Jana Lipavského, ministra financí Zbyňka Stanjury a ministra dopravy Martina Kupky po návratu z návštěvy Kyjeva, 1. listopadu 2022, Praha." class="right" />
</a>
<strong class="date">Dnes 09:40</strong><br />
<a href="/rubriky/domaci/ukrajina-slibila-ceskym-firmam-dobre-podminky-pri-obnove-zeme-uvedl-fiala_559464.html">Ukrajina slíbila českým firmám dobré podmínky při obnově země, uvedl Fiala</a>
</li>
<li>
<strong class="date">Dnes 09:51</strong><br />
<a href="/rubriky/domaci/v-krkonosich-zacala-pravidelna-odstavka-lanovky-na-snezku_559465.html">V Krkonoších začala pravidelná odstávka lanovky na Sněžku</a>
</li>
<li>
<strong class="date">31.10 14:35</strong><br />
<a href="/rubriky/domaci/ceske-drahy-planuji-nakoupit-az-60-bezbarierovych-vlaku-pro-rychlikove-spoje_559455.html">České dráhy plánují nakoupit až 60 bezbariérových vlaků pro rychlíkové spoje</a>
</li>
<li>
<strong class="date">31.10 12:39</strong><br />
<a href="/rubriky/domaci/za-vyzvy-k-nasili-vuci-politikum-ulozil-zlinsky-soud-muzi-podminku-a-pokutu_559452.html">Za výzvy k násilí vůči politikům uložil zlínský soud muži podmínku a pokutu</a>
</li>
<li>
<strong class="date">Dnes 10:30</strong><br />
<a href="/rubriky/domaci/ukrajinsti-uprchlici-se-mohou-do-eu-pred-zimou-vratit-rekl-rakusan_559466.html">Ukrajinští uprchlíci se mohou do EU před zimou vrátit, řekl Rakušan</a>
</li>
<li>
<strong class="date">31.10 12:25</strong><br />
<a href="/rubriky/domaci/pri-vypadku-leku-muze-pacient-dostat-jiny-se-stejnou-ucinnou-latkou_559450.html">Při výpadku léku může pacient dostat jiný se stejnou účinnou látkou</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jak-na-predchazeni-problemu-se-zrakem-a-na-co-se-pripravit-pred-operaci-sedeho-zakalu-odpovidala-andrea-janekova-v-utery-1-listopadu-2022-od-11-00_1449/">
<img src="/obrazek/202210/63591443864a9/crop-2535929-andrea-janekova-foto-dara-rakovcik_300x203.jpg" alt="MUDr. Andrea Janeková, FEBO, lékařka z Očního centra Praha." title="MUDr. Andrea Janeková, FEBO, lékařka z Očního centra Praha." />
</a>
<h3><a href="/chat-s-osobnosti/jak-na-predchazeni-problemu-se-zrakem-a-na-co-se-pripravit-pred-operaci-sedeho-zakalu-odpovidala-andrea-janekova-v-utery-1-listopadu-2022-od-11-00_1449/">Jak na předcházení problémů se zrakem a na co se připravit před operací šedého zákalu? Odpovídala Andrea Janeková v úterý 1. listopadu 2022 od 11:00.</a></h3>
<p class="date">01.11.2022 11:00</p>
<p>Svůj zrak by si lidé měli chránit. V posledních letech mnoho lidí podceňovalo a odkládalo preventivní prohlídky u očaře. Tím mohlo dojít k zanedbání problémů, které je nutné... <a href="/chat-s-osobnosti/jak-na-predchazeni-problemu-se-zrakem-a-na-co-se-pripravit-pred-operaci-sedeho-zakalu-odpovidala-andrea-janekova-v-utery-1-listopadu-2022-od-11-00_1449/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/ministerstvo-zdravotnictvi-chce-pomoci-s-obnovou-zdravotnictvi-na-ukrajine_559471.html" title="Válka na Ukrajině (ilustrační foto).">
<img src="/obrazek/202211/63610ce3d6474/depositphotos-551569544-s-63610da01bce5_125x83.jpg" alt="Válka na Ukrajině (ilustrační foto)." class="right" />
</a>
<strong class="date">Dnes 13:11</strong><br />
<a href="/rubriky/domaci/ministerstvo-zdravotnictvi-chce-pomoci-s-obnovou-zdravotnictvi-na-ukrajine_559471.html">Ministerstvo zdravotnictví chce pomoci s obnovou zdravotnictví na Ukrajině</a>
</li>
<li>
<strong class="date">Dnes 12:16</strong><br />
<a href="/rubriky/domaci/proverovani-nestesti-na-diskotece-ve-slusovicich-zabere-policii-nekolik-mesicu_559469.html">Prověřování neštěstí na diskotéce ve Slušovicích zabere policii několik měsíců</a>
</li>
<li>
<strong class="date">Dnes 10:30</strong><br />
<a href="/rubriky/domaci/ukrajinsti-uprchlici-se-mohou-do-eu-pred-zimou-vratit-rekl-rakusan_559466.html">Ukrajinští uprchlíci se mohou do EU před zimou vrátit, řekl Rakušan</a>
</li>
<li>
<strong class="date">Dnes 09:51</strong><br />
<a href="/rubriky/domaci/v-krkonosich-zacala-pravidelna-odstavka-lanovky-na-snezku_559465.html">V Krkonoších začala pravidelná odstávka lanovky na Sněžku</a>
</li>
<li>
<strong class="date">Dnes 09:40</strong><br />
<a href="/rubriky/domaci/ukrajina-slibila-ceskym-firmam-dobre-podminky-pri-obnove-zeme-uvedl-fiala_559464.html">Ukrajina slíbila českým firmám dobré podmínky při obnově země, uvedl Fiala</a>
</li>
<li>
<strong class="date">Dnes 09:21</strong><br />
<a href="/rubriky/domaci/zpomalovani-epidemie-covidu-v-cr-pokracuje-v-pondeli-pribylo-1403-pripadu_559461.html">Zpomalování epidemie covidu v ČR pokračuje, v pondělí přibylo 1403 případů</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=6">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="active m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/tv-barrandov/">TV Barrandov</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 10/2022 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/kdyz-zabiji-frustrace_559314.html?preview=20fb03d537eba296eb5888bada95c500">Zahraničí</a></h3>
<a href="https://www.tyden.cz/tema/kdyz-zabiji-frustrace_559314.html?preview=20fb03d537eba296eb5888bada95c500">
<img src="/obrazek/45b9e3069ed48/thumbnail-10-01-frustrace-63503897e73c3_127x85.png" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/kdyz-zabiji-frustrace_559314.html?preview=20fb03d537eba296eb5888bada95c500">Když zabíjí frustrace</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/ja-a-extremista-to-spis-pekarova-a-pirati_559315.html?preview=a5757834516201d665b4c6aef62025ff">Politika</a></h3>
<a href="https://www.tyden.cz/tema/ja-a-extremista-to-spis-pekarova-a-pirati_559315.html?preview=a5757834516201d665b4c6aef62025ff">
<img src="/obrazek/45b9e3da1bfcf/tomio-635038c7b2ec5_127x85.png" alt="Předseda SPD Tomio Okamura." title="Předseda SPD Tomio Okamura." />
</a>
<p><a href="https://www.tyden.cz/tema/ja-a-extremista-to-spis-pekarova-a-pirati_559315.html?preview=a5757834516201d665b4c6aef62025ff">Já a extremista? To spíš Pekarová a Piráti</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/republika-bezdomovcu-hypoteky-jsou-nedostupne-raketove-zdrazuji-i-pronajmy_559316.html?preview=b4d37b94fc75f1d6877274bbf95222c3">Ekonomika</a></h3>
<a href="https://www.tyden.cz/tema/republika-bezdomovcu-hypoteky-jsou-nedostupne-raketove-zdrazuji-i-pronajmy_559316.html?preview=b4d37b94fc75f1d6877274bbf95222c3">
<img src="/obrazek/45b9e276cafb7/hypto-635038ff45667_127x85.png" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/republika-bezdomovcu-hypoteky-jsou-nedostupne-raketove-zdrazuji-i-pronajmy_559316.html?preview=b4d37b94fc75f1d6877274bbf95222c3">Hypotéky jsou nedostupné, zdražují i pronájmy</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/malej-63503a99e2bd4_138x184.png" alt="Obsah TÝDEN  10/2022" title="Obsah TÝDEN  10/2022" />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202210/63503aeb316ca/dovnitr-63503b105cc01_143x191.png" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202210/6352f49d2546d/44-rgb-6352f4aa6a477_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202210/6352f4ffdcbca/e11-titulka-100dpi-6352f5250f6e1_143x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202210/633de6bef0e44/i10-titul-web-633de6d9c1fe6_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202210/635131b034993/i11-01-na-web-635131ce61882_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202210/634fbe36bdc69/vip-21-01-naweb-634fbe608414c_143x195.jpg" width="143" height="195" alt="VIP svět"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202109/61448eb4b7610/roz09-2021-naweb-61448ee3d8ded_143x195.jpg" width="143" height="195" alt="Týden rozhovory"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca00e076b85/03-vylety-naweb-60ca00f21ed7a_143x195.jpg" width="143" height="195" alt="Týden speciál"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202210/634008a1d7e4c/krizovky-10-rgb-634008bc1ab53_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202210/6340081cbb074/01-titul-634008657e3a7_143x195.jpg" width="143" height="195" alt="Sedmička pro ženy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202210/634fbf30b37e3/sedmicka-krimi-10-22-naweb-634fbf402d193_143x195.jpg" width="143" height="195" alt="Sedmička Krimi"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca009c0e8f3/moto-01-naweb-60ca00c2a4a84_143x195.jpg" width="143" height="195" alt="Sedmička Extra"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202210/63584492a1f64/tv-43-44-2022-titulka-web-rgb-bez-eanu-1024x1399pxrgb-bez-eanu-1024x1399px-635844b7cb454_143x195.jpg" width="143" height="195" alt="TV Komplet"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202210/634674e9e4ef5/retro10-vychazi-19-10-2022-634674fdf10e0_143x195.jpg" width="143" height="195" alt="Sedmička Retro"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.tyden.cz/staticky-obsah/Zasady-ochrany-osobnich-a-dalsich-zpracovavanych-udaju-EMPRESA-MEDIA-250520.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>ARBOmedia s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému. <a href="javascript:Didomi.preferences.show()"> Nastavení soukromí</a></p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2022 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<!-- Vygenerovano za 0.096 vterin -->
</body>
</html>
