<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Výsledky kontrol zmrzlin a ledů do nápojů jsou nejhorší za posledních šest let | Týden.cz</title>
<meta name="keywords" content="situace_na_trhu,zmrzlina_a_led,vysledky_kontrol" />
<meta name="description" content="Kontroly Státní zemědělské a potravinářské inspekce (SZPI) letos odhalily mimořádně vysoké podíly nevyhovujících zmrzlin a ledů do nápojů. V období do 15. sr..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/domaci/vysledky-kontrol-zmrzlin-a-ledu-do-napoju-jsou-nejhorsi-za-poslednich-sest-let_558516.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Výsledky kontrol zmrzlin a ledů do nápojů jsou nejhorší za posledních šest let"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/domaci/vysledky-kontrol-zmrzlin-a-ledu-do-napoju-jsou-nejhorsi-za-poslednich-sest-let_558516.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202208/62fcc16bd9e75/crop-2500785-zmrzka-abelenaa-deposith.jpg">
<meta property="og:description" content="Kontroly Státní zemědělské a potravinářské inspekce (SZPI) letos odhalily mimořádně vysoké podíly nevyhovujících zmrzlin a ledů do nápojů. V období do 15....">
<meta property="article:published_time" content="2022-08-17">
<meta property="article:expiration_time" content="2037-08-17">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Domácí">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css??version=95" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_6_0_0-1660838565.css?t=1660838565" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js?ver=bug_makrela"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=3" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- iBB Ad Server AsynCode core -->
<script id='ibbTagEngine' src='https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script>
var adserver = ibbAds.tag.useAdProvider('BbmCz');
adserver.manageAdSlot('PR_článek', '23119.1.1.26');
adserver.manageAdSlot('Leaderboard_998x200', '23119.1.1.9');
adserver.manageAdSlot('Podčlánek_480x300', '23119.1.1.13');
adserver.manageAdSlot('SMR_300x250', '23119.1.1.5');
adserver.manageAdSlot('Square_horní_300x600', '23119.1.1.15');
adserver.manageAdSlot('Square_spodní_300x600', '23119.1.1.16');

var getIbbId = ibbAds.tag.useDataProvider('BbnautIdDataProvider', { url : 'https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/plugins/BbnautIdDataProvider.js' });
adserver.attachData('ibbid', getIbbId);

// If you need to use keywords, uncomment the next line:
//adserver.attachData('keywords','place;keywords;here;use;semicolon;as;separator');

ibbAds.tag.requestAndPlaceAds();
</script>
<script
src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"
data-ad-client="ca-pub-9351958709261256" async>
</script>
<script async defer src="https://cdn.performax.cz/yi/openwrap/openwrap_4241_arbo.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11339378-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11339378-1');
</script><link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
var pp_gemius_use_cmp = true;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id='Leaderboard_998x200'></div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/" target="_blank">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv" target="_blank"> TV BARRANDOV</a> | <a href="https://sedmicka.tyden.cz" target="_blank">SEDMIČKA</a> | <a href="https://www.vip-svet.cz" target="_blank">VIP SVĚT</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…" target="_blank">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/" target="_blank">INTERVIEW</a> | <a href="https://svetaplikaci.tyden.cz" target="_blank">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden" target="_blank">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Čtvrtek 18. 8. 2022, svátek má Helena</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/domaci/">Domácí</a></p>
<h1>
<small>Situace na trhu</small><br /><span class="tahoma">Výsledky kontrol zmrzlin a ledů do nápojů jsou nejhorší za posledních šest let</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202208/62fcc16bd9e75/crop-2500785-zmrzka-abelenaa-deposith.jpg" rel="lightbox" title="Ilustrační foto.">
<img src="/obrazek/202208/62fcc16bd9e75/crop-2500785-zmrzka-abelenaa-deposith_520x250.jpg" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
</div>
</div>
<p class="date left">17.08.2022 12:22 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fvysledky-kontrol-zmrzlin-a-ledu-do-napoju-jsou-nejhorsi-za-poslednich-sest-let_558516.html&amp;t=V%C3%BDsledky+kontrol+zmrzlin+a+led%C5%AF+do+n%C3%A1poj%C5%AF+jsou+nejhor%C5%A1%C3%AD+za+posledn%C3%ADch+%C5%A1est+let"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fvysledky-kontrol-zmrzlin-a-ledu-do-napoju-jsou-nejhorsi-za-poslednich-sest-let_558516.html&amp;text=Kontroly+St%C3%A1tn%C3%AD+zem%C4%9Bd%C4%9Blsk%C3%A9+a+potravin%C3%A1%C5%99sk%C3%A9+inspekce+%28SZPI%29+letos+odhalily+mimo%C5%99%C3%A1dn%C4%9B+vysok%C3%A9+pod%C3%ADly+nevyhovuj%C3%ADc%C3%ADch+zmrzlin+a+led%C5%AF+do+n%C3%A1poj%C5%AF.+V+obdob%C3%AD+do+15....&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20V%C3%BDsledky%20kontrol%20zmrzlin%20a%20led%C5%AF%20do%20n%C3%A1poj%C5%AF%20jsou%20nejhor%C5%A1%C3%AD%20za%20posledn%C3%ADch%20%C5%A1est%20let&amp;body=V%C3%BDsledky%20kontrol%20zmrzlin%20a%20led%C5%AF%20do%20n%C3%A1poj%C5%AF%20jsou%20nejhor%C5%A1%C3%AD%20za%20posledn%C3%ADch%20%C5%A1est%20let%0D%0A%0D%0AKontroly%20St%C3%A1tn%C3%AD%20zem%C4%9Bd%C4%9Blsk%C3%A9%20a%20potravin%C3%A1%C5%99sk%C3%A9%20inspekce%20%28SZPI%29%20letos%20odhalily%20mimo%C5%99%C3%A1dn%C4%9B%20vysok%C3%A9%20pod%C3%ADly%20nevyhovuj%C3%ADc%C3%ADch%20zmrzlin%20a%20led%C5%AF%20do%20n%C3%A1poj%C5%AF.%20V%20obdob%C3%AD%20do%2015....%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fvysledky-kontrol-zmrzlin-a-ledu-do-napoju-jsou-nejhorsi-za-poslednich-sest-let_558516.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Kontroly Státní zemědělské a potravinářské inspekce (SZPI) letos odhalily mimořádně vysoké podíly nevyhovujících zmrzlin a ledů do nápojů. V období do 15. srpna nevyhovělo 56 procent vzorků zmrzlin a 75 procent vzorků ledů do nápojů, výsledky kontrol jsou tak nejhorší za posledních šest let. Inspekce to ve středu uvedla v tiskové zprávě. Upozornila na to, že výsledky nevypovídají o situaci na celém trhu, protože se kontrolují hlavně problematické provozovny.</strong></p>
<p>Minulý rok nevyhovělo při kontrolách inspekce 48,3 procenta vzorků zmrzlin, předloni 51 procent. Ze vzorků ledů loni nevyhovělo 68,6 procenta, v roce 2020 51 procent.</p>
<p>Podle inspekce výsledky průběžných kontrol ukázaly, že velká část provozovatelů nedodržuje předepsané postupy pro výrobu kopečkových a točených zmrzlin a ledů do nápojů. Oproti minulým sezonám velká část vzorků nesplnila zejména limity pro přítomnost bakterií, potraviny pak představují riziko pro zdraví spotřebitelů.</p>
<p>Inspektoři letos hodnotili 109 vzorků točených a kopečkových zmrzlin, hygienické limity nesplnilo 61 vzorků. Ve vzorcích zmrzlin testy odhalily nadlimitní počty kolonií bakterií Enterobacteriaceae. Mezi nevyhovujícími vzorky zmrzliny převládala vanilková příchuť. "Za hlavní příčinu nevyhovujících výsledků lze považovat nedodržení hygieny výroby, nedostatečnou sanitaci zařízení a nedodržení výrobního postupu při přípravě zmrzliny," uvedla inspekce.</p>
<p>Jednou z příčin nevyhovující kvality zmrzlin může podle inspekce být také nedostatečné proškolení personálu nebo praxe, kdy provozovatelé nelikvidují neprodanou zmrzlinu na konci dne a vrací ji následující den do stroje. To může vést k přenosu bakterií ze zařízení na zmrzlinu.</p>
<p>Kvalitu ledů do nápojů inspektoři hodnotili u 65 vzorků, nevyhovělo 49. Sleduje se například výskyt bakterie Escherichia coli a dalších. Za hlavní příčinu nevyhovujících zjištění lze podle inspekce označit podcenění hygienické praxe při výrobě ledu a pravidelné dezinfekce výrobníků.</p>
<p>Mluvčí inspekce Pavel Kopřiva uvedl, že v případě porušení předpisů a méně závažného provinění, které není zjištěné opakovaně, hrozí provozovateli sankce ve řádu desítek tisíc. V případě zjištění závažného mikrobiologického charakteru nebo opakovaném porušení předpisů může být sankce i řádu stovek tisíc korun.</p>
<p>Mluvčí doporučil, aby lidé mimo jiné věnovali pozornost přední části provozoven. "Stav přední části je vždy významným indikátorem toho, jak to vypadá vzadu, kam oko spotřebitele nedohlédne," doplnil.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: deposithphotos/	AbElenaa</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/byznys/vysledky-kontrol-ukazaly-zvysene-marze-u-prodejcu-phm_558407.html">
<img src="/obrazek/202208/62ecfdb718f03/crop-2494911-nafta-bertys30-deposith_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Čerpací stanice</small><br /><a href="/rubriky/byznys/vysledky-kontrol-ukazaly-zvysene-marze-u-prodejcu-phm_558407.html" class="tahoma">Výsledky kontrol ukázaly zvýšené marže u prodejců PHM</a></h2>
<p>Průběžné výsledky kontrol marží prodejců pohonných hmot za červenec prozatím ukázaly nepřiměřeně zvýšené marže u většiny velkých čerpacích stanic. Přesáhly... <a href="/rubriky/byznys/vysledky-kontrol-ukazaly-zvysene-marze-u-prodejcu-phm_558407.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id='Podčlánek_480x300'></div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/nemcum-od-rijna-zdrazi-plyn-kvuli-poplatku-na-ochranu-dovozcu-teto-suroviny_23006.html">
<img src="https://www.barrandov.tv/obrazek/202208/62fa26c73af8e/crop-1277054-plyn-aryutkin-deposith_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/nemcum-od-rijna-zdrazi-plyn-kvuli-poplatku-na-ochranu-dovozcu-teto-suroviny_23006.html" style="color:#000">
Němcům od října zdraží plyn kvůli poplatku na ochranu dovozců této suroviny</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/pocet-obcanu-eu-stehujicich-se-do-britanie-po-brexitu-prudce-klesa-uvadi-vyzkum_23005.html">
<img src="https://www.barrandov.tv/obrazek/202208/62fa24357381d/crop-1276942-vb-gitane-deposith_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/pocet-obcanu-eu-stehujicich-se-do-britanie-po-brexitu-prudce-klesa-uvadi-vyzkum_23005.html" style="color:#000">
Počet občanů EU stěhujících se do Británie po brexitu prudce klesá, uvádí výzkum</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/jurecka-nevyloucil-ze-by-se-jednorazovy-prispevek-na-dite-mohl-zopakovat_23002.html">
<img src="https://www.barrandov.tv/obrazek/202208/62fa1e2c65942/crop-1276902-prachy-photovs-deposith_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/jurecka-nevyloucil-ze-by-se-jednorazovy-prispevek-na-dite-mohl-zopakovat_23002.html" style="color:#000">
Jurečka nevyloučil, že by se jednorázový příspěvek na dítě mohl zopakovat</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id='Square_horní_300x600'></div></div></div>
<hr />
<div id="box-2202" class="block article">
<p><a href="https://www.youtube.com/channel/UCFW4VngrS0qvXU8LqU-daag" title="Jaromír Soukup - Bez brzdy" target="_blank"><img src="/obrazek/201401/52e7c24d1d4e1/js-bez-brzdy-banner-300x300-verze-2-62e1771b16e38.jpg" alt="VIP Svět selfpromo" title="Jaromír Soukup - Bez brzdy" width="300" height="300" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/kouzlo-domova-tri-tipy-jak-zutulnite-svuj-interier_558454.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202208/62f4bee3519dd/crop-2497560-isotra-plisse-roleta_125x84.png" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/kouzlo-domova-tri-tipy-jak-zutulnite-svuj-interier_558454.html">
<strong>Osobité bydlení</strong><br />Kouzlo domova: tři tipy, jak zútulníte svůj interiér</a>
</li>
<li>
<a href="/rubriky/relax/vse-co-potrebujete-vedet-o-venkovni-kuchyni_558449.html" title="Venkovní kuchyň (ilustrační foto).">
<img src="https://www.tyden.cz/obrazek/202208/62f4b5e8d078a/crop-2497479-venkovni-kuchyn_125x84.jpg" alt="Venkovní kuchyň (ilustrační foto)." class="right" />
</a>
<a href="/rubriky/relax/vse-co-potrebujete-vedet-o-venkovni-kuchyni_558449.html">
<strong>Správná volba</strong><br />Vše, co potřebujete vědět o venkovní kuchyni</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">SEDMICKA.CZ</span></span></h2><ul>
<li>
<a href="/rubriky/styl/gabriela-partysova-mam-sedmdesat-paru-bot_557817.html" title="Gabriela Partyšová má ráda kvalitní oblečení, boty i doplňky. ">
<img src="https://www.tyden.cz/obrazek/202206/62b06cbba41d4/crop-2471854-hml00019_125x84.jpg" alt="Gabriela Partyšová má ráda kvalitní oblečení, boty i doplňky. " class="right" />
</a>
<a href="/rubriky/styl/gabriela-partysova-mam-sedmdesat-paru-bot_557817.html">
<strong>Móda a životní styl</strong><br />Gabriela Partyšová: Mám sedmdesát párů bot</a>
</li>
<li>
<a href="/rubriky/celebrity/ondrej-ruml-ma-za-sebou-rozvod-v-utajeni_558470.html" title="Ondřej Ruml a Doris Martinez už netvoří pár. ">
<img src="https://www.tyden.cz/obrazek/202208/62f4fbab30faf/crop-2497872-hml-7605_125x84.jpg" alt="Ondřej Ruml a Doris Martinez už netvoří pár. " class="right" />
</a>
<a href="/rubriky/celebrity/ondrej-ruml-ma-za-sebou-rozvod-v-utajeni_558470.html">
<strong>Konec vztahu</strong><br />Ondřej Ruml má za sebou rozvod v utajení</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><div id="Square_spodní_300x600"></div></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/pracovat-z-domova-muze-29-procent-zamestnancu-vyuziva-to-18-procent_558520.html" title="Ilustrační foto.">
<img src="/obrazek/202208/62fcc848a0300/prace-andrewlozovyi-deposith-62fcc90655b27_125x83.jpg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">17.08 12:51</strong><br />
<a href="/rubriky/domaci/pracovat-z-domova-muze-29-procent-zamestnancu-vyuziva-to-18-procent_558520.html">Pracovat z domova může 29 procent zaměstnanců, využívá to 18 procent</a>
</li>
<li>
<strong class="date">17.08 12:35</strong><br />
<a href="/rubriky/domaci/bazeny-budou-kvuli-drahym-energiim-muset-razantne-snizit-teplotu-vody_558518.html">Bazény budou kvůli drahým energiím muset razantně snížit teplotu vody</a>
</li>
<li>
<strong class="date">17.08 12:22</strong><br />
<a href="/rubriky/domaci/vysledky-kontrol-zmrzlin-a-ledu-do-napoju-jsou-nejhorsi-za-poslednich-sest-let_558516.html">Výsledky kontrol zmrzlin a ledů do nápojů jsou nejhorší za posledních šest let</a>
</li>
<li>
<strong class="date">17.08 12:17</strong><br />
<a href="/rubriky/domaci/zdravotnici-podavaji-casteji-nez-loni-antiserum-kvuli-ustknuti-zmiji_558515.html">Zdravotníci podávají častěji než loni antisérum kvůli uštknutí zmijí</a>
</li>
<li>
<strong class="date">17.08 10:01</strong><br />
<a href="/rubriky/domaci/triadvacetilety-muz-se-u-soudu-priznal-k-vrazde-matky-a-jejiho-druha-ve-znojme_558513.html">Třiadvacetiletý muž se u soudu přiznal k vraždě matky a jejího druha ve Znojmě</a>
</li>
<li>
<strong class="date">17.08 09:45</strong><br />
<a href="/rubriky/domaci/policie-hleda-svedky-prepadeni-v-brne-muze-zbila-a-obrala-parta-mladych-lidi_558511.html">Policie hledá svědky přepadení v Brně, muže zbila a obrala parta mladých lidí</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/vite-jak-funguje-prodej-limitovanych-tenisek-proc-nakupovat-tenisky-jako-investici-jak-pri-nakupu-nenaletet-jake-trendy-sneakers-leti-v-lete-odpovidal-bohumir-hajek-11-7-2022-od-12-hodin_1437/">
<img src="/obrazek/202207/62c680fc2f6e8/crop-2480028-dsc-1156_300x202.jpg" alt="Bohumír Hájek ze společnosti SneakerGallery." title="Bohumír Hájek ze společnosti SneakerGallery." />
</a>
<h3><a href="/chat-s-osobnosti/vite-jak-funguje-prodej-limitovanych-tenisek-proc-nakupovat-tenisky-jako-investici-jak-pri-nakupu-nenaletet-jake-trendy-sneakers-leti-v-lete-odpovidal-bohumir-hajek-11-7-2022-od-12-hodin_1437/">Víte, jak funguje prodej limitovaných tenisek? Proč nakupovat tenisky jako investici? Jak při nákupu nenaletět? Jaké trendy sneakers letí v létě? Odpovídal Bohumír Hájek 11. 7. 2022 od 12 hodin.</a></h3>
<p class="date">11.07.2022 12:00</p>
<p>Víte, jak funguje prodej limitovaných tenisek? Proč nakupovat tenisky jako investici? Jak při nákupu nenaletět? Jaké trendy sneakers letí v létě a jaké se budou nosit na podzim?... <a href="/chat-s-osobnosti/vite-jak-funguje-prodej-limitovanych-tenisek-proc-nakupovat-tenisky-jako-investici-jak-pri-nakupu-nenaletet-jake-trendy-sneakers-leti-v-lete-odpovidal-bohumir-hajek-11-7-2022-od-12-hodin_1437/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/letni-mhd-jako-zakladna-pro-zapachajici-cestujici-da-se-tomu-nejak-zabranit_558536.html" title="Ilustrační foto.">
<img src="/obrazek/202208/62fe57d53937e/kde-po-praze-jezdi-v-mhd-nejvice-potem-ovonenych-lidi-62fe58bfc6876_125x83.jpg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">Dnes 17:16</strong><br />
<a href="/rubriky/domaci/letni-mhd-jako-zakladna-pro-zapachajici-cestujici-da-se-tomu-nejak-zabranit_558536.html">Letní MHD jako základna pro zapáchající cestující. Dá se tomu nějak zabránit?</a>
</li>
<li>
<strong class="date">Dnes 13:15</strong><br />
<a href="/rubriky/domaci/ano-ma-pripadne-dalsi-dva-kandidaty-na-prezidenta-uvedl-babis_558531.html">ANO má případně další dva kandidáty na prezidenta, uvedl Babiš</a>
</li>
<li>
<strong class="date">Dnes 13:05</strong><br />
<a href="/rubriky/domaci/poptavka-po-krbech-je-na-internetu-az-desetinasobna-vyrobci-nestihaji_558530.html">Poptávka po krbech je na internetu až desetinásobná, výrobci nestíhají</a>
</li>
<li>
<strong class="date">Dnes 12:57</strong><br />
<a href="/rubriky/domaci/vanocni-cokoladove-ozdoby-kvuli-rostoucim-nakladum-na-vyrobu-podrazi_558529.html">Vánoční čokoládové ozdoby kvůli rostoucím nákladům na výrobu podraží</a>
</li>
<li>
<strong class="date">Dnes 12:43</strong><br />
<a href="/rubriky/domaci/prezident-zeman-je-v-ustredni-vojenske-nemocnici-jde-o-planovanou-hospitalizaci_558528.html">Prezident Zeman je v Ústřední vojenské nemocnici, jde o plánovanou hospitalizaci</a>
</li>
<li>
<strong class="date">17.08 12:51</strong><br />
<a href="/rubriky/domaci/pracovat-z-domova-muze-29-procent-zamestnancu-vyuziva-to-18-procent_558520.html">Pracovat z domova může 29 procent zaměstnanců, využívá to 18 procent</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=6">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="active m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/tv-barrandov/">TV Barrandov</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 8/2022 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/jak-jsem-poznal-prezidenta-milose-zemana_558525.html?preview=94b4712ae4a5ad9b9fdaaed73eccf279">TV Barrandov</a></h3>
<a href="https://www.tyden.cz/tema/jak-jsem-poznal-prezidenta-milose-zemana_558525.html?preview=94b4712ae4a5ad9b9fdaaed73eccf279">
<img src="/obrazek/45b9e3069ed48/08-01-zeman-62fcd91d811a1_127x85.png" alt="Generální ředitel TV Barrandov Jaromír Soukup v debatě s prezidentem Milošem Zemanem." title="Generální ředitel TV Barrandov Jaromír Soukup v debatě s prezidentem Milošem Zemanem." />
</a>
<p><a href="https://www.tyden.cz/tema/jak-jsem-poznal-prezidenta-milose-zemana_558525.html?preview=94b4712ae4a5ad9b9fdaaed73eccf279">Jak jsem poznal prezidenta Miloše Zemana</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/ted-to-zacne-uz-se-pece-zadraho_558526.html?preview=a0e5b72c7a8e53569b44b15cae271a6f">Ekonomika</a></h3>
<a href="https://www.tyden.cz/tema/ted-to-zacne-uz-se-pece-zadraho_558526.html?preview=a0e5b72c7a8e53569b44b15cae271a6f">
<img src="/obrazek/45b9e3da1bfcf/thumbnail-08-02-pecivo-62fcd95257bfb_127x85.png" alt="Ekonomika" title="Ekonomika" />
</a>
<p><a href="https://www.tyden.cz/tema/ted-to-zacne-uz-se-pece-zadraho_558526.html?preview=a0e5b72c7a8e53569b44b15cae271a6f">Teď to začne. Už se peče zadraho</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/neignorujte-pocit-zizne-muzete-si-nenavratne-poskodit-ledviny_558527.html?preview=8dfee4a09046d8abd3a1cf6c8ba85379">Zdraví</a></h3>
<a href="https://www.tyden.cz/tema/neignorujte-pocit-zizne-muzete-si-nenavratne-poskodit-ledviny_558527.html?preview=8dfee4a09046d8abd3a1cf6c8ba85379">
<img src="/obrazek/45b9e276cafb7/thumbnail-08-03-rysava-62fcd987a57a8_127x85.png" alt="Profesorka Romana Ryšavá, předsedkyně České nefrologické společnosti." title="Profesorka Romana Ryšavá, předsedkyně České nefrologické společnosti." />
</a>
<p><a href="https://www.tyden.cz/tema/neignorujte-pocit-zizne-muzete-si-nenavratne-poskodit-ledviny_558527.html?preview=8dfee4a09046d8abd3a1cf6c8ba85379">Neignorujte pocit žízně, můžete si nenávratně poškodit ledviny</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/maly-62fcdbde909ad_138x184.png" alt="Obsah TÝDEN  8/2022" title="Obsah TÝDEN  8/2022" />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202208/62fcdcdcc0aaa/na-fb-62fcdd44d71f9_142x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202208/62f9f94bccac1/sedmicka34-titulka-vychazi-18-8-2022-62f9f962cb586_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202207/62d3db1e3c962/e08-titulka-100dpi-62d3db4aedf16_143x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202208/62eae20f88f13/i08-titul-web-62eae2256d4d5_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202207/62d9b33b5a864/i8-01-na-web-62d9b352cc7ae_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202208/62f26060d56bb/vip-16-01-naweb-62f260759c589_143x195.jpg" width="143" height="195" alt="VIP svět"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202109/61448eb4b7610/roz09-2021-naweb-61448ee3d8ded_143x195.jpg" width="143" height="195" alt="Týden rozhovory"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca00e076b85/03-vylety-naweb-60ca00f21ed7a_143x195.jpg" width="143" height="195" alt="Týden speciál"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202208/62ebafc9d95b5/krizovky-8-rgb-62ebb3a1ca61e_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202208/62eff0fef18dd/sedmicka-pro-zeny08-vychazi-11-8--62eff10e3765b_143x195.jpg" width="143" height="195" alt="Sedmička pro ženy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202207/62d6e4306d859/sedmicka-krimi-07-22-naweb-62d6e487e3ae3_143x195.jpg" width="143" height="195" alt="Sedmička Krimi"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca009c0e8f3/moto-01-naweb-60ca00c2a4a84_143x195.jpg" width="143" height="195" alt="Sedmička Extra"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202208/62e7df88a942f/tv-31-32-2022-titulka-web-rgb-bez-eanu-1024x1399pxrgb-bez-eanu-1024x1399px-62e7dfa075dbc_143x195.jpg" width="143" height="195" alt="TV Komplet"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202207/62d3fc389411a/retro07-vychazi-20-7-2022-62d3fc4f97bbc_143x195.jpg" width="143" height="195" alt="Sedmička Retro"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.tyden.cz/staticky-obsah/Zasady-ochrany-osobnich-a-dalsich-zpracovavanych-udaju-EMPRESA-MEDIA-250520.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>ARBOmedia s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému. <a href="javascript:Didomi.preferences.show()"> Nastavení soukromí</a></p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2022 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<!-- Vygenerovano za 0.432 vterin -->
</body>
</html>
