<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Za úterek přibylo téměř 16 tisíc pozitivních případů nákazy koronavirem | Týden.cz</title>
<meta name="keywords" content="protiepidemicka_opatreni,protiepidemicky_system,pocet_nakazenych,pozitivni_test,denni_narust" />
<meta name="description" content="V úterý přibylo v Česku 15 672 případů nemoci covid-19, což je nejvíce od 6. ledna. Jedná se o šestý nejvyšší denní nárůst počtu nakažených za celou dobu epi..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/domaci/za-uterek-pribylo-temer-16-tisic-pozitivnich-pripadu-nakazy-koronavirem_550345.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Za úterek přibylo téměř 16 tisíc pozitivních případů nákazy koronavirem"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/domaci/za-uterek-pribylo-temer-16-tisic-pozitivnich-pripadu-nakazy-koronavirem_550345.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202102/60360872f19d6/crop-2225804-testovani-prycek-vladimir-ctk.jpeg">
<meta property="og:description" content="V úterý přibylo v Česku 15 672 případů nemoci covid-19, což je nejvíce od 6. ledna. Jedná se o šestý nejvyšší denní nárůst počtu nakažených za celou dobu...">
<meta property="article:published_time" content="2021-02-24">
<meta property="article:expiration_time" content="2041-02-24">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Domácí">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=94" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_6_0_0-1614162970.css?t=1614162970" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js?ver=bug_makrela"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=3" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- ### Loader - One loader for all Impressionmedia integrations ### -->
<!-- BEGIN IMPRESSIONMEDIA LOADER -->
<script async="async" type="text/javascript" src="https://storage.googleapis.com/adf-pmmm/impublishertag.repeater.js"></script>
<script>
  window.Impressionmedia = window.Impressionmedia || {};
  window.Impressionmedia.events = window.Impressionmedia.events || [];
</script>
<!-- END IMPRESSIONMEDIA LOADER --><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/e949270ea86e/06f76135b050/launch-facbe9b48c75.min.js" async></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Středa 24. 2. 2021, svátek má Matěj</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/domaci/">Domácí</a></p>
<h1>
<small>Protiepidemický systém</small><br /><span class="tahoma">Za úterek přibylo téměř 16 tisíc pozitivních případů nákazy koronavirem</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202102/60360872f19d6/crop-2225804-testovani-prycek-vladimir-ctk.jpeg" rel="lightbox" title="Ilustrační foto.">
<img src="/obrazek/202102/60360872f19d6/crop-2225804-testovani-prycek-vladimir-ctk_520x250.jpeg" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
</div>
</div>
<p class="date left">24.02.2021 09:00 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fza-uterek-pribylo-temer-16-tisic-pozitivnich-pripadu-nakazy-koronavirem_550345.html&amp;t=Za+%C3%BAterek+p%C5%99ibylo+t%C3%A9m%C4%9B%C5%99+16+tis%C3%ADc+pozitivn%C3%ADch+p%C5%99%C3%ADpad%C5%AF+n%C3%A1kazy+koronavirem"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fza-uterek-pribylo-temer-16-tisic-pozitivnich-pripadu-nakazy-koronavirem_550345.html&amp;text=V+%C3%BAter%C3%BD+p%C5%99ibylo+v+%C4%8Cesku+15+672+p%C5%99%C3%ADpad%C5%AF+nemoci+covid-19%2C+co%C5%BE+je+nejv%C3%ADce+od+6.+ledna.+Jedn%C3%A1+se+o+%C5%A1est%C3%BD+nejvy%C5%A1%C5%A1%C3%AD+denn%C3%AD+n%C3%A1r%C5%AFst+po%C4%8Dtu+naka%C5%BEen%C3%BDch+za+celou+dobu...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Za%20%C3%BAterek%20p%C5%99ibylo%20t%C3%A9m%C4%9B%C5%99%2016%20tis%C3%ADc%20pozitivn%C3%ADch%20p%C5%99%C3%ADpad%C5%AF%20n%C3%A1kazy%20koronavirem&amp;body=Za%20%C3%BAterek%20p%C5%99ibylo%20t%C3%A9m%C4%9B%C5%99%2016%20tis%C3%ADc%20pozitivn%C3%ADch%20p%C5%99%C3%ADpad%C5%AF%20n%C3%A1kazy%20koronavirem%0D%0A%0D%0AV%20%C3%BAter%C3%BD%20p%C5%99ibylo%20v%20%C4%8Cesku%2015%20672%20p%C5%99%C3%ADpad%C5%AF%20nemoci%20covid-19%2C%20co%C5%BE%20je%20nejv%C3%ADce%20od%206.%20ledna.%20Jedn%C3%A1%20se%20o%20%C5%A1est%C3%BD%20nejvy%C5%A1%C5%A1%C3%AD%20denn%C3%AD%20n%C3%A1r%C5%AFst%20po%C4%8Dtu%20naka%C5%BEen%C3%BDch%20za%20celou%20dobu...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fza-uterek-pribylo-temer-16-tisic-pozitivnich-pripadu-nakazy-koronavirem_550345.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>V úterý přibylo v Česku 15 672 případů nemoci covid-19, což je nejvíce od 6. ledna. Jedná se o šestý nejvyšší denní nárůst počtu nakažených za celou dobu epidemie nemoci. Nejvíce nakažených za den přibylo právě 6. ledna, a to 17 764. Vyplývá to z údajů na webu ministerstva zdravotnictví. Hospitalizovaných oproti pondělí mírně ubylo, ale pacientů ve vážném stavu je dál téměř 1400.</strong></p>
<p>Podobně jako počet nově potvrzených případů nákazy vzrostl v úterý také podíl nově nakažených na celkovém počtu provedených testů. Dosáhl zhruba 40,4 procenta, což je nejvíce od 9. ledna. Provedeno bylo přes 39 tisíc PCR testů na koronavirus a téměř 48 tisíc antigenních testů.</p>
<p>Počet lidí, kteří s covidem-19 skončili v nemocnicích, v úterý klesl ve srovnání s pondělkem zhruba o 170 na 6817. Množství pacientů ve vážném stavu ale naopak mírně stouplo z pondělních 1385 na 1389. Už v pondělí se počet vážně nemocných dostal na nejvyšší úroveň od začátku epidemie. Statistiky ministerstva navíc nezahrnují pacienty, kteří po deseti dnech nevykazují příznaky koronaviru, ačkoli v nemocnicích dále zůstávají.</p>
<p>V Česku v posledních týdnech vytrvale klesají počty volných lůžek v nemocnicích. Zatímco na začátku února bylo volných asi 760 lůžek na ARO a jednotkách intenzivní péče, k dnešnímu ránu už bylo volných lůžek jen 590. To je pouze 14 procent z celkových kapacit míst na ARO a JIP v zemi. U lůžek s umělou plicní ventilací je podle údajů ministerstva volná méně než třetina a u standardních lůžek s kyslíkem asi čtvrtina z celkového počtu.</p>
<p>Od 1. března loňského roku, kdy byli v Česku zaznamenání první lidé nakažení koronavirem, bylo potvrzeno 1,18 milionu případů covidu-19. Aktuálně nemocí v zemi trpí přes 127 tisíc lidí. Zemřelo již celkem 19 682 lidí s covidem-19. V posledních dnech se denní počty úmrtí dostaly až na hodnoty kolem 150 a 160. Na začátku února bylo zemřelých kolem 130 denně.</p>
<p>Od 27. prosince se v Česku proti koronaviru očkuje. Od té doby bylo k úternímu večeru podáno podle dat ministerstva skoro 582 tisíc dávek vakcín a přibližně 221 tisíc lidí už dostalo obě potřebné dávky. V úterý bylo podáno 16 663 dávek, což je podobné množství jako předchozí úterý.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: <span>ČTK </span>, Pryček Vladimír</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/byznys/duvera-v-ceskou-ekonomiku-v-unoru-vzrostla-na-89-7-bodu_550350.html">
<img src="/obrazek/202102/6036192ad2b99/crop-2226018-penize-2-vjkombajn-pixabay_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Protiepidemická opatření</small><br /><a href="/rubriky/byznys/duvera-v-ceskou-ekonomiku-v-unoru-vzrostla-na-89-7-bodu_550350.html" class="tahoma">Důvěra v českou ekonomiku v únoru vzrostla na 89,7 bodu</a></h2>
<p>Důvěra v českou ekonomiku po lednovém poklesu v únoru vzrostla. Souhrnný indikátor se zvýšil o 2,4 bodu na 89,7 bodu. <a href="/rubriky/byznys/duvera-v-ceskou-ekonomiku-v-unoru-vzrostla-na-89-7-bodu_550350.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/ustavni-soud-zrusil-omezeni-zakazujici-maloobchod-a-sluzby_550309.html">
<img src="/obrazek/202102/60336fbbb9d33/crop-2224903-maloobchod-tariq-pixabay_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Pandemie koronaviru</small><br /><a href="/rubriky/domaci/ustavni-soud-zrusil-omezeni-zakazujici-maloobchod-a-sluzby_550309.html" class="tahoma">Ústavní soud zrušil omezení zakazující maloobchod a služby</a></h2>
<p>Ústavní soud (ÚS) vyhověl návrhu 63 senátorů a zrušil část usnesení vlády týkající se omezení pro maloobchod a služby zavedených kvůli šíření koronaviru. <a href="/rubriky/domaci/ustavni-soud-zrusil-omezeni-zakazujici-maloobchod-a-sluzby_550309.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/za-nedeli-pribylo-4002-pripadu-pozitivnich-bylo-41-procent-testu_550306.html">
<img src="/obrazek/202102/6033677571e2d/crop-2224762-vedec-jarmoluk-pixabay_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Protiepidemický systém</small><br /><a href="/rubriky/domaci/za-nedeli-pribylo-4002-pripadu-pozitivnich-bylo-41-procent-testu_550306.html" class="tahoma">Za neděli přibylo 4002 případů, pozitivních bylo 41 procent testů</a></h2>
<p>V neděli laboratoře v Česku odhalily 4002 pozitivních testů na koronavirus, je to zhruba o 1100 případů víc než před týdnem. Podíl nově nakažených na počtu... <a href="/rubriky/domaci/za-nedeli-pribylo-4002-pripadu-pozitivnich-bylo-41-procent-testu_550306.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/domaci/obchody-maji-smulu-v-pondeli-se-neotevrou-situace-pry-neni-dobra_550278.html">
<img src="/obrazek/202102/602f80afa1a3a/crop-2223411-karel-havlicek-ctk-deml-ondrej_200x135.jpeg" alt="Ministr průmyslu a obchodu Karel Havlíček (za ANO)." title="Ministr průmyslu a obchodu Karel Havlíček (za ANO)." class="left" />
</a>
<h2>
<small>Protiepidemická opatření</small><br /><a href="/rubriky/domaci/obchody-maji-smulu-v-pondeli-se-neotevrou-situace-pry-neni-dobra_550278.html" class="tahoma">Obchody mají smůlu, v pondělí se neotevřou, situace prý není dobrá</a></h2>
<p>Vláda od pondělí provoz všech obchodů nepovolí, podle ministra průmyslu a obchodu Karla Havlíčka (za ANO) není pandemická situace dobrá. <a href="/rubriky/domaci/obchody-maji-smulu-v-pondeli-se-neotevrou-situace-pry-neni-dobra_550278.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/vlada-pozada-o-delsi-nouzovy-stav-chysta-dalsi-zprisneni_13694.html">
<img src="https://www.barrandov.tv/obrazek/202102/603628238c136/crop-432028-andrej-babis-abaca-ctk_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/vlada-pozada-o-delsi-nouzovy-stav-chysta-dalsi-zprisneni_13694.html" style="color:#000">
Vláda požádá o delší nouzový stav, chystá další zpřísnění</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/byznys/uchazecu-z-ciziny-je-o-tretinu-mene-firmam-chybeji-pracovnici_13691.html">
<img src="https://www.barrandov.tv/obrazek/202102/60362076ae8b5/crop-431872-remeslnik-mavoimages-deposith_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/byznys/uchazecu-z-ciziny-je-o-tretinu-mene-firmam-chybeji-pracovnici_13691.html" style="color:#000">
Uchazečů z ciziny je o třetinu méně, firmám chybějí pracovníci</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/domovy-senioru-s-ockovanymi-klienty-se-zatim-k-normalu-nevraceji_13689.html">
<img src="https://www.barrandov.tv/obrazek/202102/60361afda30cf/crop-431716-seniori-belahoche-deposith_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/domovy-senioru-s-ockovanymi-klienty-se-zatim-k-normalu-nevraceji_13689.html" style="color:#000">
Domovy seniorů s očkovanými klienty se zatím k normálu nevracejí</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div></div></div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/penize-jsou-energie-nechte-je-proudit_550302.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202102/60335b8703945/crop-2224750-unsplashdenisa_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/penize-jsou-energie-nechte-je-proudit_550302.html">
<strong>Jak na finance</strong><br />Peníze jsou energie, nechte je proudit</a>
</li>
<li>
<a href="/rubriky/relax/pokojove-rostliny-pro-zdravi-i-relaxaci_550286.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202102/602fa614adbbf/crop-2223774-image-pestovani_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/pokojove-rostliny-pro-zdravi-i-relaxaci_550286.html">
<strong>Příroda doma</strong><br />Pokojové rostliny: pro zdraví i relaxaci</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity/cajthamlova-a-korinkova-se-pohadaly-kvuli-knedlikum_550152.html" title="Kateřina Cajthamlová a Lenka Kořínková.">
<img src="https://www.tyden.cz/obrazek/202102/60264575abbe1/crop-2219790-befunky-collageknedle_125x84.jpg" alt="Kateřina Cajthamlová a Lenka Kořínková." class="right" />
</a>
<a href="/rubriky/celebrity/cajthamlova-a-korinkova-se-pohadaly-kvuli-knedlikum_550152.html">
<strong>Proč?</strong><br />Cajthamlová a Kořínková se pohádaly kvůli knedlíkům</a>
</li>
<li>
<a href="/rubriky/celebrity/martin-hofmann-promluvil-o-navratu-do-ulice_550155.html" title="Martin Hofmann.">
<img src="https://www.tyden.cz/obrazek/202102/6026502a40053/crop-2219931-frh-8527.jpg_125x84.jpg" alt="Martin Hofmann." class="right" />
</a>
<a href="/rubriky/celebrity/martin-hofmann-promluvil-o-navratu-do-ulice_550155.html">
<strong>Nekonečný seriál</strong><br />Martin Hofmann promluvil o návratu do Ulice</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/seznam-udajne-nemocny-janousek-byl-misto-vezeni-na-horach_550329.html" title="Lobbista Roman Janoušek.">
<img src="/obrazek/202102/6034cbfcd56bb/obr-6034cbfcdb31b_114x85.jpeg" alt="Lobbista Roman Janoušek." class="right" />
</a>
<strong class="date">23.02 10:10</strong><br />
<a href="/rubriky/domaci/seznam-udajne-nemocny-janousek-byl-misto-vezeni-na-horach_550329.html">Seznam: Údajně nemocný Janoušek byl místo vězení na horách</a>
</li>
<li>
<strong class="date">23.02 10:41</strong><br />
<a href="/rubriky/domaci/v-programu-covid-ubytovani-za-tyden-pribylo-1412-zadosti_550330.html">V programu COVID ubytování za týden přibylo 1412 žádostí</a>
</li>
<li>
<strong class="date">23.02 09:02</strong><br />
<a href="/rubriky/domaci/v-nemocnicich-s-covidem-pres-6500-tezke-pripady-rostou_550325.html">V nemocnicích s covidem přes 6500, těžké případy rostou</a>
</li>
<li>
<strong class="date">22.02 10:39</strong><br />
<a href="/rubriky/domaci/chlibek-druha-davka-astrazeneky-se-ma-podat-za-12-tydnu_550310.html">Chlíbek: Druhá dávka AstraZeneky se má podat za 12 týdnů</a>
</li>
<li>
<strong class="date">22.02 09:44</strong><br />
<a href="/rubriky/domaci/ustavni-soud-zrusil-omezeni-zakazujici-maloobchod-a-sluzby_550309.html">Ústavní soud zrušil omezení zakazující maloobchod a služby</a>
</li>
<li>
<strong class="date">23.02 11:04</strong><br />
<a href="/rubriky/domaci/problem-se-suchem-je-v-cesku-mensi-nez-driv-pudu-dosytily-deste_550331.html">Problém se suchem je v Česku menší než dřív, půdu dosytily deště</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">
<img src="/obrazek/202005/5ec7be657d6ea/crop-2078662-p201811120515401_300x203.jpeg" alt="Vyhořelý zámek v Horním Maršově." title="Vyhořelý zámek v Horním Maršově." />
</a>
<h3><a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">OBRAZEM: České kulturní památky, které zachvátil oheň</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/co-jsou-to-funkcni-potraviny-kde-je-sehnat-a-jak-je-zaradit-do-sveho-jidelnicku-odpovidat-bude-dusan-plichta-ve-stredu-24-unora-ve-14-hodin_1348/">
<img src="/obrazek/202102/602fa4b534abe/crop-2223765-fuji3907-(kopirovat)_300x203.jpg" alt="Zakladatel firmy Powerlogy Dušan Plichta." title="Zakladatel firmy Powerlogy Dušan Plichta." />
</a>
<h3><a href="/chat-s-osobnosti/co-jsou-to-funkcni-potraviny-kde-je-sehnat-a-jak-je-zaradit-do-sveho-jidelnicku-odpovidat-bude-dusan-plichta-ve-stredu-24-unora-ve-14-hodin_1348/">Co jsou to funkční potraviny? Kde je sehnat a jak je zařadit do svého jídelníčku? Odpovídat bude Dušan Plichta ve středu 24. února ve 14 hodin</a></h3>
<p class="date">24.02.2021 14:00</p>
<p>Co jsou to funkční potraviny? Kde je sehnat a jak je zařadit do svého jídelníčku? Odpovídat bude Dušan Plichta, zakladatel firmy Powerlogy <a href="/chat-s-osobnosti/co-jsou-to-funkcni-potraviny-kde-je-sehnat-a-jak-je-zaradit-do-sveho-jidelnicku-odpovidat-bude-dusan-plichta-ve-stredu-24-unora-ve-14-hodin_1348/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/vlada-pozada-o-delsi-nouzovy-stav-chysta-dalsi-zprisneni_550355.html" title="Premiér Andrej Babiš (ANO).">
<img src="/obrazek/202102/603628e4eb0cb/andrej-babis-simanek-vit-ctk-6036290713243_125x75.jpeg" alt="Premiér Andrej Babiš (ANO)." class="right" />
</a>
<strong class="date">Dnes 11:19</strong><br />
<a href="/rubriky/domaci/vlada-pozada-o-delsi-nouzovy-stav-chysta-dalsi-zprisneni_550355.html">Vláda požádá o delší nouzový stav, chystá další zpřísnění</a>
</li>
<li>
<strong class="date">Dnes 10:23</strong><br />
<a href="/rubriky/domaci/v-domovech-senioru-s-ockovanymi-klienty-se-zatim-k-normalu-nevraceji_550351.html">V domovech seniorů s očkovanými klienty se zatím k normálu nevracejí</a>
</li>
<li>
<strong class="date">Dnes 09:54</strong><br />
<a href="/rubriky/domaci/zastupci-firem-souhlasi-s-povinnym-nosenim-rousek-zamestnancu-na-pracovistich_550348.html">Zástupci firem souhlasí s povinným nošením roušek zaměstnanců na pracovištích</a>
</li>
<li>
<strong class="date">Dnes 09:46</strong><br />
<a href="/rubriky/domaci/ucitele-se-mohou-registrovat-k-ockovani-od-27-unora-uvadi-ministerstvo_550347.html">Učitelé se mohou registrovat k očkování od 27. února, uvádí ministerstvo</a>
</li>
<li>
<strong class="date">Dnes 09:00</strong><br />
<a href="/rubriky/domaci/za-uterek-pribylo-temer-16-tisic-pozitivnich-pripadu-nakazy-koronavirem_550345.html">Za úterek přibylo téměř 16 tisíc pozitivních případů nákazy koronavirem</a>
</li>
<li>
<strong class="date">23.02 20:00</strong><br />
<a href="/rubriky/domaci/hrozi-kolaps-zdravotnictvi-a-navrat-deti-do-skol-za-rok-mini-bisop_550343.html">Hrozí kolaps zdravotnictví a návrat dětí do škol za rok, míní BISOP</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=6">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="active m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 2/2021 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/vitezstvi-ma-v-genech_550191.html">Zimní sporty</a></h3>
<a href="https://www.tyden.cz/tema/vitezstvi-ma-v-genech_550191.html">
<img src="/obrazek/45b9e3069ed48/ester-ledecka-602a48c0ceb84_127x85.png" alt="Ester Ledecká." title="Ester Ledecká." />
</a>
<p><a href="https://www.tyden.cz/tema/vitezstvi-ma-v-genech_550191.html">Vítězství má v genech</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/cesko-zamestnava-644-tisic-cizincu_550190.html">Trh práce</a></h3>
<a href="https://www.tyden.cz/tema/cesko-zamestnava-644-tisic-cizincu_550190.html">
<img src="/obrazek/45b9e3da1bfcf/delnici-602a4915cdc7b_127x85.png" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/cesko-zamestnava-644-tisic-cizincu_550190.html">Česko zaměstnává 644 tisíc cizinců</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/kolem-covidu-je-neskutecne-mnoho-zahad_550189.html">Rozhovor </a></h3>
<a href="https://www.tyden.cz/tema/kolem-covidu-je-neskutecne-mnoho-zahad_550189.html">
<img src="/obrazek/45b9e276cafb7/spicak-602a496770d6f_127x85.png" alt="Lékař a poslanec Julius Špičák (za ANO)." title="Lékař a poslanec Julius Špičák (za ANO)." />
</a>
<p><a href="https://www.tyden.cz/tema/kolem-covidu-je-neskutecne-mnoho-zahad_550189.html">Kolem covidu je neskutečně mnoho záhad</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/tyden-maly-602a4a6466da4_138x184.png" alt="Obsah TÝDEN  2/2021" title="Obsah TÝDEN  2/2021" />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202102/602a743397378/tyden-02-naweb-602a744368ef3_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202102/6026c30e55c83/sedmicka-8-titulka-6026c32d98906_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202102/601d13b2d15c6/e01-titulka-100dpi-601d13dfd19f4_143x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202102/6023ba149011c/i02-001-6023ba24754ba_143x192.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202101/600aeb6f35223/i01-01-naweb-600aeb840749f_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202102/601d13edd50ea/nvhm-2021-02-naweb-601d14167a01f_143x195.jpg" width="143" height="195" alt="Nebezpečné vztahy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202101/6014158e1fd67/pol02-2021-naweb-601415afd7c30_143x195.jpg" width="143" height="195" alt="Týden rozhovory"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202102/601bf74376881/titulka-krizovky-2-601bf769679a7_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202102/601da6a61cb6c/titulka-sedmicka-pro-zeny-601da6c211822_143x195.jpg" width="143" height="195" alt="Sedmička pro ženy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202101/6011c8865d03c/maminky-02-naweb-6011c8bee8652_143x195.jpg" width="143" height="195" alt="Sedmička pro maminky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202102/602cefe42bf54/sk01-01-na-web-602ceff5ba023_143x195.jpg" width="143" height="195" alt="Sedmička Krimi"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202102/601d094245d1b/7extra-01-naweb-601d09761c899_143x195.jpg" width="143" height="195" alt="Sedmička Extra"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.tyden.cz/staticky-obsah/Zasady-ochrany-osobnich-a-dalsich-zpracovavanych-udaju-EMPRESA-MEDIA-250520.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému. <a href="#" onclick="try{OneTrust.ToggleInfoDisplay()}catch (e) {}"> Nastavení soukromí</a></p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2021 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<!-- Vygenerovano za 0.103 vterin -->
</body>
</html>
