<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Začal tisk volebních lístků pro říjnové parlamentní volby, tiskne se nonstop | Týden.cz</title>
<meta name="keywords" content="breclav,volebni_listky,tiskarna,parlamentni_volby" />
<meta name="description" content="Tisk 11,5 milionu sad volebních lístků pro nadcházející říjnové parlamentní volby začal v pondělí dopoledne v tiskárně Walstead Moraviapress v Břeclavi...." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/domaci/zacal-tisk-volebnich-listku-pro-rijnove-parlamentni-volby-tiskne-se-nonstop_553420.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Začal tisk volebních lístků pro říjnové parlamentní volby, tiskne se nonstop"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/domaci/zacal-tisk-volebnich-listku-pro-rijnove-parlamentni-volby-tiskne-se-nonstop_553420.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202108/612cd4430da7d/crop-2322101-volebni-listky-ctk-salek-vaclav-.jpeg">
<meta property="og:description" content="Tisk 11,5 milionu sad volebních lístků pro nadcházející říjnové parlamentní volby začal v pondělí dopoledne v tiskárně Walstead Moraviapress v Břeclavi.">
<meta property="article:published_time" content="2021-08-30">
<meta property="article:expiration_time" content="2041-08-30">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Domácí">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=94" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_6_0_0-1630355499.css?t=1630355499" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js?ver=bug_makrela"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=3" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- ### Loader - One loader for all Impressionmedia integrations ### -->
<!-- BEGIN IMPRESSIONMEDIA LOADER -->
<script async="async" type="text/javascript" src="https://storage.googleapis.com/adf-pmmm/impublishertag.repeater.js"></script>
<script>
  window.Impressionmedia = window.Impressionmedia || {};
  window.Impressionmedia.events = window.Impressionmedia.events || [];
</script>
<!-- END IMPRESSIONMEDIA LOADER --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-11339378-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11339378-1');
</script><link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/e949270ea86e/06f76135b050/launch-facbe9b48c75.min.js" async></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Pondělí 30. 8. 2021, svátek má Vladěna</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/domaci/">Domácí</a></p>
<h1>
<small>Parlamentní volby</small><br /><span class="tahoma">Začal tisk volebních lístků pro říjnové parlamentní volby, tiskne se nonstop</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202108/612cd4430da7d/crop-2322101-volebni-listky-ctk-salek-vaclav-.jpeg" rel="lightbox" title="Tiskař Peter Škojec kontroloval 30. srpna 2021 volební lístky k volbám do Poslanecké sněmovny, které začala tisknout  břeclavská firma Moraviapress.">
<img src="/obrazek/202108/612cd4430da7d/crop-2322101-volebni-listky-ctk-salek-vaclav-_520x250.jpeg" alt="Tiskař Peter Škojec kontroloval 30. srpna 2021 volební lístky k volbám do Poslanecké sněmovny, které začala tisknout  břeclavská firma Moraviapress." title="Tiskař Peter Škojec kontroloval 30. srpna 2021 volební lístky k volbám do Poslanecké sněmovny, které začala tisknout  břeclavská firma Moraviapress." />
</a>
</div>
</div>
<p class="date left">30.08.2021 17:00 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fzacal-tisk-volebnich-listku-pro-rijnove-parlamentni-volby-tiskne-se-nonstop_553420.html&amp;t=Za%C4%8Dal+tisk+volebn%C3%ADch+l%C3%ADstk%C5%AF+pro+%C5%99%C3%ADjnov%C3%A9+parlamentn%C3%AD+volby%2C+tiskne+se+nonstop"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fzacal-tisk-volebnich-listku-pro-rijnove-parlamentni-volby-tiskne-se-nonstop_553420.html&amp;text=Tisk+11%2C5+milionu+sad+volebn%C3%ADch+l%C3%ADstk%C5%AF+pro+nadch%C3%A1zej%C3%ADc%C3%AD+%C5%99%C3%ADjnov%C3%A9+parlamentn%C3%AD+volby+za%C4%8Dal%C2%A0v+pond%C4%9Bl%C3%AD+dopoledne+v+tisk%C3%A1rn%C4%9B+Walstead+Moraviapress+v+B%C5%99eclavi.&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Za%C4%8Dal%20tisk%20volebn%C3%ADch%20l%C3%ADstk%C5%AF%20pro%20%C5%99%C3%ADjnov%C3%A9%20parlamentn%C3%AD%20volby%2C%20tiskne%20se%20nonstop&amp;body=Za%C4%8Dal%20tisk%20volebn%C3%ADch%20l%C3%ADstk%C5%AF%20pro%20%C5%99%C3%ADjnov%C3%A9%20parlamentn%C3%AD%20volby%2C%20tiskne%20se%20nonstop%0D%0A%0D%0ATisk%2011%2C5%20milionu%20sad%20volebn%C3%ADch%20l%C3%ADstk%C5%AF%20pro%20nadch%C3%A1zej%C3%ADc%C3%AD%20%C5%99%C3%ADjnov%C3%A9%20parlamentn%C3%AD%20volby%20za%C4%8Dal%C2%A0v%20pond%C4%9Bl%C3%AD%20dopoledne%20v%20tisk%C3%A1rn%C4%9B%20Walstead%20Moraviapress%20v%20B%C5%99eclavi.%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fzacal-tisk-volebnich-listku-pro-rijnove-parlamentni-volby-tiskne-se-nonstop_553420.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Tisk 11,5 milionu sad volebních lístků pro nadcházející říjnové parlamentní volby začal v pondělí dopoledne v tiskárně Walstead Moraviapress v Břeclavi. Tisk potrvá zhruba osm dní, po tuto dobu se tiskne nonstop, řekl generální ředitel firmy Jiří Myšík.</strong></p>
<p>"Letos nedošlo žádnému přezkumnému řízení u Nejvyššího správního soudu. V pátek nám ministerstvo vnitra potvrdilo vstupní data, o víkendu jsme pracovali na přípravě tisku. Volebních sad bude 11,5 milionu, protože je třeba počítat s rezervou," uvedl.</p>
<p>Volební lístky se tisknou na novinový papír, kterého bude pro parlamentní volby zapotřebí 1000 tun. Do 21. září musí být všechny volební sady rozvezeny na 600 míst v České republice, odkud úřady zajistí jejich doručení voličům.</p>
<p>"Jde o 180 až 200 kamionů, které budou lístky do jednotlivých krajů rozvážet. Obecně jsou parlamentní volby pro nás organizačně středně obtížné. Nejkomplikovanější jsou volby obecní, kde je v každé obci jiná sada volebních lístků," dodal Myšík.</p>
<p>I po rozvezení volebních sad na úřady ale zůstanou na několika místech v republice v pohotovosti kurýři, kteří v případě potíží doručí náhradní sady lístků. Pro tiskárnu jsou volby velkou prestižní zakázkou, která ale představuje i velkou zodpovědnost. "Nesmíme se dopustit chyb, vše musí být přesně podle smlouvy s ministerstvem. V opačném případě by některé subjekty mohly výsledky voleb napadnout," dodal ředitel tiskárny.</p>
<p>Tiskárna Moraviapress vznikla v roce 1990. Před čtyřmi lety se tiskárna stala součástí britského holdingu Walstead, který koupil rakouskou skupinu Let's Print Holding. Britská skupina před rokem navíc koupila další tiskárenský koncern, a to polský LSC Communications. V loňském roce firma Walstead Moraviapress vykázala tržby 1,29 miliardy korun a čistý zisk 34 milionů korun.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: <span>ČTK </span>, Šálek Václav</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/cast-piratu-chce-konec-ferjencika-na-pozici-sefa-medialniho-odboru-kvuli-kampani_553160.html">
<img src="/obrazek/202108/6113ca07aa98f/crop-2312513-mikulas-ferjencik-simanek-vit-ctk_200x135.jpeg" alt="Mikuláš Ferjenčík (Piráti)." title="Mikuláš Ferjenčík (Piráti)." class="left" />
</a>
<h2>
<small>Parlamentní volby</small><br /><a href="/rubriky/domaci/cast-piratu-chce-konec-ferjencika-na-pozici-sefa-medialniho-odboru-kvuli-kampani_553160.html" class="tahoma">Část Pirátů chce konec Ferjenčíka na pozici šéfa mediálního odboru kvůli kampani</a></h2>
<p>Piráti na vnitrostranickém fóru řeší možnost odvolání poslance Mikuláše Ferjenčíka z pozice vedoucího stranického mediálního odboru. <a href="/rubriky/domaci/cast-piratu-chce-konec-ferjencika-na-pozici-sefa-medialniho-odboru-kvuli-kampani_553160.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/volby-by-v-cervnu-vyhralo-ano-prisaha-by-byla-pred-kscm-a-cssd-zjistil-median_552659.html">
<img src="/obrazek/202107/60deb03f462b4/crop-2292100-volby-ginasanders-deposith_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Předvolební průzkum</small><br /><a href="/rubriky/domaci/volby-by-v-cervnu-vyhralo-ano-prisaha-by-byla-pred-kscm-a-cssd-zjistil-median_552659.html" class="tahoma">Volby by v červnu vyhrálo ANO, Přísaha by byla před KSČM a ČSSD, zjistil Median</a></h2>
<p>Podpora hnutí ANO se zvýšila a podle modelu agentury Median by volby do Sněmovny v červnu vyhrálo s 26 procenty hlasů. <a href="/rubriky/domaci/volby-by-v-cervnu-vyhralo-ano-prisaha-by-byla-pred-kscm-a-cssd-zjistil-median_552659.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/babis-nechape-proc-o-neduvere-vlade-hlasovat-pet-mesicu-pred-volbami_551774.html">
<img src="/obrazek/202105/609bae17bdfd4/crop-2266235-andrej-babis-simanek-vit-ctk_200x135.jpeg" alt="Premiér Andrej Babiš (ANO)." title="Premiér Andrej Babiš (ANO)." class="left" />
</a>
<h2>
<small>Pandemie koronaviru</small><br /><a href="/rubriky/domaci/babis-nechape-proc-o-neduvere-vlade-hlasovat-pet-mesicu-pred-volbami_551774.html" class="tahoma">Babiš nechápe, proč o nedůvěře vládě hlasovat pět měsíců před volbami</a></h2>
<p>Premiér Andrej Babiš (ANO) nechápe, proč by měla Sněmovna hlasovat o vyslovení nedůvěry vládě pět měsíců před volbami. <a href="/rubriky/domaci/babis-nechape-proc-o-neduvere-vlade-hlasovat-pet-mesicu-pred-volbami_551774.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/domaci/vaclav-klaus-mladsi-nebude-kandidovat-ve-snemovnich-volbach_550879.html">
<img src="/obrazek/202103/6059db963e5ec/crop-2240358-vaclav-klaus-mladsi-simanek-vit-ctk_200x135.jpeg" alt="Předseda hnutí Trikolóra Václav Klaus mladší." title="Předseda hnutí Trikolóra Václav Klaus mladší." class="left" />
</a>
<h2>
<small>Hnutí Trikolóra</small><br /><a href="/rubriky/domaci/vaclav-klaus-mladsi-nebude-kandidovat-ve-snemovnich-volbach_550879.html" class="tahoma">Václav Klaus mladší nebude kandidovat ve sněmovních volbách</a></h2>
<p>Poslanec a předseda Trikolóry Václav Klaus mladší nepovede hnutí, které založil, do sněmovních voleb, nebude ani kandidovat a ukončí veřejné aktivity. <a href="/rubriky/domaci/vaclav-klaus-mladsi-nebude-kandidovat-ve-snemovnich-volbach_550879.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/novinky/pondelni-predvolebni-arena-jaromira-soukupa-s-exkluzivnimi-hosty-a-divaky-ve-studiu_17130.html">
<img src="https://www.barrandov.tv/obrazek/202108/612cb39895b06/crop-1218657-zahradnikova_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/novinky/pondelni-predvolebni-arena-jaromira-soukupa-s-exkluzivnimi-hosty-a-divaky-ve-studiu_17130.html" style="color:#000">
Pondělní Předvolební Aréna Jaromíra Soukupa s exkluzivními hosty a diváky ve studiu</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/novinky/sledujte-pondelni-tyden-podle-jaromira-soukupa-s-mikulasem-ferjencikem_17139.html">
<img src="https://www.barrandov.tv/obrazek/202108/612cdfeecc958/crop-1218684-mikulas-ferjencik-simanek-vit-ctk_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/novinky/sledujte-pondelni-tyden-podle-jaromira-soukupa-s-mikulasem-ferjencikem_17139.html" style="color:#000">
Sledujte pondělní Týden podle Jaromíra Soukupa s Mikulášem Ferjenčíkem</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/neockovani-lide-v-nemecku-celi-rostoucimu-tlaku-aby-se-nechali-ockovat_17137.html">
<img src="https://www.barrandov.tv/obrazek/202108/612cd7d7d672e/crop-1218678-vakcina-perig76-deposith_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/neockovani-lide-v-nemecku-celi-rostoucimu-tlaku-aby-se-nechali-ockovat_17137.html" style="color:#000">
Neočkovaní lidé v Německu čelí rostoucímu tlaku, aby se nechali očkovat</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div></div></div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/pocatky-detskeho-sporeni_553387.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202108/6128c21b06e7c/crop-2320614-dite-a-penize-pikselstock-deposith_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/pocatky-detskeho-sporeni_553387.html">
<strong>Finanční gramotnost</strong><br />Počátky dětského spoření</a>
</li>
<li>
<a href="/rubriky/relax/mozaika-na-vysluni-trendu-v-obkladech-a-dlazbe_553385.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202108/6128bcf5669be/crop-2320608-5836602-04-4c-de_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/mozaika-na-vysluni-trendu-v-obkladech-a-dlazbe_553385.html">
<strong>Bydlení snů</strong><br />Mozaika na výsluní trendů v obkladech a dlažbě</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity/tereza-brodska-svadi-vnitrni-boj_553331.html" title="Tereza Brodská.">
<img src="https://www.tyden.cz/obrazek/202108/61260e90366f9/crop-2319385-yan-6856_125x84.jpg" alt="Tereza Brodská." class="right" />
</a>
<a href="/rubriky/celebrity/tereza-brodska-svadi-vnitrni-boj_553331.html">
Tereza Brodská svádí vnitřní boj</a>
</li>
<li>
<a href="/rubriky/celebrity/hana-zagorova-takhle-si-to-nepredstavovala_553330.html" title="Hana Zagorová.">
<img src="https://www.tyden.cz/obrazek/202108/61260a0b089bc/crop-2319382-frh-6499.jpg_125x84.jpg" alt="Hana Zagorová." class="right" />
</a>
<a href="/rubriky/celebrity/hana-zagorova-takhle-si-to-nepredstavovala_553330.html">
<strong>Hana Zagorová</strong><br />Takhle si to nepředstavovala</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/treti-davka-ockovani-bude-doporucena-lidem-nad-60-let-registrace-od-20-zari_553410.html" title="Ilustrační foto.">
<img src="/obrazek/202108/612c9b3e9ae4a/ockovani-goodluz-deposith-612c9b6b8b1ef_125x83.jpg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">Dnes 10:48</strong><br />
<a href="/rubriky/domaci/treti-davka-ockovani-bude-doporucena-lidem-nad-60-let-registrace-od-20-zari_553410.html">Třetí dávka očkování bude doporučená lidem nad 60 let, registrace od 20. září</a>
</li>
<li>
<strong class="date">Dnes 09:24</strong><br />
<a href="/rubriky/domaci/dohledovy-urad-nasel-ohledne-zemanovy-prezidentske-kampane-tri-poruseni-zakona_553402.html">Dohledový úřad našel ohledně Zemanovy prezidentské kampaně tři porušení zákona</a>
</li>
<li>
<strong class="date">Dnes 08:58</strong><br />
<a href="/rubriky/domaci/nedelni-prirustek-pripadu-covidu-byl-o-ctvrtinu-nizsi-cislo-r-stouplo-na-1-06_553399.html">Nedělní přírůstek případů covidu byl o čtvrtinu nižší, číslo R stouplo na 1,06</a>
</li>
<li>
<strong class="date">Dnes 09:04</strong><br />
<a href="/rubriky/domaci/za-vrazdu-matky-v-marianskych-laznich-potvrdil-soud-sestnactilety-trest_553400.html">Za vraždu matky v Mariánských Lázních potvrdil soud šestnáctiletý trest</a>
</li>
<li>
<strong class="date">27.08 18:00</strong><br />
<a href="/rubriky/domaci/rozpocet-obrany-vzroste-na-92-miliard-o-dve-miliardy-vic-proti-planu_553395.html">Rozpočet obrany vzroste na 92 miliard, o dvě miliardy víc proti plánu</a>
</li>
<li>
<strong class="date">27.08 19:00</strong><br />
<a href="/rubriky/domaci/uroda-obilovin-bude-prumerna-zemedelci-sklidi-7-4-milionu-tun-uvadi-komora_553396.html">Úroda obilovin bude průměrná, zemědělci sklidí 7,4 milionu tun, uvádí komora</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">
<img src="/obrazek/202005/5ec7be657d6ea/crop-2078662-p201811120515401_300x203.jpeg" alt="Vyhořelý zámek v Horním Maršově." title="Vyhořelý zámek v Horním Maršově." />
</a>
<h3><a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">OBRAZEM: České kulturní památky, které zachvátil oheň</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jake-jsou-vyhody-venkovnich-zaluzii-jakou-maji-zivotnost-lze-je-napojit-na-chytrou-domacnost-odpovi-lukas-musil-ve-stredu-1-zari-od-11-00_1380/">
<img src="/obrazek/202108/612c89dfba2c0/crop-2321652-lukas-musil-area-manager-zaluzie-neva_300x203.jpg" alt="Lukáš Musil, area manager Žaluzie NEVA." title="Lukáš Musil, area manager Žaluzie NEVA." />
</a>
<h3><a href="/chat-s-osobnosti/jake-jsou-vyhody-venkovnich-zaluzii-jakou-maji-zivotnost-lze-je-napojit-na-chytrou-domacnost-odpovi-lukas-musil-ve-stredu-1-zari-od-11-00_1380/">Jaké jsou výhody venkovních žaluzií? Jakou mají životnost? Lze je napojit na chytrou domácnost? Odpoví Lukáš Musil ve středu 1. září od 11.00</a></h3>
<p class="date">01.09.2021 11:00</p>
<p>Okna prosvětlují obydlí a poskytují kontakt s okolím. Abychom chránili své soukromí, zvykli jsme si používat záclony, rolety anebo vnitřní žaluzie. Čím dál častěji však můžeme... <a href="/chat-s-osobnosti/jake-jsou-vyhody-venkovnich-zaluzii-jakou-maji-zivotnost-lze-je-napojit-na-chytrou-domacnost-odpovi-lukas-musil-ve-stredu-1-zari-od-11-00_1380/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/mezinarodni-letiste-budou-muset-kontrolovat-plneni-protikoronavirovych-podminek_553423.html" title="Ilustrační foto.">
<img src="/obrazek/202108/612cde2a1cdb1/letecka-doprava-steve001-pixabay-612cdee9ca36f_125x83.jpg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">Dnes 20:00</strong><br />
<a href="/rubriky/domaci/mezinarodni-letiste-budou-muset-kontrolovat-plneni-protikoronavirovych-podminek_553423.html">Mezinárodní letiště budou muset kontrolovat plnění protikoronavirových podmínek</a>
</li>
<li>
<strong class="date">Dnes 18:00</strong><br />
<a href="/rubriky/domaci/stavka-zkusebnich-komisaru-pro-autoskoly-hrozi-dal-dohoda-na-zmenach-neni_553421.html">Stávka zkušebních komisařů pro autoškoly hrozí dál, dohoda na změnách není</a>
</li>
<li>
<strong class="date">Dnes 17:00</strong><br />
<a href="/rubriky/domaci/zacal-tisk-volebnich-listku-pro-rijnove-parlamentni-volby-tiskne-se-nonstop_553420.html">Začal tisk volebních lístků pro říjnové parlamentní volby, tiskne se nonstop</a>
</li>
<li>
<strong class="date">Dnes 14:00</strong><br />
<a href="/rubriky/domaci/neplaticum-pokut-za-vybrane-prestupky-bude-hrozit-odebrani-casti-davek_553414.html">Neplatičům pokut za vybrané přestupky bude hrozit odebrání části dávek</a>
</li>
<li>
<strong class="date">Dnes 13:00</strong><br />
<a href="/rubriky/domaci/otcovska-dovolena-bude-dvoutydenni-podminky-pro-osetrovatelske-volno-mirnejsi_553413.html">Otcovská dovolená bude dvoutýdenní, podmínky pro ošetřovatelské volno mírnější</a>
</li>
<li>
<strong class="date">Dnes 10:48</strong><br />
<a href="/rubriky/domaci/treti-davka-ockovani-bude-doporucena-lidem-nad-60-let-registrace-od-20-zari_553410.html">Třetí dávka očkování bude doporučená lidem nad 60 let, registrace od 20. září</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=6">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="active m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/tv-barrandov/">TV Barrandov</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 8/2021 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/za-obedy-platime-rekordni-castky_553188.html">Ekonomika</a></h3>
<a href="https://www.tyden.cz/tema/za-obedy-platime-rekordni-castky_553188.html">
<img src="/obrazek/45b9e3069ed48/obedy-61162252cef34_127x85.png" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/za-obedy-platime-rekordni-castky_553188.html">Za obědy platíme rekordní částky</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/prituhuje-problem-se-splatkami-ma-polovina-cechu_553189.html">Domácnosti v krizi</a></h3>
<a href="https://www.tyden.cz/tema/prituhuje-problem-se-splatkami-ma-polovina-cechu_553189.html">
<img src="/obrazek/45b9e3da1bfcf/prachy-6116229175bf1_127x85.png" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/prituhuje-problem-se-splatkami-ma-polovina-cechu_553189.html">Přituhuje: Problém se splátkami má polovina Čechů</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/zelena-revoluce-jeji-smrst-pocitime-vsichni_553190.html">Ekologie</a></h3>
<a href="https://www.tyden.cz/tema/zelena-revoluce-jeji-smrst-pocitime-vsichni_553190.html">
<img src="/obrazek/45b9e276cafb7/ekologie-611622c00e6e5_127x85.png" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/zelena-revoluce-jeji-smrst-pocitime-vsichni_553190.html">Zelená revoluce. Její smršť pocítíme všichni</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/tyden-maly-6116247407f30_138x184.png" alt="Obsah TÝDEN  8/2021" title="Obsah TÝDEN  8/2021" />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202108/611be144bd96a/08-01-naweb-611be15dd51a5_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202108/611fc39796d04/sedmicka-35-titul-611fc3b5a3698_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202105/60aa69091f7d4/e05-titulka-100dpi-60aa69283d746_143x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202108/610bd7f75078f/i08-titul-web-610bd8066de47_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202108/611e0f3c699b9/i08-01-na-web-(1)-611e19c71ac63_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202103/603d2e2798b9c/nvhm-2021-03-naweb-603d2e38e3976_143x195.jpg" width="143" height="195" alt="Nebezpečné vztahy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca005d37426/roz06-2021-naweb-60ca00873cad0_143x195.jpg" width="143" height="195" alt="Týden rozhovory"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca00e076b85/03-vylety-naweb-60ca00f21ed7a_143x195.jpg" width="143" height="195" alt="Týden speciál"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202108/610c128f41089/titulka-krizovky-8-610c12ac7533a_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202108/610d7260e7366/sedmicka-pro-zeny-8-titulka-610d728e8af56_143x195.jpg" width="143" height="195" alt="Sedmička pro ženy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202103/605e3fd2992c5/maminky-04-naweb-605e40038b1f6_143x195.jpg" width="143" height="195" alt="Sedmička pro maminky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202108/611be1a80b46b/sedmicka-krimi-07-naweb-611be1c79731c_143x195.jpg" width="143" height="195" alt="Sedmička Krimi"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca009c0e8f3/moto-01-naweb-60ca00c2a4a84_143x195.jpg" width="143" height="195" alt="Sedmička Extra"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202108/611be35af256b/vip-07-naweb-611be376a88dd_143x195.jpg" width="143" height="195" alt="VIP svět"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202108/612d2c026d704/tv-03-titulka-web-rgb-bez-eanu-612d2c1e0a2c7_143x195.jpg" width="143" height="195" alt="TV Komplet"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60c9bd4e3aa4b/retro-01-bez-eanu-rgb-web-60c9bd6785b59_143x195.jpg" width="143" height="195" alt="Sedmička Retro"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.tyden.cz/staticky-obsah/Zasady-ochrany-osobnich-a-dalsich-zpracovavanych-udaju-EMPRESA-MEDIA-250520.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému. <a href="javascript:Didomi.preferences.show()"> Nastavení soukromí</a></p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2021 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<!-- Vygenerovano za 0.117 vterin -->
</body>
</html>
