<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Hosty Jaromír Soukup Live budou Michael Kocáb, Martin Kupka a Jaroslav Foldyna | Týden.cz</title>
<meta name="keywords" content="jaromir_soukup_live" />
<meta name="description" content="Exkluzivními hosty Jaromíra Soukupa v úterním Jaromír Soukup Live budou hudebník Michael Kocák, poslanec za ODS Martin Kupka a poslanec za SPD Jaroslav Foldy..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/media/televize-a-radia/hosty-jaromir-soukup-live-budou-michael-kocab-martin-kupka-a-jaroslav-foldyna_547345.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Hosty Jaromír Soukup Live budou Michael Kocáb, Martin Kupka a Jaroslav Foldyna"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/media/televize-a-radia/hosty-jaromir-soukup-live-budou-michael-kocab-martin-kupka-a-jaroslav-foldyna_547345.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202009/5f60b768e00e0/crop-2142365-ksan2104.jpg">
<meta property="og:description" content="Exkluzivními hosty Jaromíra Soukupa v úterním Jaromír Soukup Live budou hudebník Michael Kocák, poslanec za ODS Martin Kupka a poslanec za SPD Jaroslav Foldyna.">
<meta property="article:published_time" content="2020-09-15">
<meta property="article:expiration_time" content="2040-09-15">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/red/">
<meta property="article:section" content="Televize a rádia">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=94" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_35_156_0-1600187286.css?t=1600187286" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=3" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- ### Loader - One loader for all Impressionmedia integrations ### -->
<!-- BEGIN IMPRESSIONMEDIA LOADER -->
<script async="async" type="text/javascript" src="https://storage.googleapis.com/adf-pmmm/impublishertag.repeater.js"></script>
<script>
  window.Impressionmedia = window.Impressionmedia || {};
  window.Impressionmedia.events = window.Impressionmedia.events || [];
</script>
<!-- END IMPRESSIONMEDIA LOADER --><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/e949270ea86e/06f76135b050/launch-facbe9b48c75.min.js" async></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Media/Media -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nLEw4kgEb0XtMHlTbHYHRbcd.BN8lMwLVVo7J.MQ_VD.A7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Úterý 15. 9. 2020, svátek má Jolana</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/media/">Média</a> &gt; <a href="/rubriky/media/televize-a-radia/">Televize a rádia</a></p>
<h1>
<small>TV Barrandov</small><br /><span class="tahoma">Hosty Jaromír Soukup Live budou Michael Kocáb, Martin Kupka a Jaroslav Foldyna</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202009/5f60b768e00e0/crop-2142365-ksan2104.jpg" rel="lightbox" title="Moderátor pořadu Jaromír Soukup se svými hosty.">
<img src="/obrazek/202009/5f60b768e00e0/crop-2142365-ksan2104_520x250.jpg" alt="Moderátor pořadu Jaromír Soukup se svými hosty." title="Moderátor pořadu Jaromír Soukup se svými hosty." />
</a>
</div>
</div>
<p class="date left">15.09.2020 18:00 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fmedia%2Ftelevize-a-radia%2Fhosty-jaromir-soukup-live-budou-michael-kocab-martin-kupka-a-jaroslav-foldyna_547345.html&amp;t=Hosty+Jarom%C3%ADr+Soukup+Live+budou+Michael+Koc%C3%A1b%2C+Martin+Kupka+a+Jaroslav+Foldyna"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fmedia%2Ftelevize-a-radia%2Fhosty-jaromir-soukup-live-budou-michael-kocab-martin-kupka-a-jaroslav-foldyna_547345.html&amp;text=Exkluzivn%C3%ADmi+hosty+Jarom%C3%ADra+Soukupa+v+%C3%BAtern%C3%ADm+Jarom%C3%ADr+Soukup+Live+budou+hudebn%C3%ADk+Michael+Koc%C3%A1k%2C+poslanec+za+ODS+Martin+Kupka+a+poslanec+za+SPD+Jaroslav+Foldyna.&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Hosty%20Jarom%C3%ADr%20Soukup%20Live%20budou%20Michael%20Koc%C3%A1b%2C%20Martin%20Kupka%20a%20Jaroslav%20Foldyna&amp;body=Hosty%20Jarom%C3%ADr%20Soukup%20Live%20budou%20Michael%20Koc%C3%A1b%2C%20Martin%20Kupka%20a%20Jaroslav%20Foldyna%0D%0A%0D%0AExkluzivn%C3%ADmi%20hosty%20Jarom%C3%ADra%20Soukupa%20v%20%C3%BAtern%C3%ADm%20Jarom%C3%ADr%20Soukup%20Live%20budou%20hudebn%C3%ADk%20Michael%20Koc%C3%A1k%2C%20poslanec%20za%20ODS%20Martin%20Kupka%20a%20poslanec%20za%20SPD%20Jaroslav%20Foldyna.%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fmedia%2Ftelevize-a-radia%2Fhosty-jaromir-soukup-live-budou-michael-kocab-martin-kupka-a-jaroslav-foldyna_547345.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Exkluzivními hosty Jaromíra Soukupa v úterním <em>Jaromír Soukup Live</em> budou hudebník Michael Kocák, poslanec za ODS Martin Kupka a poslanec za SPD Jaroslav Foldyna.</strong></p>
<p>Moderátor pořadu Jaromír Soukup si pro hosty připravil řadu otázek týkajících se nejen současné epidemiologické situace. </p>
<p><strong>Premiéra už dnes ve 20:40 na TV Barrandov.</strong> Repríza zítra ve 14:55 na Barrandov News.</p>
<p><iframe width="520" height="315" src="https://www.youtube.com/embed/CoEbaKtVHKs" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: <span>archiv </span>, Karel Šanda</p>
<p class="author">Autor: <a href="/autori-tydne/red/"> - red -</a></p>
<div class="clear"></div>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/media/televize-a-radia/jaromir-soukup-live-kam-smeruji-povolebni-tahanice_499381.html">
<img src="/obrazek/201810/5bc086cec00d0/crop-1647734-sss_200x135.png" alt="Z pořadu Jaromír Soukup LIVE." title="Z pořadu Jaromír Soukup LIVE." class="left" />
</a>
<h2>
<small>Televize Barrandov</small><br /><a href="/rubriky/media/televize-a-radia/jaromir-soukup-live-kam-smeruji-povolebni-tahanice_499381.html" class="tahoma">Jaromír Soukup LIVE: kam směřují povolební tahanice? </a></h2>
<p><span class="zarazka">Původní zpráva </span>Nenechte si v pátek ujít další díl pořadu Jaromír Soukup LIVE a s ním i nejaktuálnější politická témata! Kam směřují povolební tahanice? A jaký dopad to bude... <a href="/rubriky/media/televize-a-radia/jaromir-soukup-live-kam-smeruji-povolebni-tahanice_499381.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div>


<div id="crt-1406728" style="width:480px;height:300px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1406728,
"containerid": "crt-1406728",
"overrideZoneFloor": false
});
});
</script></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/novinky/hosty-jaromir-soukup-live-budou-michael-kocab-martin-kupka-a-jaroslav-foldyna_11497.html">
<img src="https://www.barrandov.tv/obrazek/202009/5f60b60067e92/crop-364933-ksan2131_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/novinky/hosty-jaromir-soukup-live-budou-michael-kocab-martin-kupka-a-jaroslav-foldyna_11497.html" style="color:#000">
Hosty Jaromír Soukup Live budou Michael Kocáb, Martin Kupka a Jaroslav Foldyna</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/novinky/sledujte-dnesni-tyden-podle-jaromira-soukupa-satiricke-komentovani-soucasneho-deni_11498.html">
<img src="https://www.barrandov.tv/obrazek/202009/5f60b7c694edc/crop-364965-sedm7207_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/novinky/sledujte-dnesni-tyden-podle-jaromira-soukupa-satiricke-komentovani-soucasneho-deni_11498.html" style="color:#000">
Sledujte dnešní Týden podle Jaromíra Soukupa, satirické komentování současného dění</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/gruzinec-si-odpyka-16-let-ve-vezeni-neuspel-u-ustavniho-soudu_11480.html">
<img src="https://www.barrandov.tv/obrazek/202009/5f607015b47ed/crop-364876-depositphotos-53975429-s-2019_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/gruzinec-si-odpyka-16-let-ve-vezeni-neuspel-u-ustavniho-soudu_11480.html" style="color:#000">
Gruzínec si odpyká 16 let ve vězení. Neuspěl u Ústavního soudu</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div>

<div id="crt-1403239" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1403239,
"containerid": "crt-1403239",
"overrideZoneFloor": false
});
});
</script></div></div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/jak-zkrotit-dreviny-na-zahrade_547217.html" title="Základem je správné nářadí.">
<img src="https://www.tyden.cz/obrazek/202009/5f58c33bac51f/crop-2139181-chcete-mit-udrzovanou-zahradu_125x84.jpg" alt="Základem je správné nářadí." class="right" />
</a>
<a href="/rubriky/relax/jak-zkrotit-dreviny-na-zahrade_547217.html">
<strong>Péče o keře</strong><br />Jak zkrotit dřeviny na zahradě</a>
</li>
<li>
<a href="/rubriky/relax/prekvapivy-puvod-zasnubniho-prstenu_546870.html" title="Všechny milujeme zásnubní a snubní prsteny...">
<img src="https://www.tyden.cz/obrazek/202008/5f44b215a7c28/crop-2130677-uvodni_125x84.jpg" alt="Všechny milujeme zásnubní a snubní prsteny..." class="right" />
</a>
<a href="/rubriky/relax/prekvapivy-puvod-zasnubniho-prstenu_546870.html">
<strong>Symbolika prstenu</strong><br />Překvapivý původ zásnubního prstenu</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity/ivana-jiresova-vidi-svou-budoucnost-v-muzikalu_547270.html" title="Ivana Jirešová. ">
<img src="https://www.tyden.cz/obrazek/202009/5f5b5f68a43f2/crop-2140270-hml-8272_125x84.jpg" alt="Ivana Jirešová. " class="right" />
</a>
<a href="/rubriky/celebrity/ivana-jiresova-vidi-svou-budoucnost-v-muzikalu_547270.html">
<strong>Ivana Jirešová </strong><br />Vidí svou budoucnost v muzikálu</a>
</li>
<li>
<a href="/rubriky/celebrity/jan-rosak-doslova-utekl-nemoci_547269.html" title="Jan Rosák doslova utekl nemoci. ">
<img src="https://www.tyden.cz/obrazek/202009/5f5b5d2ca24f6/crop-2140267-hml-5445_125x84.jpg" alt="Jan Rosák doslova utekl nemoci. " class="right" />
</a>
<a href="/rubriky/celebrity/jan-rosak-doslova-utekl-nemoci_547269.html">
<strong>Měl obrovské štěstí</strong><br />Jan Rosák doslova utekl nemoci</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2145" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">PROBÍHAJÍCÍ SOUTĚŽE</h2><ul>
<li>
<a href="/rubriky/souteze/vyhrajte-knihu-o-fotografovi-janu-saudkovi_546772.html" title="Vyhrajte knihu o fotografovi Janu Saudkovi">
<img src="https://www.tyden.cz/obrazek/202008/5f3e61c67c997/crop-2128526-fy8tqr_125x84.jpeg" alt="Vyhrajte knihu o fotografovi Janu Saudkovi" class="right" />
</a>
<a href="/rubriky/souteze/vyhrajte-knihu-o-fotografovi-janu-saudkovi_546772.html">
<strong>Soutěž</strong><br />Vyhrajte knihu o fotografovi Janu Saudkovi</a>
</li>
<li>
<a href="/rubriky/souteze/vybavte-sebe-i-svou-rodinu-na-leto-plne-slunce_546061.html" title="Vybavte sebe i svou rodinu na léto plné slunce.">
<img src="https://www.tyden.cz/obrazek/202007/5f197dc1000e6/crop-2113441-obrazek1_125x84.jpg" alt="Vybavte sebe i svou rodinu na léto plné slunce." class="right" />
</a>
<a href="/rubriky/souteze/vybavte-sebe-i-svou-rodinu-na-leto-plne-slunce_546061.html">
<strong>Soutěž</strong><br />Vybavte sebe i svou rodinu na léto plné slunce</a>
</li>
<li>
<a href="/rubriky/souteze/vyhrajte-dvd-judy-a-odhalte-slavu-a-strasti-hvezdy-stribrneho-platna_545831.html" title="Renée Zellweger.">
<img src="https://www.tyden.cz/obrazek/202007/5f0ebf2878352/crop-2108779-judy_125x84.jpg" alt="Renée Zellweger." class="right" />
</a>
<a href="/rubriky/souteze/vyhrajte-dvd-judy-a-odhalte-slavu-a-strasti-hvezdy-stribrneho-platna_545831.html">
<strong>Soutěž</strong><br />Vyhrajte DVD s oscarovým filmem Judy</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/media/televize-a-radia/sledujte-dnesni-tyden-podle-jaromira-soukupa-satiricke-komentovani-soucasneho-deni_547347.html" title="Moderátor pořadu Jaromír Soukup.">
<img src="/obrazek/202009/5f60b87ccdd09/sedm7208-5f60d1d8b965a_125x83.jpg" alt="Moderátor pořadu Jaromír Soukup." class="right" />
</a>
<strong class="date">Dnes 17:00</strong><br />
<a href="/rubriky/media/televize-a-radia/sledujte-dnesni-tyden-podle-jaromira-soukupa-satiricke-komentovani-soucasneho-deni_547347.html">Sledujte dnešní Týden podle Jaromíra Soukupa, satirické komentování současného dění</a>
</li>
<li>
<strong class="date">Dnes 18:00</strong><br />
<a href="/rubriky/media/televize-a-radia/hosty-jaromir-soukup-live-budou-michael-kocab-martin-kupka-a-jaroslav-foldyna_547345.html">Hosty Jaromír Soukup Live budou Michael Kocáb, Martin Kupka a Jaroslav Foldyna</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">
<img src="/obrazek/202005/5ec7be657d6ea/crop-2078662-p201811120515401_300x203.jpeg" alt="Vyhořelý zámek v Horním Maršově." title="Vyhořelý zámek v Horním Maršově." />
</a>
<h3><a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">OBRAZEM: České kulturní památky, které zachvátil oheň</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/co-ceka-na-navstevniky-velkolepe-show-s-original-vintage-orchestra-v-lucerne-na-dotazy-odpovidal-jazzman-petr-kroutil_1324/">
<img src="/obrazek/202009/5f5a3a50289d7/crop-2139739-petr-kroutil-c-archiv-p.-kroutila_300x202.jpg" alt="Hudebník Petr Kroutil." title="Hudebník Petr Kroutil." />
</a>
<h3><a href="/chat-s-osobnosti/co-ceka-na-navstevniky-velkolepe-show-s-original-vintage-orchestra-v-lucerne-na-dotazy-odpovidal-jazzman-petr-kroutil_1324/">Co čeká na návštěvníky velkolepé show s Original Vintage Orchestra v Lucerně? Na dotazy odpovídal jazzman Petr Kroutil </a></h3>
<p class="date">15.09.2020 11:00</p>
<p>Na co se mohou návštěvníci koncertu těšit? S jakými zajímavými hosty kapela vystoupí? Jaká překvapení si muzikanti pro diváky připravili?  Jaká hudba na ně vlastně čeká? A jak... <a href="/chat-s-osobnosti/co-ceka-na-navstevniky-velkolepe-show-s-original-vintage-orchestra-v-lucerne-na-dotazy-odpovidal-jazzman-petr-kroutil_1324/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2020" class="block article">
<h2>Stoletý kurýr</h2>
<a href="/rubriky/domaci/stolety-kuryr/pivo-je-drazsi-a-v-zakopech-pribyva-ceskych-mrtvol_391057.html">
<img src="/obrazek/201607/578a53dc59ff0/crop-1023553-dobova-pohlednice-od-fleku,-foto-antikvariat-benes_130x88.jpg" alt="Dobová pohlednice od Fleků, foto antikvariát Beneš" title="Dobová pohlednice od Fleků, foto antikvariát Beneš" class="right" />
</a>
<h3><a href="/rubriky/domaci/stolety-kuryr/pivo-je-drazsi-a-v-zakopech-pribyva-ceskych-mrtvol_391057.html">Pivo je dražší a v zákopech přibývá českých mrtvol</a></h3>
<p class="author">Autor <a href="/autori-tydne/ivan-motyl/">Ivan  Motýl</a></p>
<p>Zatímco v zázemí se čeští pivaři trápili předraženým pivem, na východní frontě šlo českým a moravským vojákům o holé přežití. Praha se bavila kabarety i divadlem, ale na bojišti umíraly tisíce vojáků denně.</p>
<p class="more"><a href="/rubriky/domaci/stolety-kuryr/pivo-je-drazsi-a-v-zakopech-pribyva-ceskych-mrtvol_391057.html">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/media/televize-a-radia/hosty-jaromir-soukup-live-budou-michael-kocab-martin-kupka-a-jaroslav-foldyna_547345.html" title="Moderátor pořadu Jaromír Soukup se svými hosty.">
<img src="/obrazek/202009/5f60b768e00e0/ksan2104-5f60c7f4d826b_125x83.jpg" alt="Moderátor pořadu Jaromír Soukup se svými hosty." class="right" />
</a>
<strong class="date">Dnes 18:00</strong><br />
<a href="/rubriky/media/televize-a-radia/hosty-jaromir-soukup-live-budou-michael-kocab-martin-kupka-a-jaroslav-foldyna_547345.html">Hosty Jaromír Soukup Live budou Michael Kocáb, Martin Kupka a Jaroslav Foldyna</a>
</li>
<li>
<strong class="date">Dnes 17:00</strong><br />
<a href="/rubriky/media/televize-a-radia/sledujte-dnesni-tyden-podle-jaromira-soukupa-satiricke-komentovani-soucasneho-deni_547347.html">Sledujte dnešní Týden podle Jaromíra Soukupa, satirické komentování současného dění</a>
</li>
<li>
<strong class="date">08.09 11:37</strong><br />
<a href="/rubriky/media/mladi-umelci-ohromili-nejen-sve-pedagogy-ale-i-navstevniky-studentskeho-festivalu_547179.html">Mladí umělci ohromili nejen své pedagogy, ale i návštěvníky studentského festivalu</a>
</li>
<li>
<strong class="date">04.09 09:04</strong><br />
<a href="/rubriky/media/jaromir-soukup/rozhovor-s-prezidentem-ceske-stomatologicke-komory-romanem-smuclerem_547097.html">Rozhovor s prezidentem České stomatologické komory Romanem Šmuclerem</a>
</li>
<li>
<strong class="date">02.09 14:32</strong><br />
<a href="/rubriky/media/jaromir-soukup/rozhovor-s-predsedou-spd-tomiem-okamurou_547050.html">Rozhovor s předsedou SPD Tomiem Okamurou</a>
</li>
<li>
<strong class="date">01.09 11:47</strong><br />
<a href="/rubriky/media/vydavatelstvi-empresa-media-zaplavi-podzimni-medialni-trh-mnoha-casopiseckymi-i-kniznimi-novinkami_547017.html">Vydavatelství Empresa Media zaplaví podzimní mediální trh mnoha časopiseckými i knižními novinkami</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=35">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="active m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li class="active"><a href="/rubriky/media/televize-a-radia/">Televize a rádia</a></li>
<li><a href="/rubriky/media/internet/">Internet</a></li>
<li><a href="/rubriky/media/tisk/">Tisk</a></li>
<li><a href="/rubriky/media/reklama/">Reklama</a></li>
<li class="last"><a href="/rubriky/media/jaromir-soukup/">Jaromír Soukup</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 19/2020 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/vadi-mi-neustale-koronavirove-straseni_545993.html">Rozhovor</a></h3>
<a href="https://www.tyden.cz/tema/vadi-mi-neustale-koronavirove-straseni_545993.html">
<img src="/obrazek/45b9e3069ed48/5f4e0f3f1af98-zima_127x85.png" alt="Tomáš Zima." title="Tomáš Zima." />
</a>
<p><a href="https://www.tyden.cz/tema/vadi-mi-neustale-koronavirove-straseni_545993.html">Vadí mi neustálé koronavirové strašení </a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/dovolena-s-rouskou_545991.html">Zahraničí</a></h3>
<a href="https://www.tyden.cz/tema/dovolena-s-rouskou_545991.html">
<img src="/obrazek/45b9e3da1bfcf/5f4e0fc077f9c-paseracka-tereza_127x85.png" alt="Tereza Hlůšková." title="Tereza Hlůšková." />
</a>
<p><a href="https://www.tyden.cz/tema/dovolena-s-rouskou_545991.html">Pašeračka zůstává v Pákistánu</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/vsichni-tvrdi-kolik-vydelavame-nevidi-kolik-to-stoji_545994.html">Ekonomika</a></h3>
<a href="https://www.tyden.cz/tema/vsichni-tvrdi-kolik-vydelavame-nevidi-kolik-to-stoji_545994.html">
<img src="/obrazek/45b9e276cafb7/urad-prace-5f4e10413cff9_127x85.png" alt="Úřad práce." title="Úřad práce." />
</a>
<p><a href="https://www.tyden.cz/tema/vsichni-tvrdi-kolik-vydelavame-nevidi-kolik-to-stoji_545994.html">Čekání na podzimní šok</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/velkej---dovnitr-5f4de47c0f1d2_138x184.png" alt="Obsah TÝDEN 19/2020" title="Obsah TÝDEN 19/2020" />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202008/5f41743094f68/tyden-19-naweb-5f4174540eb2f_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202009/5f550a09766b4/sedmicka-38-titulka-5f550a5b3bbf5_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202005/5eb0113200f42/e07-titulka-100dpi-naweb-5eb0113ecd0fa_143x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202005/5ebe5d26239b0/i05-titul-web-5ebe5d3f0b594_143x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202007/5f076509465e9/titulka-krizovky-04-5f0765398cab5_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202008/5f3523d0176b1/xxl-4-titulka-5f3523f27bc9c_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202005/5eb010aa6c475/2020-05-nase-zivoty-100dpi-1024px-5eb010beb8069_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202007/5f048a0322e58/h03-2020-naweb-5f048a20c97fb_142x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="https://www.barrandov.tv/news.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-news-titul-5bd701211c97c_143x193.png" width="143" height="195" alt="Barrandov News"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202009/5f55f26bebe09/sedmicka-pro-zeny-09-5f55f287be630_143x195.jpg" width="143" height="195" alt="Sedmička pro ženy"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.tyden.cz/staticky-obsah/Zasady-ochrany-osobnich-a-dalsich-zpracovavanych-udaju-EMPRESA-MEDIA-250520.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2020 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<!-- Vygenerovano za 0.105 vterin -->
</body>
</html>
