<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Led se mění, oteplování na Grónsku ohrožuje i tažné psy | Týden.cz</title>
<meta name="keywords" content="globalni_oteplovani,gronsko" />
<meta name="description" content="Mezi dřevěnými domky pod horami tyčícími se nad Kulusukem, ostrovní vsí v Grónsku, čekají netrpělivě psi Mosese Bajareho...." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/relax/ostatni/led-se-meni-oteplovani-na-gronsku-ohrozuje-i-tazne-psy_531766.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Led se mění, oteplování na Grónsku ohrožuje i tažné psy"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/relax/ostatni/led-se-meni-oteplovani-na-gronsku-ohrozuje-i-tazne-psy_531766.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/201909/5d7734ce9e2f6/crop-1920443-p201108200482101.jpeg">
<meta property="og:description" content="Mezi dřevěnými domky pod horami tyčícími se nad Kulusukem, ostrovní vsí v Grónsku, čekají netrpělivě psi Mosese Bajareho.">
<meta property="article:published_time" content="2019-09-10">
<meta property="article:expiration_time" content="2034-09-10">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Ostatní">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=94" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_365_517_0-1568099402.css?t=1568099402" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=2" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- ### Loader - One loader for all Impressionmedia integrations ### -->
<!-- BEGIN IMPRESSIONMEDIA LOADER -->
<script async="async" type="text/javascript" src="https://storage.googleapis.com/adf-pmmm/impublishertag.min.js"></script>
<script>
  window.Impressionmedia = window.Impressionmedia || {};
  window.Impressionmedia.events = window.Impressionmedia.events || [];
</script>
<!-- END IMPRESSIONMEDIA LOADER --><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Relax/Relax_Home page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd1zqwcLam8AD2pu6Qh_51sSr3_k_ljueF_sKaflMp0v.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://instinkt.tyden.cz/" title="Instinkt - Lifestylový týdeník vydávaný od roku 2002">INSTINKT</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Úterý 10. 9. 2019, svátek má Irma</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">
<style><!--
#column-wrapper {
padding-top:20px
}
--></style>
<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/relax/">Relax</a> &gt; <a href="/rubriky/relax/ostatni/">Ostatní</a></p>
<h1>
<small>Změny teplot</small><br /><span class="tahoma">Led se mění, oteplování na Grónsku ohrožuje i tažné psy</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/201909/5d7734ce9e2f6/crop-1920443-p201108200482101.jpeg" rel="lightbox" title="Ostrovní psi.">
<img src="/obrazek/201909/5d7734ce9e2f6/crop-1920443-p201108200482101_520x250.jpeg" alt="Ostrovní psi." title="Ostrovní psi." />
</a>
</div>
</div>
<p class="date left">10.09.2019 08:33 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Frelax%2Fostatni%2Fled-se-meni-oteplovani-na-gronsku-ohrozuje-i-tazne-psy_531766.html&amp;t=Led+se+m%C4%9Bn%C3%AD%2C+oteplov%C3%A1n%C3%AD+na+Gr%C3%B3nsku+ohro%C5%BEuje+i+ta%C5%BEn%C3%A9+psy"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Frelax%2Fostatni%2Fled-se-meni-oteplovani-na-gronsku-ohrozuje-i-tazne-psy_531766.html&amp;text=Mezi+d%C5%99ev%C4%9Bn%C3%BDmi+domky+pod+horami+ty%C4%8D%C3%ADc%C3%ADmi+se+nad+Kulusukem%2C+ostrovn%C3%AD+vs%C3%AD+v+Gr%C3%B3nsku%2C+%C4%8Dekaj%C3%AD+netrp%C4%9Bliv%C4%9B+psi+Mosese+Bajareho.&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Led%20se%20m%C4%9Bn%C3%AD%2C%20oteplov%C3%A1n%C3%AD%20na%20Gr%C3%B3nsku%20ohro%C5%BEuje%20i%20ta%C5%BEn%C3%A9%20psy&amp;body=Led%20se%20m%C4%9Bn%C3%AD%2C%20oteplov%C3%A1n%C3%AD%20na%20Gr%C3%B3nsku%20ohro%C5%BEuje%20i%20ta%C5%BEn%C3%A9%20psy%0D%0A%0D%0AMezi%20d%C5%99ev%C4%9Bn%C3%BDmi%20domky%20pod%20horami%20ty%C4%8D%C3%ADc%C3%ADmi%20se%20nad%20Kulusukem%2C%20ostrovn%C3%AD%20vs%C3%AD%20v%20Gr%C3%B3nsku%2C%20%C4%8Dekaj%C3%AD%20netrp%C4%9Bliv%C4%9B%20psi%20Mosese%20Bajareho.%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Frelax%2Fostatni%2Fled-se-meni-oteplovani-na-gronsku-ohrozuje-i-tazne-psy_531766.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Mezi dřevěnými domky pod horami tyčícími se nad Kulusukem, ostrovní vsí v Grónsku, čekají netrpělivě psi Mosese Bajareho, aby se mohli pustit na pobřežní led a pronásledovat medvěda nebo tuleně.</strong></p>
<p>Grónský pes je robustní a vytrvalý a hodně se podobá huskymu. Po staletí byl pro inuitského lovce ideálním tažným zvířetem, které dokáže táhnout saně nekonečnou bílou pouští po dlouhé zimní měsíce, kdy rtuť teploměru může klesnout na mínus 35 stupňů Celsia. Oteplování ovzduší a oceánů však urychluje tání ledovců, které je v Arktidě dvakrát rychlejší než jinde, a zpomaluje jejich formování koncem léta.</p>
<p>Podle Mosese je tak v Grónsku pokrytém ledem z 85 procent nyní ohrožen celý způsob života, nejen pouhý výdělek. </p>
<p>"Když mám nějaký problém, třeba v rodině, uchyluji se do přírody se svými psy. Když se po jednou či dvou dnech vrátím, je to urovnáno," říká devětapadesátiletý muž, jediný policista v obci s 250 obyvateli.</p>
<p><strong>Zveřejněné fotografie</strong></p>
<p>Letos v létě klimatologové na popud lovců zveřejnili fotografie psů stěží se brodících rozbředlým ledem v jednom z fjordů. Zdá se, že spřežení na pozadí beznadějně modré oblohy a zasněžených hor jede na vodě.</p>
<p>V Kulusuku pobíhají Mosesovi psi pod letním sluncem, čistí si své husté kožichy a ve větru mávají huňatými ocasy jako černobílým chocholem.</p>
<p>Na východě Grónska se tuleni, velryby nebo narvalové, menší ozubení kytovci, loví z lodí, nikoli se sněžnými skútry. Moses v zimě i dál vodí svých 12 psů až ke břehu oceánu tak, jak to dělá už 35 let. Spustí kajak na vodu a pronásleduje kolonie tuleňů s kulovnicí v ruce.</p>
<p>Dělá to tak i nyní, i když led už od února není silný jako dřív a předčasně taje, a to už od května místo v červnu nebo v červenci.</p>
<p>"Led se mění," stěžuje si Moses, který je stejně jako většina z 250 lidí v Kulusuku Inuit. Tito původní obyvatelé tvoří devět desetin grónské populace.</p>
<p>V Kulusuku se 79 procent obyvatel domnívá, že je led v posledních letech nebezpečnější, a 67 procent soudí, že oteplování ohrožuje sněžné saně tažené psy, uvádí se ve studii realizované univerzitami z Kodaně a z Grónska, které je dánským autonomním územím.</p>
<p>"Dříve jsme mohli vyjíždět se saněmi po čtyři nebo pět měsíců v zimě. Dnes to můžeme dělat jen tři měsíce," uvádí mladý lovec Kunuk Abelsen.</p>
<p><strong>Součást kultury</strong></p>
<p>Kunuk má 22 psů a štěňat. Část smečky žije v létě na druhé straně fjordu na skalnatém ostrůvku. Když k nim koncem léta přijíždí na lodi, psi radostně štěkají a vyjí. Hlava smečky, Han Solo, musí být držen stranou svého konkurenta, agresivního samce slyšícího na jméno Cristiano.</p>
<p>Psi jsou pro Kunuka součástí jeho identity. "Nemáme fotbalové hřiště ani bazén, ale můžeme vyrážet daleko do přírody. Kdybychom museli přestat využívat psy, přišli bychom o podstatnou část naší kultury," říká.</p>
<p>A o příjmy, neboť majitelé saní vozí zahraniční turisty. Vyjížďka na saních tažených psy stojí v přepočtu až 3400 Kč. To je úplné bohatství ve srovnání s cenami v místním malém supermarketu.</p>
<p>Počet psů v Grónsku se v roce 2016 odhadoval na 15 tisíc, zatímco v roce 2002 jich bylo 25 tisíc. Avšak tání ledovců umožňuje lovit a rybařit téměř celý rok, připomíná Kunuk Abelsen a zdůrazňuje, jak jsou Inuité schopni se přizpůsobit.</p>
<p>V přístavu, kde rybáři vykládají své úlovky, vzpomíná Kunukův otec na požehnané časy, kdy jezdil po oblasti a kladl nástrahy na tuleně nebo stopoval lední medvědy.</p>
<p>"Mám to v krvi stejně jako můj syn Kunuk. Až nebude led, co budeme dělat?" ptá se.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: ČTK/AP/Brennan Linsley</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a>, <a href="/autori-tydne/afp/"> AFP</a></p>
<div class="clear"></div>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><span class="arrow-red"></span><a href="/rubriky/relax/ostatni/led-se-meni-oteplovani-na-gronsku-ohrozuje-i-tazne-psy_531766_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse</a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/evropa/vedra-a-sucha-budou-intenzivnejsi-a-delsi-varuje-osn_529234.html">
<img src="/obrazek/201908/5d4be52503a8a/crop-1895660-p201907250781101_200x135.jpeg" alt="Ilustrační foto. " title="Ilustrační foto. " class="left" />
</a>
<h2>
<small>Panel</small><br /><a href="/rubriky/zahranici/evropa/vedra-a-sucha-budou-intenzivnejsi-a-delsi-varuje-osn_529234.html" class="tahoma">Vedra a sucha budou intenzivnější a delší, varuje OSN</a></h2>
<p>V následujících dekádách se zvýší počet, intenzita i trvání veder a sucha nejen ve Středomoří, uvádí se ve zprávě, kterou v Ženevě zveřejnil panel OSN pro... <a href="/rubriky/zahranici/evropa/vedra-a-sucha-budou-intenzivnejsi-a-delsi-varuje-osn_529234.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/evropa/thunbergova-studenti-stavkujici-za-klima-se-museji-zamerit-na-asii_529097.html">
<img src="/obrazek/201908/5d495c014de2c/crop-1894399-p201908050557701_200x135.jpeg" alt="Greta Thunbergová." title="Greta Thunbergová." class="left" />
</a>
<h2>
<small>Pátky pro budoucnost</small><br /><a href="/rubriky/zahranici/evropa/thunbergova-studenti-stavkujici-za-klima-se-museji-zamerit-na-asii_529097.html" class="tahoma">Thunbergová: Studenti stávkující za klima se musejí zaměřit na Asii</a></h2>
<p>Celosvětové hnutí stávkujících studentů za klima Fridays For Future (Pátky pro budoucnost) by se mělo více zaměřit na Asii. <a href="/rubriky/zahranici/evropa/thunbergova-studenti-stavkujici-za-klima-se-museji-zamerit-na-asii_529097.html" class="more">více</a><a href="/rubriky/zahranici/evropa/thunbergova-studenti-stavkujici-za-klima-se-museji-zamerit-na-asii_529097_diskuze.html" class="disnum">Diskuse <span>(7)</span></a>
</p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/klimatolog-za-globalni-oteplovani-nese-vinu-konzumni-spolecnost_528592.html">
<img src="/obrazek/201907/5d404f5e5591a/crop-1889090-teplomer_200x135.jpg" alt="Ilustrační foto. " title="Ilustrační foto. " class="left" />
</a>
<h2>
<small>Vlny veder</small><br /><a href="/rubriky/domaci/klimatolog-za-globalni-oteplovani-nese-vinu-konzumni-spolecnost_528592.html" class="tahoma">Klimatolog: Za globální oteplování nese vinu konzumní společnost</a></h2>
<p><span class="zarazka">Rozhovor </span>Opakující se vlny veder, rekordně nízké průtoky českých řek, usychající borovice nebo ustupující ledovce. To je jenom úzký výběr symptomů, jež potvrzují... <a href="/rubriky/domaci/klimatolog-za-globalni-oteplovani-nese-vinu-konzumni-spolecnost_528592.html" class="more">více</a><a href="/rubriky/domaci/klimatolog-za-globalni-oteplovani-nese-vinu-konzumni-spolecnost_528592_diskuze.html" class="disnum">Diskuse <span>(5)</span></a>
</p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/veda/nynejsi-oteplovani-nema-v-poslednich-dvou-tisicich-letech-obdoby_528260.html">
<img src="/obrazek/201907/5d3ac563e2eb1/crop-1885839-p201907260293001_200x135.jpeg" alt="Ilustrační fotografie. " title="Ilustrační fotografie. " class="left" />
</a>
<h2>
<small>Globální oteplování</small><br /><a href="/rubriky/veda/nynejsi-oteplovani-nema-v-poslednich-dvou-tisicich-letech-obdoby_528260.html" class="tahoma">Nynější oteplování nemá v posledních dvou tisících letech obdoby</a></h2>
<p>Rychlost a míra nynějšího globálního oteplování přesahuje jakýkoliv podobný případ za posledních 2 tisíce let, tvrdí vědci.  <a href="/rubriky/veda/nynejsi-oteplovani-nema-v-poslednich-dvou-tisicich-letech-obdoby_528260.html" class="more">více</a><a href="/rubriky/veda/nynejsi-oteplovani-nema-v-poslednich-dvou-tisicich-letech-obdoby_528260_diskuze.html" class="disnum">Diskuse <span>(8)</span></a>
</p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#" onclick="$('artsend').toggle(); $('artsend').scrollTo(); return false;">Poslat</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<div id="artsend" class="form" style="display:none;">
<h3>Poslat článek na email</h3>
<form action="/form/form-clanek-detail.php" class="insert-form" method="post" onsubmit="return CheckSendArticle();">
<div>
<input type="hidden" name="clanek_id" value="531766" />
</div>
<table>
<col width="120" />
<tr>
<td><label for="recipient">E-mail přijemce:</label></td>
<td><input type="text" name="recipient" id="recipient" class="input" /></td>
</tr>
<tr>
<td><label for="sender">Váš e-mail:</label></td>
<td><input type="text" name="sender" id="sender" class="input" /></td>
</tr>
<tr>
<td colspan="2" align="right"><input type="submit" value="Odeslat" class="submit" /></td>
</tr>
</table>
</form>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div>


<div id="crt-1406728" style="width:480px;height:300px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1406728,
"containerid": "crt-1406728",
"overrideZoneFloor": false
});
});
</script></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/ostatni/vytvarnik-a-loutkar-velcovsky-vystavi-svou-tvorbu_531711.html" title="Plakát k výstavě.">
<img src="https://www.tyden.cz/obrazek/201909/5d764c6c7a8c8/crop-1920277-vd_125x84.jpg" alt="Plakát k výstavě." class="right" />
</a>
<a href="/rubriky/relax/ostatni/vytvarnik-a-loutkar-velcovsky-vystavi-svou-tvorbu_531711.html">
<strong>Frenštát pod Radhoštěm</strong><br />Loutkář Velčovský vystaví svou tvorbu</a>
</li>
<li>
<a href="/rubriky/relax/ostatni/zoo-ostrava-otevrelo-dalsi-cast-expozice-dalneho-vychodu_531689.html" title="Ostravská zoologická zahrada otevřela novou expozici Zahradní umění Dálného východu, kterou návštěvníci najdou nedaleko vstupu do zahrady. ">
<img src="https://www.tyden.cz/obrazek/201909/5d7616fa3456f/crop-1919971-p201909090326801_125x84.jpeg" alt="Ostravská zoologická zahrada otevřela novou expozici Zahradní umění Dálného východu, kterou návštěvníci najdou nedaleko vstupu do zahrady. " class="right" />
</a>
<a href="/rubriky/relax/ostatni/zoo-ostrava-otevrelo-dalsi-cast-expozice-dalneho-vychodu_531689.html">
<strong>Zoo Ostrava</strong><br />Další část expozice Dálného východu je otevřena</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div>

<div id="crt-1403239" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1403239,
"containerid": "crt-1403239",
"overrideZoneFloor": false
});
});
</script></div></div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity/jitka-molavcova-a-jiri-suchy-ocenili-mladou-generaci_531515.html" title="Jitka Molavcová a Jiří Suchý.">
<img src="https://www.tyden.cz/obrazek/201909/5d726eca8eccd/crop-1920334-kik-5781_125x84.jpg" alt="Jitka Molavcová a Jiří Suchý." class="right" />
</a>
<a href="/rubriky/celebrity/jitka-molavcova-a-jiri-suchy-ocenili-mladou-generaci_531515.html">
<strong>Vyrazili do společnosti</strong><br />Molavcová a Suchý ocenili mladou generaci</a>
</li>
<li>
<a href="/rubriky/celebrity/nastal-cas-odejit-havlova-konci-v-divadle_531709.html" title="Dagmar Havlová.">
<img src="https://www.tyden.cz/obrazek/201909/5d76495428f42/crop-1920271-aj1a2606_125x84.jpg" alt="Dagmar Havlová." class="right" />
</a>
<a href="/rubriky/celebrity/nastal-cas-odejit-havlova-konci-v-divadle_531709.html">
<strong>Poslední role</strong><br />Nastal čas odejít. Havlová končí v divadle</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2145" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">PROBÍHAJÍCÍ SOUTĚŽE</h2><ul>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-vstupenky-na-beneficni-predstaveni-prelet-nad-kukaccim-hnizdem_531704.html" title="Přelet nad kukaččím hnízdem.">
<img src="https://www.tyden.cz/obrazek/201909/5d763c4fc82d4/crop-1920256-69369479-2350395468348339-1296019378139037696-o_125x84.jpg" alt="Přelet nad kukaččím hnízdem." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-vstupenky-na-beneficni-predstaveni-prelet-nad-kukaccim-hnizdem_531704.html">
<strong>Soutěž</strong><br />Vyhrajte vstupenky na benefiční představení Přelet nad kukaččím hnízdem</a>
</li>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-vstupenky-na-zahajovaci-koncert-symfonickeho-orchestru_531570.html" title="Vyhrajte vstupenky na zahajovací koncert Symfonického orchestru.">
<img src="https://www.tyden.cz/obrazek/201909/5d7381c3ad76a/crop-1918683-thumbnail-img-0013_125x84.png" alt="Vyhrajte vstupenky na zahajovací koncert Symfonického orchestru." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-vstupenky-na-zahajovaci-koncert-symfonickeho-orchestru_531570.html">
<strong>Soutěž</strong><br />Vyhrajte vstupenky na zahajovací koncert Symfonického orchestru</a>
</li>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-vstupenky-na-vystavu-kaji-saudka-v-galerii-tancici-dum_529670.html" title="Vyhrajte vstupenky na výstavu Káji Saudka v Galerii Tančící dům">
<img src="https://www.tyden.cz/obrazek/201908/5d53f8bb4f64a/crop-1900321-saudek-vystava-222_125x84.jpg" alt="Vyhrajte vstupenky na výstavu Káji Saudka v Galerii Tančící dům" class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-vstupenky-na-vystavu-kaji-saudka-v-galerii-tancici-dum_529670.html">
<strong>Soutěž</strong><br />Vyhrajte vstupenky na výstavu Káji Saudka v Galerii Tančící dům</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div class="block" id="box-horoskop">
<div class="item">
<h2><a href="/horoskop/">HOROSKOPY NA DNEŠNÍ DEN</a></h2>
<a href="/horoskop/" id="box-horoskop-link"></a>
<table>
<tr></tr>
<tr></tr>
<tr></tr>
<tr></tr>
</table>
</div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/ms-v-hokeji-2019/"><FONT COLOR="#CD1E37"><b>MS v hokeji 2019</b></FONT></a></li>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li class="active last"><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 38/2019 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/mezinarodni-vezenske-rosady_531535.html">Zahraničí</a></h3>
<a href="https://www.tyden.cz/tema/mezinarodni-vezenske-rosady_531535.html">
<img src="/obrazek/45b9e3069ed48/ccc-5d72a9759bc47-275x183-5d735eaad6b5d_127x85.png" alt="Režisér Oleh Sencov." title="Režisér Oleh Sencov." />
</a>
<p><a href="https://www.tyden.cz/tema/mezinarodni-vezenske-rosady_531535.html">Mezinárodní vězeňské rošády</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/storchovi-lovci-mamutu-pouha-fikce_531537.html">Věda</a></h3>
<a href="https://www.tyden.cz/tema/storchovi-lovci-mamutu-pouha-fikce_531537.html">
<img src="/obrazek/45b9e3da1bfcf/sss-5d72aaf3b45bf-275x183-5d735eeb4dec5_127x85.png" alt="Lumír Poláček." title="Lumír Poláček." />
</a>
<p><a href="https://www.tyden.cz/tema/storchovi-lovci-mamutu-pouha-fikce_531537.html">Štorchovi Lovci mamutů? Pouhá fikce</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/dve-tvare-obchodu-s-chudobou_531538.html">Vyhláška</a></h3>
<a href="https://www.tyden.cz/tema/dve-tvare-obchodu-s-chudobou_531538.html">
<img src="/obrazek/45b9e276cafb7/cs-5d72abf777f83-275x183-5d735f2d06b53_127x85.png" alt="Dvě tváře obchodu s chudobou." title="Dvě tváře obchodu s chudobou." />
</a>
<p><a href="https://www.tyden.cz/tema/dve-tvare-obchodu-s-chudobou_531538.html">Dvě tváře obchodu s chudobou</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/malatitulka-5d735f50a56ef_138x184.png" alt="Obsah TÝDEN 38/2019" title="Obsah TÝDEN 38/2019" />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden"><img src="https://www.tyden.cz/obrazek/201909/5d760851e02de/tyden38-rgb-naweb-5d7608661a45d_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-instinkt"><img src="https://www.tyden.cz/obrazek/201909/5d721279cf6de/09-titul-rgb-naweb-5d721284e7d29_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka"><img src="https://www.tyden.cz/obrazek/201909/5d72125ddd24f/sedmicka-37-titul-5d72126f8aacc_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-exkluziv"><img src="https://www.tyden.cz/obrazek/201908/5d662cd49c2c3/e18-titulka-100dpi-5d662ce62a06f_142x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/201908/5d637ef7128ed/i09-titul-web-5d637f0c5289b_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-krizovky"><img src="https://www.tyden.cz/obrazek/201907/5d2c21f51f0c8/2019-04-5d2c2265a8a88_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-krizovky-xxl"><img src="https://www.tyden.cz/obrazek/201908/5d4d1243e875f/2019-titulka-xxl-4-5d4d1256d816c_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-nase-zivoty"><img src="https://www.tyden.cz/obrazek/201908/5d63800908141/2019-09-nase-zivoty-100dpi-1024px-5d63802338842_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden-historie"><img src="https://www.tyden.cz/obrazek/201908/5d6629a5bd493/h-2019-04-naweb-5d662cb251b98_142x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
<p class="mag"><a href="https://www.barrandov.tv/news.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-news-titul-5bd701211c97c_143x193.png" width="143" height="195" alt="Barrandov News"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.medea.cz/priloha/5b06a10bab1b6/zasady-ochrany-osobnich-udaju-empresa-20180524-5b07199d9c538.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2019 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.032 vterin -->
</body>
</html>
