<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Acer Nitro 5 – série herních notebooků, ze které si vybere každý | Týden.cz</title>
<meta name="keywords" content="" />
<meta name="description" content="Dlouhé zimní večery jsou ta nejlepší příležitost ke hraní s přáteli a kdy jindy než teď před vánočními svátky zvažovat pořízení našlapaného stroje, se kterým..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/relax/pocitacove-hry/acer-nitro-5-serie-hernich-notebooku-ze-ktere-si-vybere-kazdy_555131.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Acer Nitro 5 – série herních notebooků, ze které si vybere každý"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/relax/pocitacove-hry/acer-nitro-5-serie-hernich-notebooku-ze-ktere-si-vybere-kazdy_555131.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202112/61ba83ed53a74/crop-2377173-tyden1-acer-nitro-5.jpg">
<meta property="og:description" content="Dlouhé zimní večery jsou ta nejlepší příležitost ke hraní s přáteli a kdy jindy než teď před vánočními svátky zvažovat pořízení našlapaného stroje, se kterým...">
<meta property="article:published_time" content="2021-12-17">
<meta property="article:expiration_time" content="2036-12-16">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/david-jiranek-grunex/">
<meta property="article:section" content="Počítačové hry">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=94" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_365_370_0-1639765015.css?t=1639765015" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js?ver=bug_makrela"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=3" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- ### Loader - One loader for all Impressionmedia integrations ### -->
<!-- BEGIN IMPRESSIONMEDIA LOADER -->
<script async="async" type="text/javascript" src="https://storage.googleapis.com/adf-pmmm/impublishertag.repeater.js"></script>
<script>
  window.Impressionmedia = window.Impressionmedia || {};
  window.Impressionmedia.events = window.Impressionmedia.events || [];
</script>
<!-- END IMPRESSIONMEDIA LOADER --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-11339378-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11339378-1');
</script><link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/e949270ea86e/06f76135b050/launch-facbe9b48c75.min.js" async></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Relax/Relax_Home page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd1zqwcLam8AD2pu6Qh_51sSr3_k_ljueF_sKaflMp0v.G7';
var pp_gemius_use_cmp = true;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Pátek 17. 12. 2021, svátek má Daniel</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">
<style><!--
#column-wrapper {
padding-top:20px
}
--></style>
<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/relax/">Relax</a> &gt; <a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></p>
<h1>
<small>Představení notebooků</small><br /><span class="tahoma">Acer Nitro 5 – série herních notebooků, ze které si vybere každý</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202112/61ba83ed53a74/crop-2377173-tyden1-acer-nitro-5.jpg" rel="lightbox" title="Acer Nitro 5 – série herních notebooků, ze které si vybere každý.">
<img src="/obrazek/202112/61ba83ed53a74/crop-2377173-tyden1-acer-nitro-5_520x250.jpg" alt="Acer Nitro 5 – série herních notebooků, ze které si vybere každý." title="Acer Nitro 5 – série herních notebooků, ze které si vybere každý." />
</a>
</div>
</div>
<p class="date left">17.12.2021 11:00 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Frelax%2Fpocitacove-hry%2Facer-nitro-5-serie-hernich-notebooku-ze-ktere-si-vybere-kazdy_555131.html&amp;t=Acer+Nitro+5+%E2%80%93+s%C3%A9rie+hern%C3%ADch+notebook%C5%AF%2C+ze+kter%C3%A9+si+vybere+ka%C5%BEd%C3%BD"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Frelax%2Fpocitacove-hry%2Facer-nitro-5-serie-hernich-notebooku-ze-ktere-si-vybere-kazdy_555131.html&amp;text=Dlouh%C3%A9+zimn%C3%AD+ve%C4%8Dery+jsou+ta+nejlep%C5%A1%C3%AD+p%C5%99%C3%ADle%C5%BEitost+ke+hran%C3%AD+s+p%C5%99%C3%A1teli+a+kdy+jindy+ne%C5%BE+te%C4%8F+p%C5%99ed+v%C3%A1no%C4%8Dn%C3%ADmi+sv%C3%A1tky+zva%C5%BEovat+po%C5%99%C3%ADzen%C3%AD+na%C5%A1lapan%C3%A9ho+stroje%2C+se+kter%C3%BDm...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Acer%20Nitro%205%20%E2%80%93%20s%C3%A9rie%20hern%C3%ADch%20notebook%C5%AF%2C%20ze%20kter%C3%A9%20si%20vybere%20ka%C5%BEd%C3%BD&amp;body=Acer%20Nitro%205%20%E2%80%93%20s%C3%A9rie%20hern%C3%ADch%20notebook%C5%AF%2C%20ze%20kter%C3%A9%20si%20vybere%20ka%C5%BEd%C3%BD%0D%0A%0D%0ADlouh%C3%A9%20zimn%C3%AD%20ve%C4%8Dery%20jsou%20ta%20nejlep%C5%A1%C3%AD%20p%C5%99%C3%ADle%C5%BEitost%20ke%20hran%C3%AD%20s%20p%C5%99%C3%A1teli%20a%20kdy%20jindy%20ne%C5%BE%20te%C4%8F%20p%C5%99ed%20v%C3%A1no%C4%8Dn%C3%ADmi%20sv%C3%A1tky%20zva%C5%BEovat%20po%C5%99%C3%ADzen%C3%AD%20na%C5%A1lapan%C3%A9ho%20stroje%2C%20se%20kter%C3%BDm...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Frelax%2Fpocitacove-hry%2Facer-nitro-5-serie-hernich-notebooku-ze-ktere-si-vybere-kazdy_555131.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Dlouhé zimní večery jsou ta nejlepší příležitost ke hraní s přáteli a kdy jindy než teď před vánočními svátky zvažovat pořízení našlapaného stroje, se kterým do světa gamingu můžete vtrhnout ve vší parádě.</strong></p>
<p>Možná prahnete po obrovské porci nezkroceného výkonu a hraní nových titulů v perfektním grafickém hávu. Nebo by vás od Ježíška potěšil spíše univerzální stroj, který nabídne vyladěný mix komponent pro práci, ale i běžný gaming a večery strávené virtuálně s kamarády. Tak či tak vaše přání vyslyší řada herních notebooků Acer Nitro 5.</p>
<p>Vyberte si model, který vám padne na míru, a skočte do virtuálních světů v novém kabátě. Šasi Acer Nitro 5 laptopů v sobě třímají v různých konfiguracích procesory Intel až jedenácté generace Tiger Lake, ale i AMD Ryzen a zároveň nabízejí pestrou plejádu grafických čipů. Dnes vám představíme dva konkrétní modely.</p>
<p><img src="/obrazek/202112/61ba83ed53a74/ilustrace1-acer-nitro-5-61ba8476a3932_520x292.jpg" alt="Acer Nitro 5 - série herních notebooků, ze které si vybere každý." title="Acer Nitro 5 - série herních notebooků, ze které si vybere každý." width="520" height="292" /></p>
<h2><b>Pro náročnější, kteří prahnou po výkonu</b></h2>
<p>Ostřílenějším sourozencem je potom <a href="https://grx.gl/uit">Acer Nitro 5 s produktovým označením AN515-57-70SB</a>. Tohle je stroj, se kterým si opravdu užijete hraní počítačových her na maximum. Připravte si své nejoblíbenější áčkové tituly a těšte se na pořádnou podívanou. Grafický výkon tady má na povel čip NVIDIA GeForce RTX 3070, který se nezalekne ani her v nativním rozlišení 2560 x 1440 pixelů výborného 15,6" displeje s ještě rychlejší obnovovací frekvencí 165 Hz.</p>
<p>Sekunduje mu procesor Intel Core i7 11800H s osmi jádry a šestnácti vlákny, který v benchmarku Cinebench R23 atakuje hranici 11600 získaných bodů. K tomu můžete přičíst luxusních 32 GB operační paměti a terabajtové PCIe SSD úložiště, kam se vejde vše potřebné. Death Stranding nám na notebooku šlapalo i v rozlišení 1440p na krásných 136 FPS při grafických detailech ultra a třeba Shadow of the Tomb Raider jsme sledovali v obdobném nastavení se 110 FPS.</p>
<p><img src="/obrazek/202112/61ba83ed53a74/ilustrace2-acer-nitro-5-61ba847b6fcf8_520x292.jpg" alt="Acer Nitro 5 - série herních notebooků, ze které si vybere každý." title="Acer Nitro 5 - série herních notebooků, ze které si vybere každý." width="520" height="292" /></p>
<h2><b>Základní herní notebook pro kohokoliv</b></h2>
<p>Prvním je <a href="https://grx.gl/uit">Acer Nitro 5 s produktovým označením AN515-55-53FT</a>, který zaujme každého, kdo hledá výborný poměr příznivé ceny a solidního výkonu. Ten mu zajišťuje kombinace procesoru Intel Core i5 10300H, 8 GB operační paměti DDR4 a dedikovaná grafická karta NVIDIA GeForce GTX 1650 s kapacitou paměti 4 GB. Kromě toho ale nabídne skvělý FullHD displej s vysokou obnovovací frekvencí 144 Hz, díky kterému bude dokonalou volbou pro hraní dynamických, akčních a esportových her, které nejsou graficky extrémně náročné, ale oceníte zejména jejich plynulost při opravdu vysoké snímkové frekvenci. Tady totiž záleží na každé vteřině!</p>
<p>Novinku Back 4 Blood si ve vysokých detailech zahrajete v průměru při 70 snímcích za vteřinu. Valorant si taktéž při vysokých detailech můžete užít v průměru při snímkové frekvenci 130-140 FPS. Zahrajete si ale bez problémů i třeba Red Dead Redemption 2 při mixu vysokých a středních detailů na 48 FPS a podobně je na tom třeba i Assassin’s Creed: Valhalla. Tenhle notebook je zkrátka budgetovou alternativou pro všestranné použití.</p>
<p><img src="/obrazek/202112/61ba83ed53a74/ilustrace3-acer-nitro-5-61ba847fd8ae1_520x292.jpg" alt="Acer Nitro 5 - série herních notebooků, ze které si vybere každý." title="Acer Nitro 5 - série herních notebooků, ze které si vybere každý." width="520" height="292" /></p>
<h2><b>Spousta pokročilých funkcí</b></h2>
<p>Notebooky se mohou chlubit ale také svojí propracovanou konstrukcí, která s využitím technologie Acer CoolBoost maximalizuje chladicí výkon, a udržuje tak notebook při komfortních teplotách i v plném nasazení. Nástroj NitroSense vám umožní snadno softwarově chladicí profily upravovat. Kromě toho vám zprostředkuje i přednastavené ekvalizéry pro audio Acer TrueHarmony. Výbornou vychytávkou je potom aplikace Killer Control Center, která dokáže alokovat rychlost sítě mezi aplikace a prioritizovat využití síťové karty i Wi-Fi připojení.</p>
<h2><b>Acer Nitro 5 - správná volba pro každého hráče</b></h2>
<p><a href="https://grx.gl/uit">Řada Acer Nitro 5 je opravdu pestrá</a> a jistě v ní najdete právě takovou konfiguraci, která bude maximálně vyhovovat vašim požadavkům. Ať už hrajete rekreačně, nebo chcete opravdu zářit a vše si dopřát v maximální kvalitě. Série notebooků vám nabídne skvělý poměr ceny a výkonu a volba je tak skutečně jen na vás - vyberte si podle svých představ!</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: <span>Grunex </span></p>
<p class="author">Autor: <a href="/autori-tydne/david-jiranek-grunex/">David Jiránek - Grunex</a></p>
<div class="clear"></div>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/relax/bydleni/modernista-josef-hoffmann-v-knize_182339.html">
<img src="/obrazek/201009/4ca34b101c6e3/crop-11647-sanatorium_200x135.jpg" alt="Sanatorium Purkersdorf ve Vídni." title="Sanatorium Purkersdorf ve Vídni." class="left" />
</a>
<h2>
<small>Architektura</small><br /><a href="/rubriky/relax/bydleni/modernista-josef-hoffmann-v-knize_182339.html" class="tahoma">Modernista Josef Hoffmann v knize</a></h2>
<p>Výročí 140 let od narození architekta a tvůrce moderního designu Josefa Hoffmanna si dnes připomněli účastníci setkání v Brtnici na Jihlavsku. Součástí setkání... <a href="/rubriky/relax/bydleni/modernista-josef-hoffmann-v-knize_182339.html" class="more">více</a><a href="/rubriky/relax/bydleni/modernista-josef-hoffmann-v-knize_182339_diskuze.html" class="disnum">Diskuse <span>(5)</span></a>
</p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/relax/apetit/stribrny-rizek-zlaty-banan-gastronomie-ma-dalsi-novinku_182294.html">
<img src="/obrazek/201009/4ca30077a6870/crop-11441-sprej-rajcata_200x135.jpg" alt="Stačí nastříkat...a servírovat." title="Stačí nastříkat...a servírovat." class="left" />
</a>
<h2>
<small>Luxus na talíři</small><br /><a href="/rubriky/relax/apetit/stribrny-rizek-zlaty-banan-gastronomie-ma-dalsi-novinku_182294.html" class="tahoma">Stříbrný řízek? Zlatý banán? Gastronomie má další novinku</a></h2>
<p><span class="zarazka">Původní zpráva </span>Není všechno zlato, co se třpytí. Ale všechno, co se třpytí, působí...tak nějak vznešeně a luxusně. Proč si tedy neudělat luxusní hostinu třeba z obyčejné... <a href="/rubriky/relax/apetit/stribrny-rizek-zlaty-banan-gastronomie-ma-dalsi-novinku_182294.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/relax/zabava/koupil-si-los-vyhral-milion-koupil-si-dalsi-a-vyhral-dva_182320.html">
<img src="/obrazek/201009/4ca32bd605fe7/crop-11550-vyhra_200x135.jpg" alt="Američanovi se podařilo vyhrát dvakrát za sebou (ilustrační foto)." title="Američanovi se podařilo vyhrát dvakrát za sebou (ilustrační foto)." class="left" />
</a>
<h2>
<small>Štěstí v loterii</small><br /><a href="/rubriky/relax/zabava/koupil-si-los-vyhral-milion-koupil-si-dalsi-a-vyhral-dva_182320.html" class="tahoma">Koupil si los, vyhrál milion. Koupil si další a vyhrál dva</a></h2>
<p>Šance vyhrát v loterii milion dolarů je statisticky mizivá. Ale pokud se to někomu podaří dvakrát po sobě, pak už může mluvit o nevídaném štěstí, píše dnes... <a href="/rubriky/relax/zabava/koupil-si-los-vyhral-milion-koupil-si-dalsi-a-vyhral-dva_182320.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/relax/moda-a-styl/lebky-a-zase-lebky-dekadenci-neni-odzvoneno_182216.html">
<img src="/obrazek/201009/4ca1ba4626408/crop-11178-lebky-3_200x135.jpg" alt="Náušnice Tanec smrti." title="Náušnice Tanec smrti." class="left" />
</a>
<h2>
<small>Krása symbolů smrti</small><br /><a href="/rubriky/relax/moda-a-styl/lebky-a-zase-lebky-dekadenci-neni-odzvoneno_182216.html" class="tahoma">Lebky a zase lebky. Dekadenci není odzvoněno</a></h2>
<p><span class="zarazka">Původní zpráva </span>Objevují se všude. Na potiscích látek, na knoflících i jako dekadentní šperky. Lebky a zase lebky. Neomrzely se ani po dvou letech a zdá se, že zdaleka nemají... <a href="/rubriky/relax/moda-a-styl/lebky-a-zase-lebky-dekadenci-neni-odzvoneno_182216.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/hnuti-stan-se-ohradilo-vuci-spekulacim-o-darech-jsou-podle-nej-od-firem-z-cr_19336.html">
<img src="https://www.barrandov.tv/obrazek/202112/61bc9225abbed/crop-1239630-vit-kamaryt-michal-ctk_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/hnuti-stan-se-ohradilo-vuci-spekulacim-o-darech-jsou-podle-nej-od-firem-z-cr_19336.html" style="color:#000">
Hnutí STAN se ohradilo vůči spekulacím o darech, jsou podle něj od firem z ČR</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/fialovu-vladu-cekaji-tezke-ukoly-pisi-nemecka-media-a-odkazuji-na-havla_19335.html">
<img src="https://www.barrandov.tv/obrazek/202112/61bc9056b4bd9/crop-1239627-petr-deml-ondrej-ctk_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/fialovu-vladu-cekaji-tezke-ukoly-pisi-nemecka-media-a-odkazuji-na-havla_19335.html" style="color:#000">
Fialovu vládu čekají těžké úkoly, píší německá média a odkazují na Havla</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/novinky/na-ostri-noze-se-soukupem-s-jirim-pospisilem-uz-dnes-na-tv-barrandov_19333.html">
<img src="https://www.barrandov.tv/obrazek/202112/61bc8ad82f91c/crop-1239621-jiri-pospisil-deml-ondrej-ctk_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/novinky/na-ostri-noze-se-soukupem-s-jirim-pospisilem-uz-dnes-na-tv-barrandov_19333.html" style="color:#000">
Na ostří nože se Soukupem s Jiřím Pospíšilem už dnes na TV Barrandov</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div></div></div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/cesi-letos-vice-kupuji-krby-a-krbova-kamna_555075.html" title="Krbová kamna.">
<img src="https://www.tyden.cz/obrazek/202112/61b72ea28bd68/crop-2376083-krbova-kamnacarousel-0434715-anthracite-oven-interior-01_125x84.jpg" alt="Krbová kamna." class="right" />
</a>
<a href="/rubriky/relax/cesi-letos-vice-kupuji-krby-a-krbova-kamna_555075.html">
<strong>Topení dřevem</strong><br />Češi letos více kupují krby a krbová kamna</a>
</li>
<li>
<a href="/rubriky/relax/pet-osvedcenych-tipu-jak-teniskam-vratite-novy-vzhled_555076.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202112/61b730ab0fb1d/crop-2376089-dirty-sneakers-felxdogcz-01_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/pet-osvedcenych-tipu-jak-teniskam-vratite-novy-vzhled_555076.html">
<strong>Péče o obuv</strong><br />Pět osvědčených tipů, jak teniskám vrátíte nový vzhled</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/styl/vlasova-policie_553939.html" title="Václav Knop, Eva Burešová, Petr Vojnar. ">
<img src="https://www.tyden.cz/obrazek/202109/61556f07d8083/crop-2337789-befunky-collagevp_125x84.jpg" alt="Václav Knop, Eva Burešová, Petr Vojnar. " class="right" />
</a>
<a href="/rubriky/styl/vlasova-policie_553939.html">
<strong>Účesy slavných</strong><br />Vlasová policie</a>
</li>
<li>
<a href="/rubriky/celebrity/ondrej-gregor-brzobohaty-jeho-hra-je-propadak_555058.html" title="Ondřej Gregor Brzobohatý zabrousil do jiného ranku a narazil.">
<img src="https://www.tyden.cz/obrazek/202112/61b70f8e02853/crop-2375769-yan-9156_125x84.jpg" alt="Ondřej Gregor Brzobohatý zabrousil do jiného ranku a narazil." class="right" />
</a>
<a href="/rubriky/celebrity/ondrej-gregor-brzobohaty-jeho-hra-je-propadak_555058.html">
<strong>Ondřej Gregor Brzobohatý </strong><br />Jeho hra je propadák</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/relax/pocitacove-hry/epic-games-store-odstartoval-vanocni-rozdavani_555159.html" title="Epic Games Store odstartoval vánoční rozdávání.">
<img src="/obrazek/202112/61bb6fe4058e8/shenmue3-3022923b-61bb739352a3c_125x70.jpg" alt="Epic Games Store odstartoval vánoční rozdávání." class="right" />
</a>
<strong class="date">16.12 18:30</strong><br />
<a href="/rubriky/relax/pocitacove-hry/epic-games-store-odstartoval-vanocni-rozdavani_555159.html">Epic Games Store odstartoval vánoční rozdávání</a>
</li>
<li>
<strong class="date">Dnes 11:00</strong><br />
<a href="/rubriky/relax/pocitacove-hry/acer-nitro-5-serie-hernich-notebooku-ze-ktere-si-vybere-kazdy_555131.html">Acer Nitro 5 – série herních notebooků, ze které si vybere každý</a>
</li>
<li>
<strong class="date">16.12 10:34</strong><br />
<a href="/rubriky/relax/jak-ozivit-podlahy-z-ruznych-materialu_555141.html">Jak oživit podlahy z různých materiálů</a>
</li>
<li>
<strong class="date">15.12 14:54</strong><br />
<a href="/rubriky/relax/vlekari-nas-vyhaneli-ze-sjezdovky-ale-jednou-budeme-na-olympiade_555127.html">Vlekaři nás vyháněli ze sjezdovky, ale jednou budeme na olympiádě</a>
</li>
<li>
<strong class="date">14.12 15:00</strong><br />
<a href="/rubriky/relax/cast-cechu-pred-vanoci-a-svatecnim-stresem-prcha-do-zahranici_555107.html">Část Čechů před Vánoci a svátečním stresem prchá do zahraničí</a>
</li>
<li>
<strong class="date">14.12 14:00</strong><br />
<a href="/rubriky/relax/pocitacove-hry/playstation-5-pristi-rok-ozivi-nove-barvy-bocnic-a-ovladacu_555111.html">PlayStation 5 příští rok oživí nové barvy bočnic a ovladačů</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">
<img src="/obrazek/202005/5ec7be657d6ea/crop-2078662-p201811120515401_300x203.jpeg" alt="Vyhořelý zámek v Horním Maršově." title="Vyhořelý zámek v Horním Maršově." />
</a>
<h3><a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">OBRAZEM: České kulturní památky, které zachvátil oheň</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jak-funguje-system-tzv-dalkove-mediciny-jak-muze-pomoci-nemocnym-a-jejich-rodinnym-prislusnikum-odpovidat-bude-petr-molacek-v-pondeli-20-12-2021-od-13-00_1404/">
<img src="/obrazek/202112/61bc70f478b46/crop-2378242-petr-molacek_300x203.jpg" alt="Petr Moláček, konzultant na IT řešení v oblasti sotfwaru a telemedicíny ze společnosti Principal engineering." title="Petr Moláček, konzultant na IT řešení v oblasti sotfwaru a telemedicíny ze společnosti Principal engineering." />
</a>
<h3><a href="/chat-s-osobnosti/jak-funguje-system-tzv-dalkove-mediciny-jak-muze-pomoci-nemocnym-a-jejich-rodinnym-prislusnikum-odpovidat-bude-petr-molacek-v-pondeli-20-12-2021-od-13-00_1404/">Jak funguje systém tzv. dálkové medicíny? Jak může pomoci nemocným a jejich rodinným příslušníkům? Odpovídat bude Petr Moláček v pondělí 20. 12. 2021 od 13.00</a></h3>
<p class="date">20.12.2021 13:00</p>
<p>V České republice trpí nějakou formou demence asi 170 000 lidí. Během následujících 30 let by se ale tento počet mohl podle odhadů odborníků dvojnásobit. Jedním ze způsobů pomoci... <a href="/chat-s-osobnosti/jak-funguje-system-tzv-dalkove-mediciny-jak-muze-pomoci-nemocnym-a-jejich-rodinnym-prislusnikum-odpovidat-bude-petr-molacek-v-pondeli-20-12-2021-od-13-00_1404/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div class="block" id="box-horoskop">
<div class="item">
<h2><a href="/horoskop/">HOROSKOPY NA DNEŠNÍ DEN</a></h2>
<a href="/horoskop/" id="box-horoskop-link"></a>
<div id="horoskop-box-1">
</div>
<div id="horoskop-box-2" style="display:none;">
</div>
<div id="horoskop-box-3" style="display:none;">
</div>
<div id="horoskop-box-4" style="display:none;">
</div>
<div id="horoskop-box-5" style="display:none;">
</div>
<div id="horoskop-box-6" style="display:none;">
</div>
<div id="horoskop-box-7" style="display:none;">
</div>
<div id="horoskop-box-8" style="display:none;">
</div>
<div id="horoskop-box-9" style="display:none;">
</div>
<div id="horoskop-box-10" style="display:none;">
</div>
<div id="horoskop-box-11" style="display:none;">
</div>
<div id="horoskop-box-12" style="display:none;">
</div>
<table>
<tr><td><a href="/horoskop/beran/dnes/"><img src="/img/horoskop/carusel/beran.gif" alt="" id="horoskop-icon-1" onmouseover="caruselToggler(1);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/byk/dnes/"><img src="/img/horoskop/carusel/byk.gif" alt="" id="horoskop-icon-2" onmouseover="caruselToggler(2);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/blizenci/dnes/"><img src="/img/horoskop/carusel/blizenci.gif" alt="" id="horoskop-icon-3" onmouseover="caruselToggler(3);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/rak/dnes/"><img src="/img/horoskop/carusel/rak.gif" alt="" id="horoskop-icon-4" onmouseover="caruselToggler(4);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/lev/dnes/"><img src="/img/horoskop/carusel/lev.gif" alt="" id="horoskop-icon-5" onmouseover="caruselToggler(5);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/panna/dnes/"><img src="/img/horoskop/carusel/panna.gif" alt="" id="horoskop-icon-6" onmouseover="caruselToggler(6);" onmouseout="caruselToggler(0);" /></a></td>
</tr>
<tr><td><a href="/horoskop/beran/dnes/" id="horoskop-link-1" onmouseover="caruselToggler(1);" onmouseout="caruselToggler(0);">Beran</a></td>
<td><a href="/horoskop/byk/dnes/" id="horoskop-link-2" onmouseover="caruselToggler(2);" onmouseout="caruselToggler(0);">Býk</a></td>
<td><a href="/horoskop/blizenci/dnes/" id="horoskop-link-3" onmouseover="caruselToggler(3);" onmouseout="caruselToggler(0);">Blíženci</a></td>
<td><a href="/horoskop/rak/dnes/" id="horoskop-link-4" onmouseover="caruselToggler(4);" onmouseout="caruselToggler(0);">Rak</a></td>
<td><a href="/horoskop/lev/dnes/" id="horoskop-link-5" onmouseover="caruselToggler(5);" onmouseout="caruselToggler(0);">Lev</a></td>
<td><a href="/horoskop/panna/dnes/" id="horoskop-link-6" onmouseover="caruselToggler(6);" onmouseout="caruselToggler(0);">Panna</a></td>
</tr>
<tr><td><a href="/horoskop/vahy/dnes/"><img src="/img/horoskop/carusel/vahy.gif" alt="" id="horoskop-icon-7" onmouseover="caruselToggler(7);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/stir/dnes/"><img src="/img/horoskop/carusel/stir.gif" alt="" id="horoskop-icon-8" onmouseover="caruselToggler(8);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/strelec/dnes/"><img src="/img/horoskop/carusel/strelec.gif" alt="" id="horoskop-icon-9" onmouseover="caruselToggler(9);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/kozoroh/dnes/"><img src="/img/horoskop/carusel/kozoroh.gif" alt="" id="horoskop-icon-10" onmouseover="caruselToggler(10);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/vodnar/dnes/"><img src="/img/horoskop/carusel/vodnar.gif" alt="" id="horoskop-icon-11" onmouseover="caruselToggler(11);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/ryby/dnes/"><img src="/img/horoskop/carusel/ryby.gif" alt="" id="horoskop-icon-12" onmouseover="caruselToggler(12);" onmouseout="caruselToggler(0);" /></a></td>
</tr>
<tr><td><a href="/horoskop/vahy/dnes/" id="horoskop-link-7" onmouseover="caruselToggler(7);" onmouseout="caruselToggler(0);">Váhy</a></td>
<td><a href="/horoskop/stir/dnes/" id="horoskop-link-8" onmouseover="caruselToggler(8);" onmouseout="caruselToggler(0);">Štír</a></td>
<td><a href="/horoskop/strelec/dnes/" id="horoskop-link-9" onmouseover="caruselToggler(9);" onmouseout="caruselToggler(0);">Střelec</a></td>
<td><a href="/horoskop/kozoroh/dnes/" id="horoskop-link-10" onmouseover="caruselToggler(10);" onmouseout="caruselToggler(0);">Kozoroh</a></td>
<td><a href="/horoskop/vodnar/dnes/" id="horoskop-link-11" onmouseover="caruselToggler(11);" onmouseout="caruselToggler(0);">Vodnář</a></td>
<td><a href="/horoskop/ryby/dnes/" id="horoskop-link-12" onmouseover="caruselToggler(12);" onmouseout="caruselToggler(0);">Ryby</a></td>
</tr>
</table>
</div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/relax/pocitacove-hry/acer-nitro-5-serie-hernich-notebooku-ze-ktere-si-vybere-kazdy_555131.html" title="Acer Nitro 5 – série herních notebooků, ze které si vybere každý.">
<img src="/obrazek/202112/61ba83ed53a74/ilustrace3-acer-nitro-5-61ba847fd8ae1_125x70.jpg" alt="Acer Nitro 5 – série herních notebooků, ze které si vybere každý." class="right" />
</a>
<strong class="date">Dnes 11:00</strong><br />
<a href="/rubriky/relax/pocitacove-hry/acer-nitro-5-serie-hernich-notebooku-ze-ktere-si-vybere-kazdy_555131.html">Acer Nitro 5 – série herních notebooků, ze které si vybere každý</a>
</li>
<li>
<strong class="date">16.12 18:30</strong><br />
<a href="/rubriky/relax/pocitacove-hry/epic-games-store-odstartoval-vanocni-rozdavani_555159.html">Epic Games Store odstartoval vánoční rozdávání</a>
</li>
<li>
<strong class="date">16.12 10:34</strong><br />
<a href="/rubriky/relax/jak-ozivit-podlahy-z-ruznych-materialu_555141.html">Jak oživit podlahy z různých materiálů</a>
</li>
<li>
<strong class="date">15.12 14:54</strong><br />
<a href="/rubriky/relax/vlekari-nas-vyhaneli-ze-sjezdovky-ale-jednou-budeme-na-olympiade_555127.html">Vlekaři nás vyháněli ze sjezdovky, ale jednou budeme na olympiádě</a>
</li>
<li>
<strong class="date">15.12 11:00</strong><br />
<a href="/rubriky/relax/pocitacove-hry/niceboy-oryx-k445-element-zaklad-pro-kazdeho-hrace_555115.html">Niceboy ORYX K445 Element - základ pro každého hráče</a>
</li>
<li>
<strong class="date">14.12 15:00</strong><br />
<a href="/rubriky/relax/cast-cechu-pred-vanoci-a-svatecnim-stresem-prcha-do-zahranici_555107.html">Část Čechů před Vánoci a svátečním stresem prchá do zahraničí</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=365">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/tv-barrandov/">TV Barrandov</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li class="active"><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li class="last"><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 12/2021 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/chemoterapii-mi-slezly-vlasy-ale-bojuji_555091.html">Na ostří nože</a></h3>
<a href="https://www.tyden.cz/tema/chemoterapii-mi-slezly-vlasy-ale-bojuji_555091.html">
<img src="/obrazek/45b9e3069ed48/knizak-61b85259aad75_127x85.png" alt="Výtvarník a hudebník Milan Knížák." title="Výtvarník a hudebník Milan Knížák." />
</a>
<p><a href="https://www.tyden.cz/tema/chemoterapii-mi-slezly-vlasy-ale-bojuji_555091.html">Chemoterapií mi slezly vlasy, ale bojuji</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/uz-ani-ty-kralikarny_555090.html">Bydlení</a></h3>
<a href="https://www.tyden.cz/tema/uz-ani-ty-kralikarny_555090.html">
<img src="/obrazek/45b9e3da1bfcf/mladi-a-bydleni-61b8529a3fbc7_127x85.png" alt="Mladý pár sjednává hypoteční úvěr. " title="Mladý pár sjednává hypoteční úvěr. " />
</a>
<p><a href="https://www.tyden.cz/tema/uz-ani-ty-kralikarny_555090.html">Už ani ty králíkárny…</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/je-nacase-skoncit-s-ceskou-cochcarnou_555089.html">Rozhovor</a></h3>
<a href="https://www.tyden.cz/tema/je-nacase-skoncit-s-ceskou-cochcarnou_555089.html">
<img src="/obrazek/45b9e276cafb7/soukup-61b852e9a25fb_127x85.png" alt="Hosté Arény Jaromíra Soukupa. " title="Hosté Arény Jaromíra Soukupa. " />
</a>
<p><a href="https://www.tyden.cz/tema/je-nacase-skoncit-s-ceskou-cochcarnou_555089.html">Je načase skončit s českou cochcárnou</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/nahled-maly-61b8554e82bf5_138x184.png" alt="Obsah TÝDEN  12/2021." title="Obsah TÝDEN  12/2021." />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202112/61bb7e8e12518/unnamed-61bb7ea9a37c1_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202112/61b39133dbc0c/51-rgb-61b391a6ee2ad_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202105/60aa69091f7d4/e05-titulka-100dpi-60aa69283d746_143x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202112/61a8c0bfed94c/i12-titul-web-61a8c0d4ca050_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202111/619625bad98af/i11-12-01-na-web-619625d5e5300_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202103/603d2e2798b9c/nvhm-2021-03-naweb-603d2e38e3976_143x195.jpg" width="143" height="195" alt="Nebezpečné vztahy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202109/61448eb4b7610/roz09-2021-naweb-61448ee3d8ded_143x195.jpg" width="143" height="195" alt="Týden rozhovory"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca00e076b85/03-vylety-naweb-60ca00f21ed7a_143x195.jpg" width="143" height="195" alt="Týden speciál"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202112/61a8f4a1ebb14/krizovky-12-rgb-61a8f4b8a7ff3_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202112/61a9f71d36c13/prazena12-titul-web-vychazi-9-12-2021-61a9f742bacb8_143x195.jpg" width="143" height="195" alt="Sedmička pro ženy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202103/605e3fd2992c5/maminky-04-naweb-605e40038b1f6_143x195.jpg" width="143" height="195" alt="Sedmička pro maminky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202111/619380440fcfc/sedmicka-krimi-10-naweb-6193809261a0f_143x195.jpg" width="143" height="195" alt="Sedmička Krimi"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca009c0e8f3/moto-01-naweb-60ca00c2a4a84_143x195.jpg" width="143" height="195" alt="Sedmička Extra"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202112/61af8e004a728/vip-15-01-naweb-61af8e185f3be_143x195.jpg" width="143" height="195" alt="VIP svět"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202112/61b73a9771a7c/tv-18-titulka-web-rgb-bez-eanu-61b73a9d519ae_143x195.jpg" width="143" height="195" alt="TV Komplet"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202110/6166b9ab68fec/retro03-titul-web-6166b9ccaaf17_143x195.jpg" width="143" height="195" alt="Sedmička Retro"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.tyden.cz/staticky-obsah/Zasady-ochrany-osobnich-a-dalsich-zpracovavanych-udaju-EMPRESA-MEDIA-250520.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému. <a href="javascript:Didomi.preferences.show()"> Nastavení soukromí</a></p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2021 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<!-- Vygenerovano za 0.119 vterin -->
</body>
</html>
