<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Silent Hill 2 dostane předělávku | Týden.cz</title>
<meta name="keywords" content="" />
<meta name="description" content="Jednou z nejdůležitějších událostí tohoto týdne byla akce Konami, na které společnost chtěla ukázat budoucnost kultovní série Silent Hill. Dočkali jsme se oz..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/relax/pocitacove-hry/silent-hill-2-dostane-predelavku_559328.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Silent Hill 2 dostane předělávku"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/relax/pocitacove-hry/silent-hill-2-dostane-predelavku_559328.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202210/63513d3527bb2/crop-2532891-1666216411-le-remake-de-silent-hill-2-silent-hill-townfall-et..jpg">
<meta property="og:description" content="Jednou z nejdůležitějších událostí tohoto týdne byla akce Konami, na které společnost chtěla ukázat budoucnost kultovní série Silent Hill. Dočkali jsme se...">
<meta property="article:published_time" content="2022-10-20">
<meta property="article:expiration_time" content="2037-10-20">
<meta property="article:section" content="Počítačové hry">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css??version=95" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_365_370_0-1666298166.css?t=1666298166" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js?ver=bug_makrela"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=3" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- iBB Ad Server AsynCode core -->
<script id='ibbTagEngine' src='https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script>
var adserver = ibbAds.tag.useAdProvider('BbmCz');
adserver.manageAdSlot('PR_článek', '23119.1.1.26');
adserver.manageAdSlot('Leaderboard_998x200', '23119.1.1.9');
adserver.manageAdSlot('Podčlánek_480x300', '23119.1.1.13');
adserver.manageAdSlot('SMR_300x250', '23119.1.1.5');
adserver.manageAdSlot('Square_horní_300x600', '23119.1.1.15');
adserver.manageAdSlot('Square_spodní_300x600', '23119.1.1.16');

var getIbbId = ibbAds.tag.useDataProvider('BbnautIdDataProvider', { url : 'https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/plugins/BbnautIdDataProvider.js' });
adserver.attachData('ibbid', getIbbId);

// If you need to use keywords, uncomment the next line:
//adserver.attachData('keywords','place;keywords;here;use;semicolon;as;separator');

ibbAds.tag.requestAndPlaceAds();
</script>
<script
src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"
data-ad-client="ca-pub-9351958709261256" async>
</script>
<script async defer src="https://cdn.performax.cz/yi/openwrap/openwrap_4241_arbo.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11339378-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11339378-1');
</script><link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Relax/Relax_Home page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd1zqwcLam8AD2pu6Qh_51sSr3_k_ljueF_sKaflMp0v.G7';
var pp_gemius_use_cmp = true;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id='Leaderboard_998x200'></div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/" target="_blank">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv" target="_blank"> TV BARRANDOV</a> | <a href="https://sedmicka.tyden.cz" target="_blank">SEDMIČKA</a> | <a href="https://www.vip-svet.cz" target="_blank">VIP SVĚT</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…" target="_blank">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/" target="_blank">INTERVIEW</a> | <a href="https://svetaplikaci.tyden.cz" target="_blank">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden" target="_blank">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Čtvrtek 20. 10. 2022, svátek má Vendelín</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">
<style><!--
#column-wrapper {
padding-top:20px
}
--></style>
<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/relax/">Relax</a> &gt; <a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></p>
<h1>
<small>Těšíte se?</small><br /><span class="tahoma">Silent Hill 2 dostane předělávku</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202210/63513d3527bb2/crop-2532891-1666216411-le-remake-de-silent-hill-2-silent-hill-townfall-et..jpg" rel="lightbox" title="Silent Hill 2 dostane předělávku.">
<img src="/obrazek/202210/63513d3527bb2/crop-2532891-1666216411-le-remake-de-silent-hill-2-silent-hill-townfall-et._520x250.jpg" alt="Silent Hill 2 dostane předělávku." title="Silent Hill 2 dostane předělávku." />
</a>
</div>
</div>
<p class="date left">20.10.2022 17:00 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Frelax%2Fpocitacove-hry%2Fsilent-hill-2-dostane-predelavku_559328.html&amp;t=Silent+Hill+2+dostane+p%C5%99ed%C4%9Bl%C3%A1vku"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Frelax%2Fpocitacove-hry%2Fsilent-hill-2-dostane-predelavku_559328.html&amp;text=Jednou+z+nejd%C5%AFle%C5%BEit%C4%9Bj%C5%A1%C3%ADch+ud%C3%A1lost%C3%AD+tohoto+t%C3%BDdne+byla+akce+Konami%2C+na+kter%C3%A9+spole%C4%8Dnost+cht%C4%9Bla+uk%C3%A1zat+budoucnost+kultovn%C3%AD+s%C3%A9rie+Silent+Hill.+Do%C4%8Dkali+jsme+se...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Silent%20Hill%202%20dostane%20p%C5%99ed%C4%9Bl%C3%A1vku&amp;body=Silent%20Hill%202%20dostane%20p%C5%99ed%C4%9Bl%C3%A1vku%0D%0A%0D%0AJednou%20z%20nejd%C5%AFle%C5%BEit%C4%9Bj%C5%A1%C3%ADch%20ud%C3%A1lost%C3%AD%20tohoto%20t%C3%BDdne%20byla%20akce%20Konami%2C%20na%20kter%C3%A9%20spole%C4%8Dnost%20cht%C4%9Bla%20uk%C3%A1zat%20budoucnost%20kultovn%C3%AD%20s%C3%A9rie%20Silent%20Hill.%20Do%C4%8Dkali%20jsme%20se...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Frelax%2Fpocitacove-hry%2Fsilent-hill-2-dostane-predelavku_559328.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Jednou z nejdůležitějších událostí tohoto týdne byla akce Konami, na které společnost chtěla ukázat budoucnost kultovní série Silent Hill. Dočkali jsme se oznámení nového filmu, seriálu a tří her. Tím nejdůležitějším je ale poslední jmenovaný obsah, a to videohry. Fanoušci zajásali hned na začátku akce, protože první odhalenou věcí se stala předělávka Silent Hill 2.</strong></p>
<p>Kultovní série Silent Hill tu je už nějakou dobu, přičemž poslední díl série vyšel v roce 2012. Na začátku prezentace se tak objevilo potvrzení jedné ze spekulací, které fanoušci vedli. Předělávka Silent Hill 2 skutečně vyjde. Neví se kdy, ale vyjde! Na starost ho má polské studio Bloober Team, které stojí například za sérií Layers of Fear či The Medium. Zkušené vývojáře doplní i výtvarník Masahiro Ito a skladatel Akira Jamaoka z Team Silent.</p>
<p><iframe width="520" height="287" src="https://www.youtube.com/embed/pyC_qiW_4ZY" frameborder="0"></iframe></p>
<p></p>
<p>Víc podrobností pak odhalil blog PlayStationu, včetně vylepšení, kterých se dočkáme. Ovladatelnost kamery přes rameno bude lepší, a jak lze očekávat, výrazným vylepšením projde i grafická stránka hry. K tomu poslouží Unreal Engine 5 a technologie Lumen a Nanite.<br />Na PlayStationu 5 navíc hra využije ovladač DualSense a bude nabízet podporu haptické odezvy s adaptivními spouštěmi. Pomoci by také měla úplná absence načítacích obrazovek.<br />Remake Sient Hill 2 vyjde na počítačích a PlayStation 5 a bude mít roční exkluzivitu, pak zamíří na další platformy. Zatím není známé datum vydání.</p>
<p><img src="/obrazek/202210/63513d3527bb2/specs-63513e4da42c8_520x289.png" alt="" title="" width="520" height="289" /></p>
<p>Hru si každopádně můžete přidat do seznamu přání na Steamu a podívat se na minimální a doporučené hardware požadavky.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: <span>Grunex </span></p>
<p class="author">Autor: <span>Adam Král</span></p>
<div class="clear"></div>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/relax/bydleni/modernista-josef-hoffmann-v-knize_182339.html">
<img src="/obrazek/201009/4ca34b101c6e3/crop-11647-sanatorium_200x135.jpg" alt="Sanatorium Purkersdorf ve Vídni." title="Sanatorium Purkersdorf ve Vídni." class="left" />
</a>
<h2>
<small>Architektura</small><br /><a href="/rubriky/relax/bydleni/modernista-josef-hoffmann-v-knize_182339.html" class="tahoma">Modernista Josef Hoffmann v knize</a></h2>
<p>Výročí 140 let od narození architekta a tvůrce moderního designu Josefa Hoffmanna si dnes připomněli účastníci setkání v Brtnici na Jihlavsku. Součástí setkání... <a href="/rubriky/relax/bydleni/modernista-josef-hoffmann-v-knize_182339.html" class="more">více</a><a href="/rubriky/relax/bydleni/modernista-josef-hoffmann-v-knize_182339_diskuze.html" class="disnum">Diskuse <span>(5)</span></a>
</p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/relax/apetit/stribrny-rizek-zlaty-banan-gastronomie-ma-dalsi-novinku_182294.html">
<img src="/obrazek/201009/4ca30077a6870/crop-11441-sprej-rajcata_200x135.jpg" alt="Stačí nastříkat...a servírovat." title="Stačí nastříkat...a servírovat." class="left" />
</a>
<h2>
<small>Luxus na talíři</small><br /><a href="/rubriky/relax/apetit/stribrny-rizek-zlaty-banan-gastronomie-ma-dalsi-novinku_182294.html" class="tahoma">Stříbrný řízek? Zlatý banán? Gastronomie má další novinku</a></h2>
<p><span class="zarazka">Původní zpráva </span>Není všechno zlato, co se třpytí. Ale všechno, co se třpytí, působí...tak nějak vznešeně a luxusně. Proč si tedy neudělat luxusní hostinu třeba z obyčejné... <a href="/rubriky/relax/apetit/stribrny-rizek-zlaty-banan-gastronomie-ma-dalsi-novinku_182294.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/relax/zabava/koupil-si-los-vyhral-milion-koupil-si-dalsi-a-vyhral-dva_182320.html">
<img src="/obrazek/201009/4ca32bd605fe7/crop-11550-vyhra_200x135.jpg" alt="Američanovi se podařilo vyhrát dvakrát za sebou (ilustrační foto)." title="Američanovi se podařilo vyhrát dvakrát za sebou (ilustrační foto)." class="left" />
</a>
<h2>
<small>Štěstí v loterii</small><br /><a href="/rubriky/relax/zabava/koupil-si-los-vyhral-milion-koupil-si-dalsi-a-vyhral-dva_182320.html" class="tahoma">Koupil si los, vyhrál milion. Koupil si další a vyhrál dva</a></h2>
<p>Šance vyhrát v loterii milion dolarů je statisticky mizivá. Ale pokud se to někomu podaří dvakrát po sobě, pak už může mluvit o nevídaném štěstí, píše dnes... <a href="/rubriky/relax/zabava/koupil-si-los-vyhral-milion-koupil-si-dalsi-a-vyhral-dva_182320.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/relax/moda-a-styl/lebky-a-zase-lebky-dekadenci-neni-odzvoneno_182216.html">
<img src="/obrazek/201009/4ca1ba4626408/crop-11178-lebky-3_200x135.jpg" alt="Náušnice Tanec smrti." title="Náušnice Tanec smrti." class="left" />
</a>
<h2>
<small>Krása symbolů smrti</small><br /><a href="/rubriky/relax/moda-a-styl/lebky-a-zase-lebky-dekadenci-neni-odzvoneno_182216.html" class="tahoma">Lebky a zase lebky. Dekadenci není odzvoněno</a></h2>
<p><span class="zarazka">Původní zpráva </span>Objevují se všude. Na potiscích látek, na knoflících i jako dekadentní šperky. Lebky a zase lebky. Neomrzely se ani po dvou letech a zdá se, že zdaleka nemají... <a href="/rubriky/relax/moda-a-styl/lebky-a-zase-lebky-dekadenci-neni-odzvoneno_182216.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id='Podčlánek_480x300'></div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/novinky/dalsi-dil-poradu-hovory-kalousek-soukup-uz-dnes-na-tv-barrandov_23853.html">
<img src="https://www.barrandov.tv/obrazek/202210/63514120818b1/crop-1288553-sedm3474_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/novinky/dalsi-dil-poradu-hovory-kalousek-soukup-uz-dnes-na-tv-barrandov_23853.html" style="color:#000">
Další díl pořadu Hovory Kalousek Soukup už dnes na TV Barrandov</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/novinky/cesko-voli-prezidenta-s-pavlem-fischerem-uz-dnes-vecer-na-tv-barrandov_23854.html">
<img src="https://www.barrandov.tv/obrazek/202210/6351437e0d80f/crop-1288556-profimedia-0731718857_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/novinky/cesko-voli-prezidenta-s-pavlem-fischerem-uz-dnes-vecer-na-tv-barrandov_23854.html" style="color:#000">
Česko volí prezidenta s Pavlem Fischerem už dnes večer na TV Barrandov</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/spolecnost/zdravi/rakovinu-prostaty-lze-zdedit-po-predcich-odbornici-uz-znaji-zodpovedne-geny_23851.html">
<img src="https://www.barrandov.tv/obrazek/202210/63513e592fd43/crop-1288547-depositphotos-42548037-s_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/spolecnost/zdravi/rakovinu-prostaty-lze-zdedit-po-predcich-odbornici-uz-znaji-zodpovedne-geny_23851.html" style="color:#000">
Rakovinu prostaty lze zdědit po předcích, odborníci už znají zodpovědné geny</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id='Square_horní_300x600'></div></div></div>
<hr />
<div id="box-2202" class="block article">
<p><a href="https://www.vip-svet.cz/" title="VIP Svět - web ze světa celebrit" target="_blank"><img src="/obrazek/201401/52e7c24d1d4e1/300x300-vip-6228985d0b755.jpg" alt="VIP Svět" title="VIP Svět" width="300" height="300" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/setrete-ale-ne-na-sve-kondici_559249.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202210/634962df86be9/crop-2529875-depositphotos-79804048-s_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/setrete-ale-ne-na-sve-kondici_559249.html">
<strong>Pohybové aktivity</strong><br />Šetřete, ale ne na své kondici!</a>
</li>
<li>
<a href="/rubriky/relax/jak-na-podomitkove-instalace_559247.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202210/634931881b76b/crop-2529803-podomitkove-instalace_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/jak-na-podomitkove-instalace_559247.html">
<strong>Funkční koupelna</strong><br />Jak na podomítkové instalace</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">SEDMICKA.CZ</span></span></h2><ul>
<li>
<a href="/rubriky/celebrity/stefan-margita-prevzal-cenu-za-hanu-zagorovou_559320.html" title="Operní zpěvák Štefan Margita si pro cenu přišel do Divadla Lucie Bílé, kde se akce konala. ">
<img src="https://www.tyden.cz/obrazek/202210/6350f9dff0ad5/crop-2532472-dsc-8998_125x84.jpg" alt="Operní zpěvák Štefan Margita si pro cenu přišel do Divadla Lucie Bílé, kde se akce konala. " class="right" />
</a>
<a href="/rubriky/celebrity/stefan-margita-prevzal-cenu-za-hanu-zagorovou_559320.html">
<strong>Slavnostní večer</strong><br />Štefan Margita převzal cenu za Hanu Zagorovou</a>
</li>
<li>
<a href="/rubriky/celebrity/viktor-preiss-ohlasil-konec-i-s-dabingem_559240.html" title="Viktor Preiss.">
<img src="https://www.tyden.cz/obrazek/202210/63491bad830eb/crop-2529584-pav-0167_125x84.jpg" alt="Viktor Preiss." class="right" />
</a>
<a href="/rubriky/celebrity/viktor-preiss-ohlasil-konec-i-s-dabingem_559240.html">
<strong>Důvod?</strong><br />Viktor Preiss ohlásil konec i s dabingem</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><div id="Square_spodní_300x600"></div></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/relax/pocitacove-hry/silent-hill-2-dostane-predelavku_559328.html" title="Silent Hill 2 dostane předělávku.">
<img src="/obrazek/202210/63513d3527bb2/1666216411-le-remake-de-silent-hill-2-silent-hill-townfall-et.-63513e5294dd0_125x70.jpg" alt="Silent Hill 2 dostane předělávku." class="right" />
</a>
<strong class="date">Dnes 17:00</strong><br />
<a href="/rubriky/relax/pocitacove-hry/silent-hill-2-dostane-predelavku_559328.html">Silent Hill 2 dostane předělávku</a>
</li>
<li>
<strong class="date">19.10 15:00</strong><br />
<a href="/rubriky/relax/pocitacove-hry/ukraine-war-stories-mapuje-pribehy-na-ukrajine_559308.html">Ukraine War Stories mapuje příběhy na Ukrajině</a>
</li>
<li>
<strong class="date">17.10 09:00</strong><br />
<a href="/rubriky/relax/ctyri-tipy-na-nejlepsi-podzimni-mestskou-dovolenou_559252.html">Čtyři tipy na nejlepší podzimní městskou dovolenou</a>
</li>
<li>
<strong class="date">17.10 12:41</strong><br />
<a href="/rubriky/relax/apetit/vino/uzit-si-vinobrani-a-zazarit-pet-tipu-se-kterymi-zvladnete-oboji_559271.html">Užít si vinobraní a zazářit? Pět tipů, se kterými zvládnete obojí</a>
</li>
<li>
<strong class="date">18.10 09:00</strong><br />
<a href="/rubriky/relax/vybirame-batoh-na-vylety-do-hor-i-do-mesta_559253.html">Vybíráme batoh na výlety, do hor i do města</a>
</li>
<li>
<strong class="date">17.10 17:45</strong><br />
<a href="/rubriky/relax/pocitacove-hry/ve-stredu-dojde-k-odhaleni-budoucnosti-silent-hillu_559279.html">Ve středu dojde k odhalení budoucnosti Silent Hillu</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/muze-kondice-chrupu-ovlivnovat-celkovy-zdravotni-stav-jaky-je-rozdil-mezi-rotacnim-a-sonickym-kartackem-podle-ceho-vybirat-pomucky-pro-ustni-hygienu-odpovidala-sarka-havlickova-ve-stredu-19-10-2022-od-10-00_1448/">
<img src="/obrazek/202210/634d148b716c8/crop-2531037-sarka-havlickova_300x202.jpg" alt="Šárka Havlíčková, DiS, zubní hygienistka. " title="Šárka Havlíčková, DiS, zubní hygienistka. " />
</a>
<h3><a href="/chat-s-osobnosti/muze-kondice-chrupu-ovlivnovat-celkovy-zdravotni-stav-jaky-je-rozdil-mezi-rotacnim-a-sonickym-kartackem-podle-ceho-vybirat-pomucky-pro-ustni-hygienu-odpovidala-sarka-havlickova-ve-stredu-19-10-2022-od-10-00_1448/">Může kondice chrupu ovlivňovat celkový zdravotní stav? Jaký je rozdíl mezi rotačním a sonickým kartáčkem? Podle čeho vybírat pomůcky pro ústní hygienu? Odpovídala Šárka Havlíčková, ve středu 19. 10. 2022 od 10.00.</a></h3>
<p class="date">19.10.2022 10:00</p>
<p>Může kondice chrupu ovlivňovat celkový zdravotní stav? Předchází pravidelné návštěvy dentální hygieny následným výdajům při prohlídkách u zubního lékaře? Čím zuby efektivně... <a href="/chat-s-osobnosti/muze-kondice-chrupu-ovlivnovat-celkovy-zdravotni-stav-jaky-je-rozdil-mezi-rotacnim-a-sonickym-kartackem-podle-ceho-vybirat-pomucky-pro-ustni-hygienu-odpovidala-sarka-havlickova-ve-stredu-19-10-2022-od-10-00_1448/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div class="block" id="box-horoskop">
<div class="item">
<h2><a href="/horoskop/">HOROSKOPY NA DNEŠNÍ DEN</a></h2>
<a href="/horoskop/" id="box-horoskop-link"></a>
<div id="horoskop-box-1">
</div>
<div id="horoskop-box-2" style="display:none;">
</div>
<div id="horoskop-box-3" style="display:none;">
</div>
<div id="horoskop-box-4" style="display:none;">
</div>
<div id="horoskop-box-5" style="display:none;">
</div>
<div id="horoskop-box-6" style="display:none;">
</div>
<div id="horoskop-box-7" style="display:none;">
</div>
<div id="horoskop-box-8" style="display:none;">
</div>
<div id="horoskop-box-9" style="display:none;">
</div>
<div id="horoskop-box-10" style="display:none;">
</div>
<div id="horoskop-box-11" style="display:none;">
</div>
<div id="horoskop-box-12" style="display:none;">
</div>
<table>
<tr><td><a href="/horoskop/beran/dnes/"><img src="/img/horoskop/carusel/beran.gif" alt="" id="horoskop-icon-1" onmouseover="caruselToggler(1);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/byk/dnes/"><img src="/img/horoskop/carusel/byk.gif" alt="" id="horoskop-icon-2" onmouseover="caruselToggler(2);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/blizenci/dnes/"><img src="/img/horoskop/carusel/blizenci.gif" alt="" id="horoskop-icon-3" onmouseover="caruselToggler(3);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/rak/dnes/"><img src="/img/horoskop/carusel/rak.gif" alt="" id="horoskop-icon-4" onmouseover="caruselToggler(4);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/lev/dnes/"><img src="/img/horoskop/carusel/lev.gif" alt="" id="horoskop-icon-5" onmouseover="caruselToggler(5);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/panna/dnes/"><img src="/img/horoskop/carusel/panna.gif" alt="" id="horoskop-icon-6" onmouseover="caruselToggler(6);" onmouseout="caruselToggler(0);" /></a></td>
</tr>
<tr><td><a href="/horoskop/beran/dnes/" id="horoskop-link-1" onmouseover="caruselToggler(1);" onmouseout="caruselToggler(0);">Beran</a></td>
<td><a href="/horoskop/byk/dnes/" id="horoskop-link-2" onmouseover="caruselToggler(2);" onmouseout="caruselToggler(0);">Býk</a></td>
<td><a href="/horoskop/blizenci/dnes/" id="horoskop-link-3" onmouseover="caruselToggler(3);" onmouseout="caruselToggler(0);">Blíženci</a></td>
<td><a href="/horoskop/rak/dnes/" id="horoskop-link-4" onmouseover="caruselToggler(4);" onmouseout="caruselToggler(0);">Rak</a></td>
<td><a href="/horoskop/lev/dnes/" id="horoskop-link-5" onmouseover="caruselToggler(5);" onmouseout="caruselToggler(0);">Lev</a></td>
<td><a href="/horoskop/panna/dnes/" id="horoskop-link-6" onmouseover="caruselToggler(6);" onmouseout="caruselToggler(0);">Panna</a></td>
</tr>
<tr><td><a href="/horoskop/vahy/dnes/"><img src="/img/horoskop/carusel/vahy.gif" alt="" id="horoskop-icon-7" onmouseover="caruselToggler(7);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/stir/dnes/"><img src="/img/horoskop/carusel/stir.gif" alt="" id="horoskop-icon-8" onmouseover="caruselToggler(8);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/strelec/dnes/"><img src="/img/horoskop/carusel/strelec.gif" alt="" id="horoskop-icon-9" onmouseover="caruselToggler(9);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/kozoroh/dnes/"><img src="/img/horoskop/carusel/kozoroh.gif" alt="" id="horoskop-icon-10" onmouseover="caruselToggler(10);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/vodnar/dnes/"><img src="/img/horoskop/carusel/vodnar.gif" alt="" id="horoskop-icon-11" onmouseover="caruselToggler(11);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/ryby/dnes/"><img src="/img/horoskop/carusel/ryby.gif" alt="" id="horoskop-icon-12" onmouseover="caruselToggler(12);" onmouseout="caruselToggler(0);" /></a></td>
</tr>
<tr><td><a href="/horoskop/vahy/dnes/" id="horoskop-link-7" onmouseover="caruselToggler(7);" onmouseout="caruselToggler(0);">Váhy</a></td>
<td><a href="/horoskop/stir/dnes/" id="horoskop-link-8" onmouseover="caruselToggler(8);" onmouseout="caruselToggler(0);">Štír</a></td>
<td><a href="/horoskop/strelec/dnes/" id="horoskop-link-9" onmouseover="caruselToggler(9);" onmouseout="caruselToggler(0);">Střelec</a></td>
<td><a href="/horoskop/kozoroh/dnes/" id="horoskop-link-10" onmouseover="caruselToggler(10);" onmouseout="caruselToggler(0);">Kozoroh</a></td>
<td><a href="/horoskop/vodnar/dnes/" id="horoskop-link-11" onmouseover="caruselToggler(11);" onmouseout="caruselToggler(0);">Vodnář</a></td>
<td><a href="/horoskop/ryby/dnes/" id="horoskop-link-12" onmouseover="caruselToggler(12);" onmouseout="caruselToggler(0);">Ryby</a></td>
</tr>
</table>
</div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/relax/pocitacove-hry/silent-hill-2-dostane-predelavku_559328.html" title="Silent Hill 2 dostane předělávku.">
<img src="/obrazek/202210/63513d3527bb2/1666216411-le-remake-de-silent-hill-2-silent-hill-townfall-et.-63513e5294dd0_125x70.jpg" alt="Silent Hill 2 dostane předělávku." class="right" />
</a>
<strong class="date">Dnes 17:00</strong><br />
<a href="/rubriky/relax/pocitacove-hry/silent-hill-2-dostane-predelavku_559328.html">Silent Hill 2 dostane předělávku</a>
</li>
<li>
<strong class="date">19.10 15:00</strong><br />
<a href="/rubriky/relax/pocitacove-hry/ukraine-war-stories-mapuje-pribehy-na-ukrajine_559308.html">Ukraine War Stories mapuje příběhy na Ukrajině</a>
</li>
<li>
<strong class="date">18.10 09:00</strong><br />
<a href="/rubriky/relax/vybirame-batoh-na-vylety-do-hor-i-do-mesta_559253.html">Vybíráme batoh na výlety, do hor i do města</a>
</li>
<li>
<strong class="date">17.10 17:45</strong><br />
<a href="/rubriky/relax/pocitacove-hry/ve-stredu-dojde-k-odhaleni-budoucnosti-silent-hillu_559279.html">Ve středu dojde k odhalení budoucnosti Silent Hillu</a>
</li>
<li>
<strong class="date">17.10 12:41</strong><br />
<a href="/rubriky/relax/apetit/vino/uzit-si-vinobrani-a-zazarit-pet-tipu-se-kterymi-zvladnete-oboji_559271.html">Užít si vinobraní a zazářit? Pět tipů, se kterými zvládnete obojí</a>
</li>
<li>
<strong class="date">17.10 09:00</strong><br />
<a href="/rubriky/relax/ctyri-tipy-na-nejlepsi-podzimni-mestskou-dovolenou_559252.html">Čtyři tipy na nejlepší podzimní městskou dovolenou</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=365">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/tv-barrandov/">TV Barrandov</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li class="active"><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li class="last"><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 10/2022 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/kdyz-zabiji-frustrace_559314.html?preview=20fb03d537eba296eb5888bada95c500">Zahraničí</a></h3>
<a href="https://www.tyden.cz/tema/kdyz-zabiji-frustrace_559314.html?preview=20fb03d537eba296eb5888bada95c500">
<img src="/obrazek/45b9e3069ed48/thumbnail-10-01-frustrace-63503897e73c3_127x85.png" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/kdyz-zabiji-frustrace_559314.html?preview=20fb03d537eba296eb5888bada95c500">Když zabíjí frustrace</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/ja-a-extremista-to-spis-pekarova-a-pirati_559315.html?preview=a5757834516201d665b4c6aef62025ff">Politika</a></h3>
<a href="https://www.tyden.cz/tema/ja-a-extremista-to-spis-pekarova-a-pirati_559315.html?preview=a5757834516201d665b4c6aef62025ff">
<img src="/obrazek/45b9e3da1bfcf/tomio-635038c7b2ec5_127x85.png" alt="Předseda SPD Tomio Okamura." title="Předseda SPD Tomio Okamura." />
</a>
<p><a href="https://www.tyden.cz/tema/ja-a-extremista-to-spis-pekarova-a-pirati_559315.html?preview=a5757834516201d665b4c6aef62025ff">Já a extremista? To spíš Pekarová a Piráti</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/republika-bezdomovcu-hypoteky-jsou-nedostupne-raketove-zdrazuji-i-pronajmy_559316.html?preview=b4d37b94fc75f1d6877274bbf95222c3">Ekonomika</a></h3>
<a href="https://www.tyden.cz/tema/republika-bezdomovcu-hypoteky-jsou-nedostupne-raketove-zdrazuji-i-pronajmy_559316.html?preview=b4d37b94fc75f1d6877274bbf95222c3">
<img src="/obrazek/45b9e276cafb7/hypto-635038ff45667_127x85.png" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/republika-bezdomovcu-hypoteky-jsou-nedostupne-raketove-zdrazuji-i-pronajmy_559316.html?preview=b4d37b94fc75f1d6877274bbf95222c3">Hypotéky jsou nedostupné, zdražují i pronájmy</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/malej-63503a99e2bd4_138x184.png" alt="Obsah TÝDEN  10/2022" title="Obsah TÝDEN  10/2022" />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202210/63503aeb316ca/dovnitr-63503b105cc01_143x191.png" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202210/634b0e354c581/43-rgb-634b0e532c92d_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202209/63257f1ec8559/e10-titulka-100dpi-63257f358a4fb_143x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202210/633de6bef0e44/i10-titul-web-633de6d9c1fe6_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202209/632c9496cb4ba/i10-01-noean-632c94b28eb4a_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202210/633c46eae6a02/vip-20-01-naweb-633c4707979c4_143x195.jpg" width="143" height="195" alt="VIP svět"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202109/61448eb4b7610/roz09-2021-naweb-61448ee3d8ded_143x195.jpg" width="143" height="195" alt="Týden rozhovory"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca00e076b85/03-vylety-naweb-60ca00f21ed7a_143x195.jpg" width="143" height="195" alt="Týden speciál"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202210/634008a1d7e4c/krizovky-10-rgb-634008bc1ab53_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202210/6340081cbb074/01-titul-634008657e3a7_143x195.jpg" width="143" height="195" alt="Sedmička pro ženy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202209/632a0dc17b571/sedmicka-krimi-09-22-naweb-632a0df31234b_143x195.jpg" width="143" height="195" alt="Sedmička Krimi"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca009c0e8f3/moto-01-naweb-60ca00c2a4a84_143x195.jpg" width="143" height="195" alt="Sedmička Extra"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202210/634570fc624bb/tv-41-42-2022-titulka-web-rgb-bez-eanu-1024x1399pxrgb-bez-eanu-1024x1399px-6345710f28b82_143x195.jpg" width="143" height="195" alt="TV Komplet"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202210/634674e9e4ef5/retro10-vychazi-19-10-2022-634674fdf10e0_143x195.jpg" width="143" height="195" alt="Sedmička Retro"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.tyden.cz/staticky-obsah/Zasady-ochrany-osobnich-a-dalsich-zpracovavanych-udaju-EMPRESA-MEDIA-250520.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>ARBOmedia s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému. <a href="javascript:Didomi.preferences.show()"> Nastavení soukromí</a></p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2022 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<!-- Vygenerovano za 0.095 vterin -->
</body>
</html>
