<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Fleišman a Šindelář prodloužili smlouvy v Ostravě | Týden.cz</title>
<meta name="keywords" content="fotbal_cesko" />
<meta name="description" content="Baníku Ostrava se na další období smluvně zavázali fotbalisté Jiří Fleišman a Martin Šindelář. Dvojice obránců s třetím celkem podzimní části nejvyšší soutěž..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/sport/fleisman-a-sindelar-prodlouzili-smlouvy-v-ostrave_511515.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Fleišman a Šindelář prodloužili smlouvy v Ostravě"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/sport/fleisman-a-sindelar-prodlouzili-smlouvy-v-ostrave_511515.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/201901/5c4b16148de47/crop-1740736-f201809231099601.jpeg">
<meta property="og:description" content="Baníku Ostrava se na další období smluvně zavázali fotbalisté Jiří Fleišman a Martin Šindelář. Dvojice obránců s třetím celkem podzimní části nejvyšší soutěže...">
<meta property="article:published_time" content="2019-01-25">
<meta property="article:expiration_time" content="2034-01-25">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Sport">
<link href="/css/tyden.css?v=328" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=328" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_34_0_0-1548430322.css?t=1548430322" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=2" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Sport/Sport -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.Fsw4jikb0ZX.Z_cQ3Pq28V2nOjZPQvLmnthiRmbdqH.67';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1reklama" class="reklama"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://instinkt.tyden.cz/" title="Instinkt - Lifestylový týdeník vydávaný od roku 2002">INSTINKT</a> | <a href="https://faktors.tyden.cz">FAKTOR SOUKUP</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Pátek 25. 1. 2019, svátek má Miloš</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<div class="ticker image">
<a href="https://www.tyden.cz/rubriky/relax/go-za-gorilou-4/">
<img src="/obrazek/201009/4c9b365fca0a5/go-za-gorilou-banner-5c47160dacf1d_327x81.jpg" alt="Go za Gorilou!" />
</a>
</div>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/sport/">Sport</a></p>
<h1>
<span class="tahoma">Fleišman a Šindelář prodloužili smlouvy v Ostravě</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/201901/5c4b16148de47/crop-1740736-f201809231099601.jpeg" rel="lightbox" title="Jiří Fleišman je jedním ze dvou hráčů, kteří podepsali novou smlouvu v Ostravě.">
<img src="/obrazek/201901/5c4b16148de47/crop-1740736-f201809231099601_520x250.jpeg" alt="Jiří Fleišman je jedním ze dvou hráčů, kteří podepsali novou smlouvu v Ostravě." title="Jiří Fleišman je jedním ze dvou hráčů, kteří podepsali novou smlouvu v Ostravě." />
</a>
</div>
</div>
<p class="date left">25.01.2019 14:58 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Ffleisman-a-sindelar-prodlouzili-smlouvy-v-ostrave_511515.html&amp;t=Flei%C5%A1man+a+%C5%A0indel%C3%A1%C5%99+prodlou%C5%BEili+smlouvy+v+Ostrav%C4%9B"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Ffleisman-a-sindelar-prodlouzili-smlouvy-v-ostrave_511515.html&amp;text=Ban%C3%ADku+Ostrava+se+na+dal%C5%A1%C3%AD+obdob%C3%AD+smluvn%C4%9B+zav%C3%A1zali+fotbalist%C3%A9+Ji%C5%99%C3%AD+Flei%C5%A1man+a+Martin+%C5%A0indel%C3%A1%C5%99.+Dvojice+obr%C3%A1nc%C5%AF+s+t%C5%99et%C3%ADm+celkem+podzimn%C3%AD+%C4%8D%C3%A1sti+nejvy%C5%A1%C5%A1%C3%AD+sout%C4%9B%C5%BEe...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Flei%C5%A1man%20a%20%C5%A0indel%C3%A1%C5%99%20prodlou%C5%BEili%20smlouvy%20v%20Ostrav%C4%9B&amp;body=Flei%C5%A1man%20a%20%C5%A0indel%C3%A1%C5%99%20prodlou%C5%BEili%20smlouvy%20v%20Ostrav%C4%9B%0D%0A%0D%0ABan%C3%ADku%20Ostrava%20se%20na%20dal%C5%A1%C3%AD%20obdob%C3%AD%20smluvn%C4%9B%20zav%C3%A1zali%20fotbalist%C3%A9%20Ji%C5%99%C3%AD%20Flei%C5%A1man%20a%20Martin%20%C5%A0indel%C3%A1%C5%99.%20Dvojice%20obr%C3%A1nc%C5%AF%20s%20t%C5%99et%C3%ADm%20celkem%20podzimn%C3%AD%20%C4%8D%C3%A1sti%20nejvy%C5%A1%C5%A1%C3%AD%20sout%C4%9B%C5%BEe...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Ffleisman-a-sindelar-prodlouzili-smlouvy-v-ostrave_511515.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Baníku Ostrava se na další období smluvně zavázali fotbalisté Jiří Fleišman a Martin Šindelář. Dvojice obránců s třetím celkem podzimní části nejvyšší soutěže uzavřela na soustředění v Antalyi nové kontrakty.</strong></p>
<p>Levý obránce Fleišman prodloužil smlouvu o dva a půl roku do léta 2021. Stoper Šindelář se Ostravě upsal až do prosince 2022.</p>
<p>"Ty výkony, které Fleišman odváděl, byly na takové úrovni, že jsme byli velmi spokojeni. I ve svém věku má mužstvu stále co dát a jsme přesvědčeni, že tomu tak bude i v dalších letech," uvedl na klubovém webu sportovní ředitel Baníku Marek Jankulovski.</p>
<p>"I Šindelář splnil to, co jsme od něj očekávali. Navíc je výborný kluk do party, na to klademe při hodnocení odvedené práce taky velký důraz," dodal Jankulovski.</p>
<p><strong>Karviná mohutně posiluje</strong></p>
<p>Útočník Christian Kouakou z Pobřeží slonoviny je pátou zimní posilou fotbalistů Karviné. Sedmadvacetiletý hráč přišel do předposledního celku ligové tabulky jako volný hráč po skončení smlouvy ve francouzském klubu SM Caen. Slezský klub to oznámil na svém webu.</p>
<p>Kouakou se připojil k týmu na soustředění ve Slovinsku a je už dvanáctým cizincem v karvinském kádru. "Jde o ofenzivního fotbalistu, rychlostní typ. Nejlépe se cítí v útoku, ale může hrát i z křídla," uvedl na oficiálním webu Karviné sportovní ředitel klubu Lubomír Vlk.</p>
<p>Rodák z Abidžanu ve Francii nastupoval také v Nimes a Tours. V nejvyšší soutěži si připsal 25 startů, o patro níž odehrál 122 zápasů a vstřelil 33 branek. V mládí prošel také akademií Anderlechtu.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: <span>ČTK </span>, Paprskář Pavel</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div class="footer-bottom">
<p></p>
<div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3&appId=415144088640528";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden.sport" data-width="520" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote style="text-align: center;" cite="https://www.facebook.com/tyden.sport"><a href="https://www.facebook.com/tyden.sport">Týden SPORT</a></blockquote>
</div>
</div>
<p></p>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><span class="arrow-red"></span><a href="/rubriky/sport/fleisman-a-sindelar-prodlouzili-smlouvy-v-ostrave_511515_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse</a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/fotbal/fotbalove-prestupy/krmencik-by-se-mohl-stehovat-zajem-maji-belgicke-bruggy_511516.html">
<img src="/obrazek/201901/5c4b192e27fc0/crop-1740744-krmen_200x135.jpg" alt="Krmenčík by se mohl stěhovat. Zájem mají belgické Bruggy." title="Krmenčík by se mohl stěhovat. Zájem mají belgické Bruggy." class="left" />
</a>
<h2>
<small>Potenciální přestup</small><br /><a href="/rubriky/sport/fotbal/fotbalove-prestupy/krmencik-by-se-mohl-stehovat-zajem-maji-belgicke-bruggy_511516.html" class="tahoma">Krmenčík by se mohl stěhovat. Zájem mají belgické Bruggy</a></h2>
<p>Útočník Michael Krmenčík by navzdory zranění mohl přestoupit z Plzně do Brugg. Pětadvacetiletý fotbalista, jenž bude do konce sezony mimo hru po operaci... <a href="/rubriky/sport/fotbal/fotbalove-prestupy/krmencik-by-se-mohl-stehovat-zajem-maji-belgicke-bruggy_511516.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/fotbal/kanonyr-se-na-malte-netrefil-ale-trener-weber-nervozni-neni_511428.html">
<img src="/obrazek/201901/5c4a15babd72b/crop-1739959-radek_200x135.jpg" alt="Kanonýr Komličenko se na Maltě netrefil, ale trenér Weber nervózní není." title="Kanonýr Komličenko se na Maltě netrefil, ale trenér Weber nervózní není." class="left" />
</a>
<h2>
<small>Od zvláštního zpravodaje</small><br /><a href="/rubriky/sport/fotbal/kanonyr-se-na-malte-netrefil-ale-trener-weber-nervozni-neni_511428.html" class="tahoma">Kanonýr se na Maltě netrefil, ale trenér Weber nervózní není</a></h2>
<p><span class="zarazka">Rozhovor </span>Výhra 3:1 nad Táborskem, porážka 1:2 se Slovanem Bratislava a bezgólová remíza s domácím FC Balzan – to jsou výsledky Mladé Boleslavi na soustředění na Maltě.... <a href="/rubriky/sport/fotbal/kanonyr-se-na-malte-netrefil-ale-trener-weber-nervozni-neni_511428.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/fotbal/byl-priserny-bez-fyzicky-kritizoval-kouc-ceskeho-utocnika_511424.html">
<img src="/obrazek/201901/5c4a0db870913/crop-1739947-bbb_200x135.jpg" alt="Byl příšerný, zkritizoval kouč českého útočníka Hearts." title="Byl příšerný, zkritizoval kouč českého útočníka Hearts." class="left" />
</a>
<h2>
<small>Nepovedený start</small><br /><a href="/rubriky/sport/fotbal/byl-priserny-bez-fyzicky-kritizoval-kouc-ceskeho-utocnika_511424.html" class="tahoma">Byl příšerný, bez fyzičky, kritizoval kouč českého útočníka</a></h2>
<p>Útočník Hearts David Vaněček má za sebou hodně nepovedený debut ve skotské lize. Trenér Craig Levein českého fotbalistu při středečním zápase s Dundee stáhl ze... <a href="/rubriky/sport/fotbal/byl-priserny-bez-fyzicky-kritizoval-kouc-ceskeho-utocnika_511424.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/sport/fotbal/zahranicni-souteze/cesky-obrance-miri-z-ac-milan-do-frosinone-prosadi-se_511416.html">
<img src="/obrazek/201901/5c49f92e61814/crop-1739920-simic_200x135.jpg" alt="Český obránce Stefan Simič v hlavičkovém souboje s Ivanem Perišičem." title="Český obránce Stefan Simič v hlavičkovém souboje s Ivanem Perišičem." class="left" />
</a>
<h2>
<small>Italský přestup</small><br /><a href="/rubriky/sport/fotbal/zahranicni-souteze/cesky-obrance-miri-z-ac-milan-do-frosinone-prosadi-se_511416.html" class="tahoma">Český obránce míří z AC Milán do Frosinone. Prosadí se?</a></h2>
<p>Český fotbalový obránce Stefan Simič opustil AC Milán a zamířil do jiného italského celku Frosinone, kde bude hostovat do konce této sezony. Oba kluby o tom... <a href="/rubriky/sport/fotbal/zahranicni-souteze/cesky-obrance-miri-z-ac-milan-do-frosinone-prosadi-se_511416.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#" onclick="$('artsend').toggle(); $('artsend').scrollTo(); return false;">Poslat</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<div id="artsend" class="form" style="display:none;">
<h3>Poslat článek na email</h3>
<form action="/form/form-clanek-detail.php" class="insert-form" method="post" onsubmit="return CheckSendArticle();">
<div>
<input type="hidden" name="clanek_id" value="511515" />
</div>
<table>
<col width="120" />
<tr>
<td><label for="recipient">E-mail přijemce:</label></td>
<td><input type="text" name="recipient" id="recipient" class="input" /></td>
</tr>
<tr>
<td><label for="sender">Váš e-mail:</label></td>
<td><input type="text" name="sender" id="sender" class="input" /></td>
</tr>
<tr>
<td colspan="2" align="right"><input type="submit" value="Odeslat" class="submit" /></td>
</tr>
</table>
</form>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10reklama" class="reklama"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/ostatni/v-sobotu-bude-zahajen-provoz-bruslarske-magistraly-na-lipne_511341.html" title="V sobotu již bude tloušťka ledu dostatečná pro otevření ledové plochy.">
<img src="https://www.tyden.cz/obrazek/201901/5c49876e8022a/crop-1739376-brusleni-lipno-frymburk_125x84.jpg" alt="V sobotu již bude tloušťka ledu dostatečná pro otevření ledové plochy." class="right" />
</a>
<a href="/rubriky/relax/ostatni/v-sobotu-bude-zahajen-provoz-bruslarske-magistraly-na-lipne_511341.html">
<strong>Bruslařská magistrála</strong><br />V sobotu na Lipně zahájí provoz</a>
</li>
<li>
<a href="/rubriky/relax/zvirata/saudska-arabie-chysta-velke-plany-chce-napriklad-poradat-beh-s-byky_511339.html" title="Saúdská Arábie chce pořádat běh s býky, stejně jako je tomu ve španělské Pamploně.">
<img src="https://www.tyden.cz/obrazek/201901/5c498473af663/crop-1739370-sanfermin-3587336-1280_125x84.jpg" alt="Saúdská Arábie chce pořádat běh s býky, stejně jako je tomu ve španělské Pamploně." class="right" />
</a>
<a href="/rubriky/relax/zvirata/saudska-arabie-chysta-velke-plany-chce-napriklad-poradat-beh-s-byky_511339.html">
<strong>Saúdská Arábie</strong><br />Chce pořádat běhy s býky</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6reklama" class="reklama"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div></div></div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity/fanousci-zuri-justin-bieber-verejne-podporuje-rappera-obvineneho-ze-znasilneni_511372.html" title="Justin Bieber veřejně podporuje násilníka obviněného ze znásilnění">
<img src="https://www.tyden.cz/obrazek/201901/5c49b0965c987/crop-1739769-f201511181837801_125x84.jpeg" alt="Justin Bieber veřejně podporuje násilníka obviněného ze znásilnění" class="right" />
</a>
<a href="/rubriky/celebrity/fanousci-zuri-justin-bieber-verejne-podporuje-rappera-obvineneho-ze-znasilneni_511372.html">
<strong>Fanoušci zuří</strong><br />Bieber podporuje rappera obviněného ze znásilnění</a>
</li>
<li>
<a href="/rubriky/video/zahadna-jizva-tehotne-vevodkyne-meghan-jaky-zakrok-podstoupila_511368.html" title="Vévodkyně Meghan.">
<img src="https://www.tyden.cz/obrazek/201901/5c49ac6e54f96/crop-1739755-f201901141549301_125x84.jpeg" alt="Vévodkyně Meghan." class="right" />
</a>
<a href="/rubriky/video/zahadna-jizva-tehotne-vevodkyne-meghan-jaky-zakrok-podstoupila_511368.html">
<strong>Pod drobnohledem</strong><br />Záhadná jizva těhotné vévodkyně Meghan</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2145" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">PROBÍHAJÍCÍ SOUTĚŽE</h2><ul>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-knizni-novinku-krasne-zdrava_511328.html" title="Vyhrajte knižní novinku Krásně zdravá.">
<img src="https://www.tyden.cz/obrazek/201901/5c4973b551132/crop-1739179-reading-925589-1280_125x84.jpg" alt="Vyhrajte knižní novinku Krásně zdravá." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-knizni-novinku-krasne-zdrava_511328.html">
<strong>Soutěž</strong><br />Vyhrajte knižní novinku Krásně zdravá</a>
</li>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-s-home-fitness-project-trenink-v-pohodli-domova_509936.html" title="Vyhrajte s Home Fitness Project trénink v pohodlí domova.">
<img src="https://www.tyden.cz/obrazek/201901/5c39d592edb5f/crop-1728987-home_125x84.jpg" alt="Vyhrajte s Home Fitness Project trénink v pohodlí domova." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-s-home-fitness-project-trenink-v-pohodli-domova_509936.html">
<strong>Soutěž</strong><br />Vyhrajte s Home Fitness Project trénink v pohodlí domova </a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/sport/motorismus/v-monte-carlu-vede-tanak-kopecky-do-rallye-zasahne-pozdeji_511435.html" title="V Monte Carlu vede Tänak, Kopecký do rallye zasáhne později.">
<img src="/obrazek/201901/5c4a299a558d1/monte-5c4a2a1616355_125x73.jpg" alt="V Monte Carlu vede Tänak, Kopecký do rallye zasáhne později." class="right" />
</a>
<strong class="date">24.01 22:09</strong><br />
<a href="/rubriky/sport/motorismus/v-monte-carlu-vede-tanak-kopecky-do-rallye-zasahne-pozdeji_511435.html">V Monte Carlu vede Tänak, Kopecký do rallye zasáhne později</a>
</li>
<li>
<strong class="date">24.01 20:59</strong><br />
<a href="/rubriky/sport/ostatni-sporty/olomoucke-volejbalistky-slavi-postup-zarila-sedmnactileta-univerzalka_511430.html">Olomoucké volejbalistky slaví postup, zářila sedmnáctiletá univerzálka</a>
</li>
<li>
<strong class="date">24.01 15:50</strong><br />
<a href="/rubriky/sport/zimni-sporty/biatlon/davidova-slavi-zlato-ze-sprintu-famoznimu-uspechu-stale-neveri_511399.html">Davidová slaví zlato ze sprintu. Famóznímu úspěchu stále nevěří</a>
</li>
<li>
<strong class="date">Dnes 06:00</strong><br />
<a href="/rubriky/sport/tenis/ziska-kvitova-treti-grandslamovy-titul_511422.html">Získá Kvitová třetí grandslamový titul?</a>
</li>
<li>
<strong class="date">24.01 20:37</strong><br />
<a href="/rubriky/sport/hokej/extraliga/chomutov-schytal-debakl-trinec-prisel-o-kapitana_511427.html">Chomutov schytal debakl, Třinec přišel o kapitána</a>
</li>
<li>
<strong class="date">Dnes 05:30</strong><br />
<a href="/rubriky/sport/fotbal/byl-priserny-bez-fyzicky-kritizoval-kouc-ceskeho-utocnika_511424.html">Byl příšerný, bez fyzičky, kritizoval kouč českého útočníka</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-91" class="block tables">
<h2>1. FOTBALOVÁ LIGA</h2>
<table id="table-29">
<tr><td>1.</td><td>Slavia</td><td>19</td><td>16</td><td>1</td><td>2</td><td>48:16</td><td>49</td></tr><tr class="odd"><td>2.</td><td>Plzeň</td><td>19</td><td>14</td><td>3</td><td>2</td><td>29:15</td><td>45</td></tr><tr><td>3.</td><td>Ostrava</td><td>19</td><td>10</td><td>4</td><td>5</td><td>25:15</td><td>34</td></tr><tr class="odd"><td>4.</td><td>Jablonec</td><td>19</td><td>10</td><td>3</td><td>6</td><td>38:18</td><td>33</td></tr><tr><td>5.</td><td>Sparta</td><td>19</td><td>9</td><td>5</td><td>5</td><td>30:16</td><td>32</td></tr><tr class="odd"><td>6.</td><td>Zlín</td><td>19</td><td>9</td><td>3</td><td>7</td><td>25:22</td><td>30</td></tr><tr><td>7.</td><td>Liberec</td><td>19</td><td>6</td><td>7</td><td>6</td><td>17:17</td><td>25</td></tr><tr class="odd"><td>8.</td><td>Teplice</td><td>19</td><td>7</td><td>4</td><td>8</td><td>21:25</td><td>25</td></tr><tr><td>9.</td><td>Opava</td><td>19</td><td>7</td><td>2</td><td>10</td><td>26:30</td><td>23</td></tr><tr class="odd"><td>10.</td><td>Mladá Boleslav</td><td>19</td><td>6</td><td>4</td><td>9</td><td>36:36</td><td>22</td></tr><tr><td>11.</td><td>Slovácko</td><td>19</td><td>7</td><td>0</td><td>12</td><td>21:31</td><td>21</td></tr><tr class="odd"><td>12.</td><td>Příbram</td><td>19</td><td>5</td><td>5</td><td>9</td><td>24:43</td><td>20</td></tr><tr><td>13.</td><td>Bohemians Praha 1905</td><td>19</td><td>4</td><td>7</td><td>8</td><td>18:27</td><td>19</td></tr><tr class="odd"><td>14.</td><td>Olomouc</td><td>19</td><td>5</td><td>4</td><td>10</td><td>17:32</td><td>19</td></tr><tr><td>15.</td><td>Karviná</td><td>19</td><td>4</td><td>3</td><td>12</td><td>24:37</td><td>15</td></tr><tr class="odd"><td>16.</td><td>Dukla</td><td>19</td><td>4</td><td>3</td><td>12</td><td>15:34</td><td>15</td></tr></table>
<div class="clear"></div>
</div>
<hr />
<div id="box-2258" class="block tables">
<h2>HOKEJOVÁ EXTRALIGA</h2>
<table id="table-31">
<tr><td>1.</td><td>Třinec</td><td>37</td><td>21</td><td>3</td><td>3</td><td>10</td><td>115:81</td><td>72</td></tr><tr class="odd"><td>2.</td><td>Liberec</td><td>37</td><td>21</td><td>3</td><td>3</td><td>10</td><td>125:94</td><td>72</td></tr><tr><td>3.</td><td>Vítkovice</td><td>40</td><td>21</td><td>2</td><td>3</td><td>14</td><td>109:97</td><td>70</td></tr><tr class="odd"><td>4.</td><td>Hradec Králové</td><td>37</td><td>18</td><td>6</td><td>3</td><td>10</td><td>104:87</td><td>69</td></tr><tr><td>5.</td><td>Plzeň</td><td>36</td><td>16</td><td>6</td><td>5</td><td>9</td><td>116:77</td><td>65</td></tr><tr class="odd"><td>6.</td><td>Brno</td><td>39</td><td>16</td><td>5</td><td>4</td><td>14</td><td>111:107</td><td>62</td></tr><tr><td>7.</td><td>Sparta Praha</td><td>37</td><td>15</td><td>5</td><td>1</td><td>16</td><td>100:96</td><td>56</td></tr><tr class="odd"><td>8.</td><td>Olomouc</td><td>38</td><td>15</td><td>2</td><td>6</td><td>15</td><td>92:110</td><td>55</td></tr><tr><td>9.</td><td>Mladá Boleslav</td><td>38</td><td>17</td><td>1</td><td>1</td><td>19</td><td>85:91</td><td>54</td></tr><tr class="odd"><td>10.</td><td>Zlín</td><td>37</td><td>15</td><td>2</td><td>4</td><td>16</td><td>104:104</td><td>53</td></tr><tr><td>11.</td><td>Litvínov</td><td>37</td><td>16</td><td>2</td><td>1</td><td>18</td><td>88:94</td><td>53</td></tr><tr class="odd"><td>12.</td><td>Karlovy Vary</td><td>36</td><td>11</td><td>2</td><td>3</td><td>20</td><td>94:107</td><td>40</td></tr><tr><td>13.</td><td>Chomutov</td><td>37</td><td>10</td><td>2</td><td>3</td><td>22</td><td>87:118</td><td>37</td></tr><tr class="odd"><td>14.</td><td>Pardubice</td><td>38</td><td>7</td><td>2</td><td>3</td><td>26</td><td>76:143</td><td>28</td></tr></table>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/cesi-na-dakaru-pokoreni-rekordu-boj-s-technikou-i-se-zdravim_7397/">
<img src="/obrazek/201901/5c43197321927/crop-1735167-pro_300x203.jpg" alt="Pochroumané zápěstí, naražené prsty, technické problémy... Martin Prokop neměl jednoduchý start do jednačtyřicátého ročníku Dakaru, přesto za sebou nakonec nechal mnoho slavnějších jmen. Dojel šestý, vylepšil české maximum a se svým navigátorem Janem Tománkem mohl po zásluze slavit." title="Pochroumané zápěstí, naražené prsty, technické problémy... Martin Prokop neměl jednoduchý start do jednačtyřicátého ročníku Dakaru, přesto za sebou nakonec nechal mnoho slavnějších jmen. Dojel šestý, vylepšil české maximum a se svým navigátorem Janem Tománkem mohl po zásluze slavit." />
</a>
<h3><a href="/fotogalerie/cesi-na-dakaru-pokoreni-rekordu-boj-s-technikou-i-se-zdravim_7397/">Češi na Dakaru. Pokoření rekordu, boj s technikou i se zdravím</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/kolik-procent-denniho-prijmu-psa-by-mely-obsahovat-granule-odpovidala-katarina-kralova_1128/">
<img src="/obrazek/201901/5c49ed8e78fd4/crop-1739902-akce-ii-katarina-kralova_300x202.jpg" alt="Katarína Králová." title="Katarína Králová." />
</a>
<h3><a href="/chat-s-osobnosti/kolik-procent-denniho-prijmu-psa-by-mely-obsahovat-granule-odpovidala-katarina-kralova_1128/">Kolik procent denního příjmu psa by měly obsahovat granule? Odpovídala Katarína Králová</a></h3>
<p class="date">25.01.2019 11:30</p>
<p>Jak moc se liší psí jídelníček od toho lidského? Co máme naopak společného a jaké potraviny si můžeme dopřát s čtyřnohými chlupáči společně? Vnímají pejsci, že mají v misce něco... <a href="/chat-s-osobnosti/kolik-procent-denniho-prijmu-psa-by-mely-obsahovat-granule-odpovidala-katarina-kralova_1128/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/sport/tenis/nasypu-ti-do-postele-micky-pisen-pro-pliskovou-hyri-dvojsmysly_511520.html" title="Karolína Plíšková se dočkala své písně.">
<img src="/obrazek/201901/5c4b1be8183f4/kpao-5c4b209c394f2_111x85.jpg" alt="Karolína Plíšková se dočkala své písně." class="right" />
</a>
<strong class="date">Dnes 15:45</strong><br />
<a href="/rubriky/sport/tenis/nasypu-ti-do-postele-micky-pisen-pro-pliskovou-hyri-dvojsmysly_511520.html">Nasypu ti do postele míčky. Píseň pro Plíškovou hýří dvojsmysly</a>
</li>
<li>
<strong class="date">Dnes 15:11</strong><br />
<a href="/rubriky/sport/fotbal/fotbalove-prestupy/krmencik-by-se-mohl-stehovat-zajem-maji-belgicke-bruggy_511516.html">Krmenčík by se mohl stěhovat. Zájem mají belgické Bruggy</a>
</li>
<li>
<strong class="date">Dnes 14:58</strong><br />
<a href="/rubriky/sport/fleisman-a-sindelar-prodlouzili-smlouvy-v-ostrave_511515.html">Fleišman a Šindelář prodloužili smlouvy v Ostravě</a>
</li>
<li>
<strong class="date">Dnes 13:55</strong><br />
<a href="/rubriky/sport/zimni-sporty/sjezdove-lyzovani/italsky-lyzar-paris-vyhral-potreti-v-kariere-sjezd-v-kitzbuhelu_511506.html">Italský lyžař Paris vyhrál potřetí v kariéře sjezd v Kitzbühelu</a>
</li>
<li>
<strong class="date">Dnes 13:50</strong><br />
<a href="/rubriky/sport/hokej/extraliga/kapitan-krajicek-bude-trinci-tri-az-ctyri-tydny-chybet_511503.html">Kapitán Krajíček bude Třinci tři až čtyři týdny chybět</a>
</li>
<li>
<strong class="date">Dnes 12:50</strong><br />
<a href="/rubriky/sport/hokej/extraliga/straka-prodlouzil-o-dva-roky-smlouvu-s-plzni_511496.html">Straka prodloužil o dva roky smlouvu s Plzní</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=34">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li><a href="/rubriky/domaci/">Domácí ▼</a>
<ul>
<li><a href="/rubriky/domaci/politika/">Politika</a></li>
<li><a href="/rubriky/domaci/kauzy/">Kauzy</a></li>
<li><a href="/rubriky/domaci/krimi/">Krimi</a></li>
<li><a href="/rubriky/domaci/nazory/">Názory</a></li>
<li><a href="/rubriky/domaci/doprava/">Doprava</a></li>
<li><a href="/rubriky/domaci/zdravotnictvi/">Zdravotnictví</a></li>
<li><a href="/rubriky/domaci/skolstvi/">Školství</a></li>
<li><a href="/rubriky/domaci/pocasi/">Počasí</a></li>
<li><a href="/chat-s-osobnosti/">Chat s osobností</a></li>
</ul>
</li>
<li class="m2"><a href="/rubriky/zahranici/">Zahraničí</a></li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/ms-ve-fotbale-2018/"><FONT COLOR="#8e0809"><b>MS ve fotbale 2018</b></FONT></a></li>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
<li><a href="/rubriky/sport/pokerovy-vypravec/">Pokerový vypravěč</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/cestovani/">Cestování</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
<li><a href="/rubriky/relax/zabava/">Zábava</a></li>
<li><a href="/rubriky/relax/bydleni/">Bydlení</a></li>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/tipy-a-rady/">Tipy a rady</a></li>
<li><a href="/rubriky/relax/recepty/">Recepty</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/kuriozity/">Kuriozity</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li><a href="/rubriky/sport/ms-ve-fotbale-2018/"><FONT COLOR="#8e0809"><b>MS ve fotbale 2018</b></FONT></a></li>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
<li class="last"><a href="/rubriky/sport/pokerovy-vypravec/">Pokerový vypravěč</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 05/2019 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/aktiviste-uz-nestoji-ani-o-me_510796.html">Téma TÝDNE</a></h3>
<a href="https://www.tyden.cz/tema/aktiviste-uz-nestoji-ani-o-me_510796.html">
<img src="/obrazek/45b9e3069ed48/5-01-bartos-5c438b605dd4b_127x85.png" alt="Ivan Bartoš. " title="Ivan Bartoš. " />
</a>
<p><a href="https://www.tyden.cz/tema/aktiviste-uz-nestoji-ani-o-me_510796.html">Aktivisté už nestojí ani o mě</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/kniha-jako-umelecke-dilo_510798.html">Kultura</a></h3>
<a href="https://www.tyden.cz/tema/kniha-jako-umelecke-dilo_510798.html">
<img src="/obrazek/45b9e3da1bfcf/5-03-kniha-5c438bb3c0da5_127x85.png" alt="Ilustrační foto. " title="Ilustrační foto. " />
</a>
<p><a href="https://www.tyden.cz/tema/kniha-jako-umelecke-dilo_510798.html">Kniha jako umělecké dílo</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/hubnuti-kseft-pro-smejdy_510797.html">Byznys</a></h3>
<a href="https://www.tyden.cz/tema/hubnuti-kseft-pro-smejdy_510797.html">
<img src="/obrazek/45b9e276cafb7/5-02-hubnuti-5c438bf7aa3d0_127x85.png" alt="Ilustrační foto. " title="Ilustrační foto. " />
</a>
<p><a href="https://www.tyden.cz/tema/hubnuti-kseft-pro-smejdy_510797.html">Hubnutí: kšeft pro šmejdy</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/5-titulka-pro-web-138px-5c438c31684ca_138x184.png" alt="Obsah TÝDEN 05/2019." title="Obsah TÝDEN 05/2019." />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden"><img src="https://www.tyden.cz/obrazek/201901/5c4594790b01f/tyden-5-5c45948f151ac_143x195.png" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-instinkt"><img src="https://www.tyden.cz/obrazek/201901/5c496c98924f2/instinkt-5c496ca4e0773_140x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka"><img src="https://www.tyden.cz/obrazek/201901/5c496c5d90b9a/sedmicka-05-titul-5c496c6fe265b_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-faktor-s"><img src="https://www.tyden.cz/obrazek/201901/5c2dccff94d69/faktor-s-1-5c2dce00bc662_142x195.png" width="143" height="195" alt="Faktor S"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-exkluziv"><img src="https://www.tyden.cz/obrazek/201901/5c3ee35e6001b/e02-titulka-100dpi-5c3ee3b2a9b0a_142x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/201901/5c47017cedd76/intervium-5c4701a33a4db_143x194.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-krizovky"><img src="https://www.tyden.cz/obrazek/201901/5c3702770b3d1/krizovky-1-2019-titulka-5c3702de0c143_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-krizovky-xxl"><img src="https://www.tyden.cz/obrazek/201812/5c077d537069b/sedmicka-xxl-6-5c077d7692b3a_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-nase-zivoty"><img src="https://www.tyden.cz/obrazek/201901/5c4701dbc55bf/2019-02-nase-zivoty-100dpi-1024px-5c4701ee66d9d_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden-historie"><img src="https://www.tyden.cz/obrazek/201901/5c2dc40d43bc7/titul-historie-6-5c2dc445de4ef_142x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-plus-titul-580dfea80ec76_143x193.png" width="143" height="195" alt="Barrandov Plus"></a></p>
<p class="mag"><a href="https://www.barrandov.tv/news.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-news-titul-5bd701211c97c_143x193.png" width="143" height="195" alt="Barrandov News"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.medea.cz/priloha/5b06a10bab1b6/zasady-ochrany-osobnich-udaju-empresa-20180524-5b07199d9c538.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2019 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4reklama" class="reklama"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5reklama" class="reklama"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.071 vterin -->
</body>
</html>
