<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Hvězdný Zlatan má podle médií namířeno do milánského AC | Týden.cz</title>
<meta name="keywords" content="fotbal_italie,fotbal_zahranici" />
<meta name="description" content="Švédský fotbalista Zlatan Ibrahimovic už se podle italských médií domluvil na podmínkách svého návratu do AC Milán. Osmatřicetiletý útočník má podepsat smlou..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/sport/fotbal/fotbalove-prestupy/hvezdny-zlatan-ma-podle-medii-namireno-do-milanskeho-ac_537180.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Hvězdný Zlatan má podle médií namířeno do milánského AC"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/sport/fotbal/fotbalove-prestupy/hvezdny-zlatan-ma-podle-medii-namireno-do-milanskeho-ac_537180.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/201912/5e05520b2aa07/crop-1988923-zlatanan.jpeg">
<meta property="og:description" content="Švédský fotbalista Zlatan Ibrahimovic už se podle italských médií domluvil na podmínkách svého návratu do AC Milán. Osmatřicetiletý útočník má podepsat smlouvu...">
<meta property="article:published_time" content="2019-12-27">
<meta property="article:expiration_time" content="2039-12-27">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Fotbalové přestupy">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=94" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_34_40_73-1577426649.css?t=1577426649" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=2" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- ### Loader - One loader for all Impressionmedia integrations ### -->
<!-- BEGIN IMPRESSIONMEDIA LOADER -->
<script async="async" type="text/javascript" src="https://storage.googleapis.com/adf-pmmm/impublishertag.min.js"></script>
<script>
  window.Impressionmedia = window.Impressionmedia || {};
  window.Impressionmedia.events = window.Impressionmedia.events || [];
</script>
<!-- END IMPRESSIONMEDIA LOADER --><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Sport/Sport -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.Fsw4jikb0ZX.Z_cQ3Pq28V2nOjZPQvLmnthiRmbdqH.67';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Pátek 27. 12. 2019, svátek má Žaneta</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/sport/">Sport</a> &gt; <a href="/rubriky/sport/fotbal/">Fotbal</a> &gt; <a href="/rubriky/sport/fotbal/fotbalove-prestupy/">Fotbalové přestupy</a></p>
<h1>
<small>Dohoda?</small><br /><span class="tahoma">Hvězdný Zlatan má podle médií namířeno do milánského AC</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/201912/5e05520b2aa07/crop-1988923-zlatanan.jpeg" rel="lightbox" title="Hvězdný Zlatan má podle médií namířeno do milánského AC">
<img src="/obrazek/201912/5e05520b2aa07/crop-1988923-zlatanan_520x250.jpeg" alt="Hvězdný Zlatan má podle médií namířeno do milánského AC" title="Hvězdný Zlatan má podle médií namířeno do milánského AC" />
</a>
</div>
</div>
<p class="date left">27.12.2019 06:30 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Ffotbal%2Ffotbalove-prestupy%2Fhvezdny-zlatan-ma-podle-medii-namireno-do-milanskeho-ac_537180.html&amp;t=Hv%C4%9Bzdn%C3%BD+Zlatan+m%C3%A1+podle+m%C3%A9di%C3%AD+nam%C3%AD%C5%99eno+do+mil%C3%A1nsk%C3%A9ho+AC"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Ffotbal%2Ffotbalove-prestupy%2Fhvezdny-zlatan-ma-podle-medii-namireno-do-milanskeho-ac_537180.html&amp;text=%C5%A0v%C3%A9dsk%C3%BD+fotbalista+Zlatan+Ibrahimovic+u%C5%BE+se+podle+italsk%C3%BDch+m%C3%A9di%C3%AD+domluvil+na+podm%C3%ADnk%C3%A1ch+sv%C3%A9ho+n%C3%A1vratu+do+AC+Mil%C3%A1n.+Osmat%C5%99icetilet%C3%BD+%C3%BAto%C4%8Dn%C3%ADk+m%C3%A1+podepsat+smlouvu...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Hv%C4%9Bzdn%C3%BD%20Zlatan%20m%C3%A1%20podle%20m%C3%A9di%C3%AD%20nam%C3%AD%C5%99eno%20do%20mil%C3%A1nsk%C3%A9ho%20AC&amp;body=Hv%C4%9Bzdn%C3%BD%20Zlatan%20m%C3%A1%20podle%20m%C3%A9di%C3%AD%20nam%C3%AD%C5%99eno%20do%20mil%C3%A1nsk%C3%A9ho%20AC%0D%0A%0D%0A%C5%A0v%C3%A9dsk%C3%BD%20fotbalista%20Zlatan%20Ibrahimovic%20u%C5%BE%20se%20podle%20italsk%C3%BDch%20m%C3%A9di%C3%AD%20domluvil%20na%20podm%C3%ADnk%C3%A1ch%20sv%C3%A9ho%20n%C3%A1vratu%20do%20AC%20Mil%C3%A1n.%20Osmat%C5%99icetilet%C3%BD%20%C3%BAto%C4%8Dn%C3%ADk%20m%C3%A1%20podepsat%20smlouvu...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Ffotbal%2Ffotbalove-prestupy%2Fhvezdny-zlatan-ma-podle-medii-namireno-do-milanskeho-ac_537180.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Švédský fotbalista Zlatan Ibrahimovic už se podle italských médií domluvil na podmínkách svého návratu do AC Milán. Osmatřicetiletý útočník má podepsat smlouvu do konce sezony s automatickou opcí na další rok. Slavný klub, který je v italské lize až na jedenáctém místě, by ho měl oficiálně představit v příštích dnech.</strong></p>
<p>Ibrahimovic skončil po dvou letech v MLS, kde oblékal dres Los Angeles Galaxy. Za AC nastupoval v letech 2010 až 2012. V roce 2011 mu pomohl k zatím poslednímu mistrovskému titulu. Italskou ligu vyhrál třikrát ještě s Interem Milán, další tituly přidal s Barcelonou, Paris St. Germain a Ajaxem. Nastupoval také za Manchester United.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: ČTK/ZUMA/Petter Arvidson</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div class="footer-bottom">
<p></p>
<div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3&appId=415144088640528";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden.sport" data-width="520" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote style="text-align: center;" cite="https://www.facebook.com/tyden.sport"><a href="https://www.facebook.com/tyden.sport">Týden SPORT</a></blockquote>
</div>
</div>
<p></p>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><span class="arrow-red"></span><a href="/rubriky/sport/fotbal/fotbalove-prestupy/hvezdny-zlatan-ma-podle-medii-namireno-do-milanskeho-ac_537180_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse</a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/fotbal/zahranicni-souteze/ancelotti-s-evertonem-na-uvod-vyhral-arteta-s-arsenalem-remizoval_537175.html">
<img src="/obrazek/201912/5e04f009611c3/crop-1988906-evrtmp_200x135.jpeg" alt="Ancelotti s Evertonem na úvod vyhrál, Arteta s Arsenalem remizoval" title="Ancelotti s Evertonem na úvod vyhrál, Arteta s Arsenalem remizoval" class="left" />
</a>
<h2>
<small>Anglická liga </small><br /><a href="/rubriky/sport/fotbal/zahranicni-souteze/ancelotti-s-evertonem-na-uvod-vyhral-arteta-s-arsenalem-remizoval_537175.html" class="tahoma">Ancelotti s Evertonem na úvod vyhrál, Arteta s Arsenalem remizoval</a></h2>
<p>Slavný italský kouč Carlo Ancelotti začal své angažmá v Evertonu vítězstvím 1:0 nad Burnley. S novým trenérem dnes nastoupil v anglické fotbalové lize také... <a href="/rubriky/sport/fotbal/zahranicni-souteze/ancelotti-s-evertonem-na-uvod-vyhral-arteta-s-arsenalem-remizoval_537175.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/ostatni-sporty/schick-a-lipsko-dokonaly-soulad-libuje-si-sportovni-reditel_537140.html">
<img src="/obrazek/201912/5e037f0a70c8f/crop-1988332-pa_200x135.jpg" alt="Fotbalový reprezentant Patrik Schick se v závěru roku dostal do výborné formy a v Lipsku jsou s jeho výkony nadmíru spokojeni." title="Fotbalový reprezentant Patrik Schick se v závěru roku dostal do výborné formy a v Lipsku jsou s jeho výkony nadmíru spokojeni." class="left" />
</a>
<h2>
<small>Reprezentant</small><br /><a href="/rubriky/sport/ostatni-sporty/schick-a-lipsko-dokonaly-soulad-libuje-si-sportovni-reditel_537140.html" class="tahoma">Schick a Lipsko? Dokonalý soulad, libuje si sportovní ředitel</a></h2>
<p>Fotbalový reprezentant Patrik Schick se v závěru roku dostal do výborné formy a v Lipsku jsou s jeho výkony nadmíru spokojeni. Podle sportovního ředitele... <a href="/rubriky/sport/ostatni-sporty/schick-a-lipsko-dokonaly-soulad-libuje-si-sportovni-reditel_537140.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/fotbal/sudi-byl-za-sporne-odpiskane-penalty-krute-potrestan_537144.html">
<img src="/obrazek/201912/5e03a7af513ec/crop-1988343-fotbal_200x135.jpg" alt="Marocký fotbalový rozhodčí dostal doživotní zákaz činnosti za to, že v prvoligovém utkání nařídil hned čtyři velmi sporné penalty. " title="Marocký fotbalový rozhodčí dostal doživotní zákaz činnosti za to, že v prvoligovém utkání nařídil hned čtyři velmi sporné penalty. " class="left" />
</a>
<h2>
<small>Marocký rozhodčí</small><br /><a href="/rubriky/sport/fotbal/sudi-byl-za-sporne-odpiskane-penalty-krute-potrestan_537144.html" class="tahoma">Sudí byl za sporně odpískané penalty krutě potrestán</a></h2>
<p>Marocký fotbalový rozhodčí dostal doživotní zákaz činnosti za to, že v prvoligovém utkání nařídil hned čtyři velmi sporné penalty. O trestu informoval národní... <a href="/rubriky/sport/fotbal/sudi-byl-za-sporne-odpiskane-penalty-krute-potrestan_537144.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/sport/mandzukic-meni-dres-vybral-si-exoticke-angazma_537131.html">
<img src="/obrazek/201912/5e032952cb187/crop-1988041-f201909011177501_200x135.jpeg" alt="Mario Mandžukič." title="Mario Mandžukič." class="left" />
</a>
<h2>
<small>Fotbal</small><br /><a href="/rubriky/sport/mandzukic-meni-dres-vybral-si-exoticke-angazma_537131.html" class="tahoma">Mandžukič mění dres. Vybral si exotické angažmá </a></h2>
<p>Chorvatský fotbalista Mario Mandžukič skončil v Juventusu a bude hrát za vedoucí celek katarské ligy Duhajl.  <a href="/rubriky/sport/mandzukic-meni-dres-vybral-si-exoticke-angazma_537131.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#" onclick="$('artsend').toggle(); $('artsend').scrollTo(); return false;">Poslat</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<div id="artsend" class="form" style="display:none;">
<h3>Poslat článek na email</h3>
<form action="/form/form-clanek-detail.php" class="insert-form" method="post" onsubmit="return CheckSendArticle();">
<div>
<input type="hidden" name="clanek_id" value="537180" />
</div>
<table>
<col width="120" />
<tr>
<td><label for="recipient">E-mail přijemce:</label></td>
<td><input type="text" name="recipient" id="recipient" class="input" /></td>
</tr>
<tr>
<td><label for="sender">Váš e-mail:</label></td>
<td><input type="text" name="sender" id="sender" class="input" /></td>
</tr>
<tr>
<td colspan="2" align="right"><input type="submit" value="Odeslat" class="submit" /></td>
</tr>
</table>
</form>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div>


<div id="crt-1406728" style="width:480px;height:300px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1406728,
"containerid": "crt-1406728",
"overrideZoneFloor": false
});
});
</script></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/zeman-nesouhlasi-s-klimatickymi-proroky-oznacil-se-za-kacire_5633.html">
<img src="https://www.barrandov.tv/obrazek/201912/5e04a4dc01b29/crop-313166-p201912260203001_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/zeman-nesouhlasi-s-klimatickymi-proroky-oznacil-se-za-kacire_5633.html" style="color:#000">
Zeman nesouhlasí s klimatickými proroky. Označil se za kacíře</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/zeman-v-projevu-neprekvapil-opozice-se-presto-certi_5636.html">
<img src="https://www.barrandov.tv/obrazek/201912/5e04b9f979bd4/crop-313175-p201912050358001_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/zeman-v-projevu-neprekvapil-opozice-se-presto-certi_5636.html" style="color:#000">
Zeman v projevu nepřekvapil. Opozice se přesto čertí</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/byznys/budou-vsude-koho-nahradi-roboti_5635.html">
<img src="https://www.barrandov.tv/obrazek/201912/5e04b65531355/crop-313172-binary-2175285-1920_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/byznys/budou-vsude-koho-nahradi-roboti_5635.html" style="color:#000">
Budou všude. Koho nahradí roboti? </a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div>

<div id="crt-1403239" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1403239,
"containerid": "crt-1403239",
"overrideZoneFloor": false
});
});
</script></div></div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/ostatni/prilis-tloustiku-mezi-policisty-musi-cvicit_537100.html" title="Ilustrační foto. ">
<img src="https://www.tyden.cz/obrazek/201912/5e01c6403c3c3/crop-1987290-f201505060317801_125x84.jpeg" alt="Ilustrační foto. " class="right" />
</a>
<a href="/rubriky/relax/ostatni/prilis-tloustiku-mezi-policisty-musi-cvicit_537100.html">
<strong>Musí cvičit</strong><br />Příliš tlouštíků mezi policisty</a>
</li>
<li>
<a href="/rubriky/relax/ostatni/netradicni-plan-chteji-koupit-zoo-aby-ji-mohli-zrusit_537128.html" title="Ilustrační foto. ">
<img src="https://www.tyden.cz/obrazek/201912/5e031c0ec7f2c/crop-1987900-f201404091065001_125x84.jpeg" alt="Ilustrační foto. " class="right" />
</a>
<a href="/rubriky/relax/ostatni/netradicni-plan-chteji-koupit-zoo-aby-ji-mohli-zrusit_537128.html">
<strong>Netradiční plán</strong><br />Chtějí koupit zoo, aby ji mohli zrušit</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity/eva-hruskova-a-jan-preucil-chodi-na-stedry-den-do-restaurace_535118.html" title="Eva Hrušková a Jan Přeučil.">
<img src="https://www.tyden.cz/obrazek/201911/5dcd2befc8a00/crop-1962952-113a5838_125x84.jpg" alt="Eva Hrušková a Jan Přeučil." class="right" />
</a>
<a href="/rubriky/celebrity/eva-hruskova-a-jan-preucil-chodi-na-stedry-den-do-restaurace_535118.html">
<strong>Eva Hrušková a Jan Přeučil </strong><br />Na Štědrý den chodí do restaurace</a>
</li>
<li>
<a href="/rubriky/celebrity/karel-gott-optikou-filmove-kamery_535492.html" title="Filmové role Karla Gotta.">
<img src="https://www.tyden.cz/obrazek/201911/5dd7d1707e5a6/crop-1967945-hvezda-pada-vzhuru_125x84.jpg" alt="Filmové role Karla Gotta." class="right" />
</a>
<a href="/rubriky/celebrity/karel-gott-optikou-filmove-kamery_535492.html">
Karel Gott optikou filmové kamery</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/sport/hokej/reprezentace/cesi-na-uvod-turnaje-prekvapive-porazili-rusko_537174.html" title="ŽIVĚ: Junioři na mistrovství světa vedou nad Ruskem ">
<img src="/obrazek/201912/5e04c141722fc/dostal-5e04c285a87c3_125x83.jpeg" alt="ŽIVĚ: Junioři na mistrovství světa vedou nad Ruskem " class="right" />
</a>
<strong class="date">26.12 15:18</strong><br />
<a href="/rubriky/sport/hokej/reprezentace/cesi-na-uvod-turnaje-prekvapive-porazili-rusko_537174.html">Češi na úvod turnaje překvapivě porazili Rusko</a>
</li>
<li>
<strong class="date">26.12 19:23</strong><br />
<a href="/rubriky/sport/hokej/extraliga/liberec-porazil-boleslav-zlin-prekvapive-vyhral-v-plzni_537177.html">Liberec porazil Boleslav, Zlín překvapivě vyhrál v Plzni</a>
</li>
<li>
<strong class="date">26.12 12:34</strong><br />
<a href="/rubriky/sport/vnadna-lyzarka-pozadala-o-ruku-elitniho-hokejistu-nhl_537163.html">Vnadná lyžařka požádala o ruku elitního hokejistu NHL</a>
</li>
<li>
<strong class="date">26.12 10:17</strong><br />
<a href="/rubriky/sport/ostatni-sporty/basketbal/nezastavitelny-leonardo-vanocni-bitvu-o-la-ovladli-clippers_537159.html">Nezastavitelný Leonardo. Vánoční bitvu o LA ovládli Clippers</a>
</li>
<li>
<strong class="date">26.12 06:00</strong><br />
<a href="/rubriky/sport/hokej/reprezentace/hvezdy-sampionatu-sestka-draftu-cesky-lev-i-masina-na-goly_537143.html">Hvězdy šampionátu? Šestka draftu, český lev i mašina na góly</a>
</li>
<li>
<strong class="date">26.12 19:31</strong><br />
<a href="/rubriky/sport/hokej/reprezentace/lauko-s-rusy-nedohral-jake-jsou-jeho-vyhlidky_537178.html">Lauko s Rusy nedohrál. Jaké jsou jeho vyhlídky?</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-91" class="block tables">
<h2>1. FOTBALOVÁ LIGA</h2>
<table id="table-29">
<tr><td>1.</td><td>Slavia</td><td>20</td><td>17</td><td>3</td><td>0</td><td>45:4</td><td>54</td></tr><tr class="odd"><td>2.</td><td>Plzeň</td><td>20</td><td>11</td><td>5</td><td>4</td><td>35:19</td><td>38</td></tr><tr><td>3.</td><td>Jablonec</td><td>20</td><td>10</td><td>5</td><td>5</td><td>35:27</td><td>35</td></tr><tr class="odd"><td>4.</td><td>Sparta</td><td>20</td><td>9</td><td>6</td><td>5</td><td>39:26</td><td>33</td></tr><tr><td>5.</td><td>Mladá Boleslav</td><td>20</td><td>10</td><td>2</td><td>8</td><td>39:32</td><td>32</td></tr><tr class="odd"><td>6.</td><td>Slovácko</td><td>20</td><td>9</td><td>5</td><td>6</td><td>28:26</td><td>32</td></tr><tr><td>7.</td><td>Ostrava</td><td>20</td><td>9</td><td>4</td><td>7</td><td>30:23</td><td>31</td></tr><tr class="odd"><td>8.</td><td>České Budějovice</td><td>20</td><td>9</td><td>3</td><td>8</td><td>33:33</td><td>30</td></tr><tr><td>9.</td><td>Liberec</td><td>20</td><td>8</td><td>3</td><td>9</td><td>33:30</td><td>27</td></tr><tr class="odd"><td>10.</td><td>Olomouc</td><td>20</td><td>5</td><td>10</td><td>5</td><td>25:25</td><td>25</td></tr><tr><td>11.</td><td>Teplice</td><td>20</td><td>5</td><td>8</td><td>7</td><td>18:29</td><td>23</td></tr><tr class="odd"><td>12.</td><td>Zlín</td><td>20</td><td>6</td><td>3</td><td>11</td><td>16:30</td><td>21</td></tr><tr><td>13.</td><td>Bohemians</td><td>20</td><td>5</td><td>5</td><td>10</td><td>20:32</td><td>20</td></tr><tr class="odd"><td>14.</td><td>Opava</td><td>20</td><td>3</td><td>5</td><td>12</td><td>9:31</td><td>14</td></tr><tr><td>15.</td><td>Karviná</td><td>20</td><td>2</td><td>7</td><td>11</td><td>13:30</td><td>13</td></tr><tr class="odd"><td>16.</td><td>Příbram</td><td>20</td><td>3</td><td>4</td><td>13</td><td>15:36</td><td>13</td></tr></table>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-vanoce-ve-svetovych-metropolich_7456/">
<img src="/obrazek/201912/5df0c082bdd2f/crop-1979728-5df0d2bd67671-f201912060813201_300x202.jpg" alt="Vánoční atmosféra Staroměstského náměstí v Praze (foto: ČTK/Hurin Martin)." title="Vánoční atmosféra Staroměstského náměstí v Praze (foto: ČTK/Hurin Martin)." />
</a>
<h3><a href="/fotogalerie/obrazem-vanoce-ve-svetovych-metropolich_7456/">OBRAZEM: Vánoce ve světových metropolích</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/na-co-si-dat-pozor-pri-vymene-penez-u-nas-i-v-zahranici-odpovidal-marek-nacovsky_1257/">
<img src="/obrazek/201912/5df78faf97a7a/crop-1982922-marek-nacovsky-2_300x203.jpg" alt="Marek Nácovský." title="Marek Nácovský." />
</a>
<h3><a href="/chat-s-osobnosti/na-co-si-dat-pozor-pri-vymene-penez-u-nas-i-v-zahranici-odpovidal-marek-nacovsky_1257/">Na co si dát pozor při výměně peněz u nás i v zahraničí? Odpovídal Marek Nácovský</a></h3>
<p class="date">19.12.2019 13:00</p>
<p>Na co si dát pozor při výměně peněz u nás i v zahraničí? Jak docílit nejlepšího možného kurzu a jaká máte práva jako zákazník? Nevýhodné kurzy na pražském letišti, proč kurzy... <a href="/chat-s-osobnosti/na-co-si-dat-pozor-pri-vymene-penez-u-nas-i-v-zahranici-odpovidal-marek-nacovsky_1257/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/sport/fotbal/fotbalove-prestupy/hvezdny-zlatan-ma-podle-medii-namireno-do-milanskeho-ac_537180.html" title="Hvězdný Zlatan má podle médií namířeno do milánského AC">
<img src="/obrazek/201912/5e05520b2aa07/zlatanan-5e0552381502d_125x83.jpeg" alt="Hvězdný Zlatan má podle médií namířeno do milánského AC" class="right" />
</a>
<strong class="date">Dnes 06:30</strong><br />
<a href="/rubriky/sport/fotbal/fotbalove-prestupy/hvezdny-zlatan-ma-podle-medii-namireno-do-milanskeho-ac_537180.html">Hvězdný Zlatan má podle médií namířeno do milánského AC</a>
</li>
<li>
<strong class="date">Dnes 06:00</strong><br />
<a href="/rubriky/sport/hokej/reprezentace/hrdina-dostal-klicove-bylo-ze-jsme-ani-jednou-neprohravali_537179.html">Hrdina Dostál: Klíčové bylo, že jsme ani jednou neprohrávali</a>
</li>
<li>
<strong class="date">26.12 19:31</strong><br />
<a href="/rubriky/sport/hokej/reprezentace/lauko-s-rusy-nedohral-jake-jsou-jeho-vyhlidky_537178.html">Lauko s Rusy nedohrál. Jaké jsou jeho vyhlídky?</a>
</li>
<li>
<strong class="date">26.12 19:23</strong><br />
<a href="/rubriky/sport/hokej/extraliga/liberec-porazil-boleslav-zlin-prekvapive-vyhral-v-plzni_537177.html">Liberec porazil Boleslav, Zlín překvapivě vyhrál v Plzni</a>
</li>
<li>
<strong class="date">26.12 18:44</strong><br />
<a href="/rubriky/sport/ostatni-sporty/hvezda-horskych-kol-stravila-vanoce-v-nemocnici-co-se-stalo_537176.html">Hvězda horských kol strávila Vánoce v nemocnici. Co se stalo?</a>
</li>
<li>
<strong class="date">26.12 18:33</strong><br />
<a href="/rubriky/sport/fotbal/zahranicni-souteze/ancelotti-s-evertonem-na-uvod-vyhral-arteta-s-arsenalem-remizoval_537175.html">Ancelotti s Evertonem na úvod vyhrál, Arteta s Arsenalem remizoval</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=34">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/ms-v-hokeji-2019/"><FONT COLOR="#CD1E37"><b>MS v hokeji 2019</b></FONT></a></li>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li><a href="/rubriky/sport/ms-v-hokeji-2019/"><FONT COLOR="#CD1E37"><b>MS v hokeji 2019</b></FONT></a></li>
<li class="active"><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li class="last"><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 53/2019 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/o-lex-babis-rozhodneme-zacatkem-roku_536981.html">Domácí</a></h3>
<a href="https://www.tyden.cz/tema/o-lex-babis-rozhodneme-zacatkem-roku_536981.html">
<img src="/obrazek/45b9e3069ed48/pavel-5dfddeda84601_127x85.png" alt="Pavel Rychetský. " title="Pavel Rychetský. " />
</a>
<p><a href="https://www.tyden.cz/tema/o-lex-babis-rozhodneme-zacatkem-roku_536981.html">O lex Babiš rozhodneme začátkem roku</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/evropa-ve-viru-protizidovskych-nalad_536982.html">Antisemitismus</a></h3>
<a href="https://www.tyden.cz/tema/evropa-ve-viru-protizidovskych-nalad_536982.html">
<img src="/obrazek/45b9e3da1bfcf/hh-5dfddf168c43f_127x85.png" alt="Evropa ve víru protižidovských nálad." title="Evropa ve víru protižidovských nálad." />
</a>
<p><a href="https://www.tyden.cz/tema/evropa-ve-viru-protizidovskych-nalad_536982.html">Evropa ve víru protižidovských nálad</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/cesky-disney-jiri-trnka_536984.html">Kultura</a></h3>
<a href="https://www.tyden.cz/tema/cesky-disney-jiri-trnka_536984.html">
<img src="/obrazek/45b9e276cafb7/jj-5dfddf65c2e1f_127x85.png" alt="Český Disney Jiří Trnka." title="Český Disney Jiří Trnka." />
</a>
<p><a href="https://www.tyden.cz/tema/cesky-disney-jiri-trnka_536984.html">Český Disney Jiří Trnka</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/tit-5dfddfad4ca9d_138x184.png" alt="Titulní strana aktuálního časopisu TÝDEN 53/2019. " title="Titulní strana aktuálního časopisu TÝDEN 53/2019. " />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/201912/5df72eaad82b3/tyden52-naweb-5df72f88c5125_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/201912/5df9d25859fd9/sedmicka-52-1-titulka-5df9d27a52214_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-exkluziv"><img src="https://www.tyden.cz/obrazek/201912/5df9d183363f4/e26-titulka-100dpi-5df9d19b4fe4a_142x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/201912/5dfcd92cf249f/i01-titul-bez-kodu-5dfcd958540d5_143x194.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-sedmicka-krizovky"><img src="https://www.tyden.cz/obrazek/201911/5dcbced75b29f/titulka-krizovky-06-5dcbcf1384d90_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/201910/5d94406dd5121/2019-titulka-xxl-5-5d9440a9d22f5_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/201911/5dcd0527ec42d/2019-12-nase-zivoty-100dpi-1024px-5dcd05698e370_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-Týden Historie"><img src="https://www.tyden.cz/obrazek/201910/5daff24e4f695/h-2019-05-naweb-5daff2afa00b1_142x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
<p class="mag"><a href="https://www.barrandov.tv/news.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-news-titul-5bd701211c97c_143x193.png" width="143" height="195" alt="Barrandov News"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.medea.cz/priloha/5b06a10bab1b6/zasady-ochrany-osobnich-udaju-empresa-20180524-5b07199d9c538.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2019 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.088 vterin -->
</body>
</html>
