<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Hokejista Plekanec kvůli vážným rodinným důvodům skončil v Brně | Týden.cz</title>
<meta name="keywords" content="sport,Tomas_Plekanec,hokej" />
<meta name="description" content="Hokejista Tomáš Plekanec ukončil angažmá v extraligovém Brně. S vedením Komety se sedmatřicetiletý útočník, jenž byl dlouhá léta spojen s Montrealem v NHL, d..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/sport/hokej/hokejista-plekanec-kvuli-vaznym-rodinnym-duvodum-skoncil-v-brne_546502.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Hokejista Plekanec kvůli vážným rodinným důvodům skončil v Brně"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/sport/hokej/hokejista-plekanec-kvuli-vaznym-rodinnym-duvodum-skoncil-v-brne_546502.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202008/5f315ebc5df5a/crop-2123084-p201912220473201.jpeg">
<meta property="og:description" content="Hokejista Tomáš Plekanec ukončil angažmá v extraligovém Brně. S vedením Komety se sedmatřicetiletý útočník, jenž byl dlouhá léta spojen s Montrealem v NHL,...">
<meta property="article:published_time" content="2020-08-10">
<meta property="article:expiration_time" content="2040-08-10">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Hokej">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=94" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_34_41_0-1597086688.css?t=1597086688" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=3" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- ### Loader - One loader for all Impressionmedia integrations ### -->
<!-- BEGIN IMPRESSIONMEDIA LOADER -->
<script async="async" type="text/javascript" src="https://storage.googleapis.com/adf-pmmm/impublishertag.repeater.js"></script>
<script>
  window.Impressionmedia = window.Impressionmedia || {};
  window.Impressionmedia.events = window.Impressionmedia.events || [];
</script>
<!-- END IMPRESSIONMEDIA LOADER --><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/e949270ea86e/06f76135b050/launch-facbe9b48c75.min.js" async></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Sport/Sport -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.Fsw4jikb0ZX.Z_cQ3Pq28V2nOjZPQvLmnthiRmbdqH.67';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Pondělí 10. 8. 2020, svátek má Vavřinec</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/sport/">Sport</a> &gt; <a href="/rubriky/sport/hokej/">Hokej</a></p>
<h1>
<small>Klub Kometa</small><br /><span class="tahoma">Hokejista Plekanec kvůli vážným rodinným důvodům skončil v Brně</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202008/5f315ebc5df5a/crop-2123084-p201912220473201.jpeg" rel="lightbox" title="Tomáš Plekanec.">
<img src="/obrazek/202008/5f315ebc5df5a/crop-2123084-p201912220473201_520x250.jpeg" alt="Tomáš Plekanec." title="Tomáš Plekanec." />
</a>
</div>
</div>
<p class="date left">10.08.2020 16:46 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Fhokej%2Fhokejista-plekanec-kvuli-vaznym-rodinnym-duvodum-skoncil-v-brne_546502.html&amp;t=Hokejista+Plekanec+kv%C5%AFli+v%C3%A1%C5%BEn%C3%BDm+rodinn%C3%BDm+d%C5%AFvod%C5%AFm+skon%C4%8Dil+v+Brn%C4%9B"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Fhokej%2Fhokejista-plekanec-kvuli-vaznym-rodinnym-duvodum-skoncil-v-brne_546502.html&amp;text=Hokejista+Tom%C3%A1%C5%A1+Plekanec+ukon%C4%8Dil+anga%C5%BEm%C3%A1+v+extraligov%C3%A9m+Brn%C4%9B.+S+veden%C3%ADm+Komety+se+sedmat%C5%99icetilet%C3%BD+%C3%BAto%C4%8Dn%C3%ADk%2C+jen%C5%BE+byl+dlouh%C3%A1+l%C3%A9ta+spojen+s+Montrealem+v+NHL%2C...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Hokejista%20Plekanec%20kv%C5%AFli%20v%C3%A1%C5%BEn%C3%BDm%20rodinn%C3%BDm%20d%C5%AFvod%C5%AFm%20skon%C4%8Dil%20v%20Brn%C4%9B&amp;body=Hokejista%20Plekanec%20kv%C5%AFli%20v%C3%A1%C5%BEn%C3%BDm%20rodinn%C3%BDm%20d%C5%AFvod%C5%AFm%20skon%C4%8Dil%20v%20Brn%C4%9B%0D%0A%0D%0AHokejista%20Tom%C3%A1%C5%A1%20Plekanec%20ukon%C4%8Dil%20anga%C5%BEm%C3%A1%20v%20extraligov%C3%A9m%20Brn%C4%9B.%20S%20veden%C3%ADm%20Komety%20se%20sedmat%C5%99icetilet%C3%BD%20%C3%BAto%C4%8Dn%C3%ADk%2C%20jen%C5%BE%20byl%20dlouh%C3%A1%20l%C3%A9ta%20spojen%20s%20Montrealem%20v%20NHL%2C...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Fhokej%2Fhokejista-plekanec-kvuli-vaznym-rodinnym-duvodum-skoncil-v-brne_546502.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Hokejista Tomáš Plekanec ukončil angažmá v extraligovém Brně. S vedením Komety se sedmatřicetiletý útočník, jenž byl dlouhá léta spojen s Montrealem v NHL, dohodl na rozvázání spolupráce z rodinných důvodů. Brňané potvrdili jeho odchod na klubovém webu.</strong></p>
<p>"Bylo to pro mě těžké rozhodnutí, ale měl jsem pro ukončení angažmá v Kometě vážné osobní důvody. Bohužel moje mamka onemocněla a rádi bychom jí s celou rodinou byli nablízku. Vím, že jí naše přítomnost hodně pomůže," vysvětlil Plekanec na svém instagramovém účtu.</p>
<p>"Rád bych všem v Brně poděkoval za skvělou spolupráci, Liborovi Zábranskému za pochopení situace a fanouškům za přízeň. Kometě přeju do budoucna jen to nejlepší, ať se jí v nové sezoně daří," dodal Plekanec.</p>
<p>S klubovým šéfem Liborem Zábranským situaci probírali už delší dobu. "Tomášovo rozhodnutí naprosto chápu. Jsou situace v životě, kdy je rodina naprostou prioritou. Samozřejmě mě to hrozně mrzí, protože tak špičkového centra těžko budeme nahrazovat, ale jak už jsem říkal, Tomášovo rozhodnutí respektuju," prohlásil Zábranský.</p>
<p>"Rád bych mu touto cestou poděkoval za odvedenou práci pro Kometu i za profesionální přístup," dodal Zábranský.</p>
<p>Zkušený centr Plekanec se vrátil ze zámoří v závěru roku 2018. Koncem listopadu tehdy oznámil, že bude působit v prvoligovém Kladně a na střídavé starty zároveň nastupovat také v extralize za Kometu. Rytířům nakonec výrazně dopomohl k návratu do extraligy, odkud však Středočeši v uplynulé sezoně opět sestoupili.</p>
<p>Plekanec už ji celou odehrál v Brně, kvůli jejímu předčasnému ukončení však s mužstvem neokusil zápasy extraligového play-off. "Měl jsem sportovní cíl - hrát v této výjimečné organizaci a vyhrát titul. Kometa je ambiciózní klub, kde hokej každý miluje. Stejně jako já. Rád bych ve spolupráci pokračoval, stejně tak Kometa. Nic nestálo v cestě. Tituly a sportovní kariéra ale nejsou všechno," zdůraznil Plekanec.</p>
<p>V domácí nejvyšší soutěži stihl za Brno celkem 66 zápasů a připsal si 40 bodů za 13 gólů a 27 asistencí. Za Kometu nastoupil naposledy v úterý v utkání Poháru Generali České pojišťovny proti Pardubicím (0:2).</p>
<p>O tom, kde bude jeho hokejová kariéra pokračovat, nemá zatím jasno. Hrát chce ale dál. "Nemám žádný plán B. Bylo to čistě naše rodinné rozhodnutí. V kariéře bych chtěl pokračovat, hokej pořád miluju, ale co bude dál, se rozhodne v dalších týdnech," uvedl Plekanec.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: 	ČTK/Petrášek Radek</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div class="footer-bottom">
<p></p>
<div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3&appId=415144088640528";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden.sport" data-width="520" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote style="text-align: center;" cite="https://www.facebook.com/tyden.sport"><a href="https://www.facebook.com/tyden.sport">Týden SPORT</a></blockquote>
</div>
</div>
<p></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/zdravi/vyzva-kolo-pro-adama-jizdou-na-kole-pomuzete-handicapovanym-detem-sportovat_546373.html">
<img src="/obrazek/202008/5f2a8b1f07daf/crop-2120386-adam_200x135.jpg" alt="Adam Kuthan." title="Adam Kuthan." class="left" />
</a>
<h2>
<small>Charita</small><br /><a href="/rubriky/zdravi/vyzva-kolo-pro-adama-jizdou-na-kole-pomuzete-handicapovanym-detem-sportovat_546373.html" class="tahoma">Výzva Kolo pro Adama: jízdou na kole pomůžete handicapovaným dětem sportovat</a></h2>
<p>V rámci sportovní výzvy "Kolo pro Adama" odstartuje v sobotu 8. srpna z Plzně cyklo vyjížďka "Okolo Česka". Tři členové z Teamu Adam, jehož patronem je... <a href="/rubriky/zdravi/vyzva-kolo-pro-adama-jizdou-na-kole-pomuzete-handicapovanym-detem-sportovat_546373.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/relax/ostatni/tradicni-longboardovy-zavod-se-vraci-do-benatek-nad-jizerou-s-omezenim-pro-tisic-lidi_546369.html">
<img src="/obrazek/202008/5f2a7bb09500c/crop-2120240-ap-1sbf3yde52111-news_200x135.jpg" alt="Tradiční longboardový závod." title="Tradiční longboardový závod." class="left" />
</a>
<h2>
<small>Sport</small><br /><a href="/rubriky/relax/ostatni/tradicni-longboardovy-zavod-se-vraci-do-benatek-nad-jizerou-s-omezenim-pro-tisic-lidi_546369.html" class="tahoma">Tradiční longboardový závod se vrací do Benátek nad Jizerou s omezením pro tisíc lidí</a></h2>
<p>Tuto sobotu 8. srpna odstartuje největší longboardový závod v Česku Red Bull Feel the Wheel, který se pojede v boulích a klopenkách bikrosové dráhy v Benátkách... <a href="/rubriky/relax/ostatni/tradicni-longboardovy-zavod-se-vraci-do-benatek-nad-jizerou-s-omezenim-pro-tisic-lidi_546369.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/ostatni-sporty/atletika/program-olympijskych-her-by-se-mohl-rozsirit-o-prespolni-beh_546268.html">
<img src="/obrazek/202007/5f23df1f3e49c/crop-2117557-depositphotos-44080589-s-2019_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<a href="/rubriky/sport/ostatni-sporty/atletika/program-olympijskych-her-by-se-mohl-rozsirit-o-prespolni-beh_546268.html" class="tahoma">Program olympijských her by se mohl rozšířit o přespolní běh</a></h2>
<p>Do programu olympijských her by se po sto letech mohl vrátit přespolní běh. Rada Světové atletiky (WA) po čtvrteční videokonferenci oznámila, že na OH 2024 v... <a href="/rubriky/sport/ostatni-sporty/atletika/program-olympijskych-her-by-se-mohl-rozsirit-o-prespolni-beh_546268.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/sport/hokej/nhl/kubalik-zazaril-v-priprave-dvema-goly-a-asistenci_546221.html">
<img src="/obrazek/202007/5f227bd9655d7/crop-2116826-kubalik_200x135.jpg" alt="Dominik Kubalík (uprostřed)." title="Dominik Kubalík (uprostřed)." class="left" />
</a>
<h2>
<small>Před sezonou</small><br /><a href="/rubriky/sport/hokej/nhl/kubalik-zazaril-v-priprave-dvema-goly-a-asistenci_546221.html" class="tahoma">Kubalík zazářil v přípravě dvěma góly a asistencí</a></h2>
<p>Kanonýr Dominik Kubalík zazářil ve středečním přípravném utkání v Edmontonu před restartem sezony NHL po pandemii koronaviru. Při výhře hokejistů Chicaga nad... <a href="/rubriky/sport/hokej/nhl/kubalik-zazaril-v-priprave-dvema-goly-a-asistenci_546221.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div>


<div id="crt-1406728" style="width:480px;height:300px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1406728,
"containerid": "crt-1406728",
"overrideZoneFloor": false
});
});
</script></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/byty-po-h-systemu-budou-moci-lide-odkoupit-o-20-az-25-procent-levneji_10862.html">
<img src="https://www.barrandov.tv/obrazek/202008/5f315a5eaaa60/crop-359466-p202008040309201_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/byty-po-h-systemu-budou-moci-lide-odkoupit-o-20-az-25-procent-levneji_10862.html" style="color:#000">
Byty po H-Systemu budou moci lidé odkoupit o 20 až 25 procent levněji</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/policie-v-chicagu-se-stretla-s-rabujicimi-davy-pres-sto-lidi-bylo-zatceno_10861.html">
<img src="https://www.barrandov.tv/obrazek/202008/5f3156c54423d/crop-359463-p202008100624301_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/policie-v-chicagu-se-stretla-s-rabujicimi-davy-pres-sto-lidi-bylo-zatceno_10861.html" style="color:#000">
Policie v Chicagu se střetla s rabujícími davy, přes sto lidí bylo zatčeno</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/petricek-ceska-republika-protesty-v-belorusku-neorganizovala_10860.html">
<img src="https://www.barrandov.tv/obrazek/202008/5f314cdfb909c/crop-359460-p202007140583701_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/petricek-ceska-republika-protesty-v-belorusku-neorganizovala_10860.html" style="color:#000">
Petříček: Česká republika protesty v Bělorusku neorganizovala</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div>

<div id="crt-1403239" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1403239,
"containerid": "crt-1403239",
"overrideZoneFloor": false
});
});
</script></div></div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/ostatni/tradicni-longboardovy-zavod-se-vraci-do-benatek-nad-jizerou-s-omezenim-pro-tisic-lidi_546369.html" title="Tradiční longboardový závod.">
<img src="https://www.tyden.cz/obrazek/202008/5f2a7bb09500c/crop-2120240-ap-1sbf3yde52111-news_125x84.jpg" alt="Tradiční longboardový závod." class="right" />
</a>
<a href="/rubriky/relax/ostatni/tradicni-longboardovy-zavod-se-vraci-do-benatek-nad-jizerou-s-omezenim-pro-tisic-lidi_546369.html">
<strong>Sport</strong><br />Tradiční longboardový závod se vrací do Benátek nad Jizerou s omezením pro tisíc lidí</a>
</li>
<li>
<a href="/rubriky/relax/ostatni/i-pres-teple-a-destive-leto-zatim-houby-moc-nerostou_546372.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202008/5f2a86cf8c8d9/crop-2120383-boletus-boletus-3708755-1920_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/ostatni/i-pres-teple-a-destive-leto-zatim-houby-moc-nerostou_546372.html">
<strong>Česko</strong><br />I přes teplé a deštivé léto zatím houby moc nerostou</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/styl/katerina-lojdova-priznala-alergii-na-slunce_544160.html" title="Kateřina Lojdová. ">
<img src="https://www.tyden.cz/obrazek/202005/5ecba602134e3/crop-2080421-img-20200411-163110_125x84.jpg" alt="Kateřina Lojdová. " class="right" />
</a>
<a href="/rubriky/styl/katerina-lojdova-priznala-alergii-na-slunce_544160.html">
<strong>Kateřina Lojdová </strong><br />Přiznala alergii na slunce</a>
</li>
<li>
<a href="/rubriky/celebrity/radim-uzel-pacientka-mi-vyrazila-dech_544370.html" title="Radim Uzel. ">
<img src="https://www.tyden.cz/obrazek/202005/5ed1271fb1381/crop-2082938-uzel-radim-0012_125x84.jpg" alt="Radim Uzel. " class="right" />
</a>
<a href="/rubriky/celebrity/radim-uzel-pacientka-mi-vyrazila-dech_544370.html">
<strong>Radim Uzel </strong><br />Pacientka mu vyrazila dech </a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2145" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">PROBÍHAJÍCÍ SOUTĚŽE</h2><ul>
<li>
<a href="/rubriky/souteze/vybavte-sebe-i-svou-rodinu-na-leto-plne-slunce_546061.html" title="Vybavte sebe i svou rodinu na léto plné slunce.">
<img src="https://www.tyden.cz/obrazek/202007/5f197dc1000e6/crop-2113441-obrazek1_125x84.jpg" alt="Vybavte sebe i svou rodinu na léto plné slunce." class="right" />
</a>
<a href="/rubriky/souteze/vybavte-sebe-i-svou-rodinu-na-leto-plne-slunce_546061.html">
<strong>Soutěž</strong><br />Vybavte sebe i svou rodinu na léto plné slunce</a>
</li>
<li>
<a href="/rubriky/souteze/vyhrajte-dvd-judy-a-odhalte-slavu-a-strasti-hvezdy-stribrneho-platna_545831.html" title="Renée Zellweger.">
<img src="https://www.tyden.cz/obrazek/202007/5f0ebf2878352/crop-2108779-judy_125x84.jpg" alt="Renée Zellweger." class="right" />
</a>
<a href="/rubriky/souteze/vyhrajte-dvd-judy-a-odhalte-slavu-a-strasti-hvezdy-stribrneho-platna_545831.html">
<strong>Soutěž</strong><br />Vyhrajte DVD s oscarovým filmem Judy</a>
</li>
<li>
<a href="/rubriky/souteze/vyherci-doplnek-stravy-na-klouby-flexofytol_545370.html" title="Vyhrajte doplněk stravy na klouby.">
<img src="https://www.tyden.cz/obrazek/202006/5ef5be42913bc/crop-2099014-flexofytol-900x600-galerie-980_125x84.jpg" alt="Vyhrajte doplněk stravy na klouby." class="right" />
</a>
<a href="/rubriky/souteze/vyherci-doplnek-stravy-na-klouby-flexofytol_545370.html">
<strong>Soutěž</strong><br />VÝHERCI: doplněk stravy na klouby</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/sport/tenis/kvitova-se-zucastni-us-open-zpocatku-o-ceste-pochybovala_546483.html" title="Petra Kvitová.">
<img src="/obrazek/202008/5f310617ef828/p202006300559401-5f310769be3d7_125x83.jpeg" alt="Petra Kvitová." class="right" />
</a>
<strong class="date">Dnes 10:32</strong><br />
<a href="/rubriky/sport/tenis/kvitova-se-zucastni-us-open-zpocatku-o-ceste-pochybovala_546483.html">Kvitová se zúčastní US Open, zpočátku o cestě pochybovala</a>
</li>
<li>
<strong class="date">Dnes 13:18</strong><br />
<a href="/rubriky/sport/fotbal/evropske-pohary/plzen-jde-na-alkmaar-hrat-se-bude-jen-jeden-zapas-v-nizozemsku_546492.html">Plzeň jde na Alkmaar, hrát se bude jen jeden zápas v Nizozemsku</a>
</li>
<li>
<strong class="date">Dnes 15:17</strong><br />
<a href="/rubriky/sport/tenis/tenistkam-v-praze-zacala-hlavni-soutez-uspela-kanadanka-bouchardova_546496.html">Tenistkám v Praze začala hlavní soutěž, uspěla Kanaďanka Bouchardová</a>
</li>
<li>
<strong class="date">Dnes 16:46</strong><br />
<a href="/rubriky/sport/hokej/hokejista-plekanec-kvuli-vaznym-rodinnym-duvodum-skoncil-v-brne_546502.html">Hokejista Plekanec kvůli vážným rodinným důvodům skončil v Brně</a>
</li>
<li>
<strong class="date">08.08 09:00</strong><br />
<a href="/rubriky/sport/motorismus/formule-1/staj-f1-racing-point-kopirovala-dily-dostala-za-to-trest_546453.html">Stáj F1 Racing Point kopírovala díly. Dostala za to trest</a>
</li>
<li>
<strong class="date">07.08 12:22</strong><br />
<a href="/rubriky/sport/ostatni-sporty/atletika/atlety-ceka-domaci-sampionat-ceska-spicka-se-sjede-do-plzne_546454.html">Atlety čeká domácí šampionát. Česká špička se sjede do Plzně</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-91" class="block tables">
<h2>1. FOTBALOVÁ LIGA</h2>
<table id="table-29">
<tr><th>1.</th><th>Slavia</th><th>28</th><th>21</th><th>5</th><th>2</th><th>55:8</th><th>68</th></tr><tr><td>2.</td><td>Plzeň</td><td>28</td><td>18</td><td>6</td><td>4</td><td>56:22</td><td>60</td></tr><tr class="odd"><td>3.</td><td>Liberec</td><td>28</td><td>14</td><td>4</td><td>10</td><td>49:36</td><td>46</td></tr><tr><td>4.</td><td>Jablonec</td><td>28</td><td>13</td><td>7</td><td>8</td><td>45:38</td><td>46</td></tr><tr class="odd"><td>5.</td><td>Sparta</td><td>28</td><td>12</td><td>8</td><td>8</td><td>51:35</td><td>44</td></tr><tr><td>6.</td><td>Ostrava</td><td>28</td><td>12</td><td>7</td><td>9</td><td>40:32</td><td>43</td></tr><tr class="odd"><td>7.</td><td>Slovácko</td><td>28</td><td>11</td><td>9</td><td>8</td><td>34:31</td><td>42</td></tr><tr><td>8.</td><td>České Budějovice</td><td>28</td><td>12</td><td>4</td><td>12</td><td>43:42</td><td>40</td></tr><tr class="odd"><td>9.</td><td>Mladá Boleslav</td><td>28</td><td>11</td><td>6</td><td>11</td><td>46:48</td><td>39</td></tr><tr><td>10.</td><td>Bohemians</td><td>28</td><td>10</td><td>6</td><td>12</td><td>33:40</td><td>36</td></tr><tr class="odd"><td>11.</td><td>Olomouc</td><td>28</td><td>7</td><td>12</td><td>9</td><td>34:36</td><td>33</td></tr><tr><td>12.</td><td>Teplice</td><td>28</td><td>6</td><td>10</td><td>12</td><td>24:46</td><td>28</td></tr><tr class="odd"><td>13.</td><td>Zlín</td><td>28</td><td>7</td><td>6</td><td>15</td><td>25:43</td><td>27</td></tr><tr><td>14.</td><td>Karviná</td><td>28</td><td>5</td><td>10</td><td>13</td><td>21:36</td><td>25</td></tr><tr class="odd"><td>15.</td><td>Opava</td><td>28</td><td>4</td><td>8</td><td>16</td><td>14:45</td><td>20</td></tr><tr><td>16.</td><td>Příbram</td><td>28</td><td>4</td><td>6</td><td>18</td><td>17:49</td><td>18</td></tr></table>
<div class="clear"></div>
</div>
<hr />
<div id="box-2258" class="block tables">
<h2>HOKEJOVÁ EXTRALIGA</h2>
<table id="table-31">
<tr><th>1.</th><th>Liberec</th><th>52</th><th>30</th><th>5</th><th>2</th><th>15</th><th>179:131</th><th>102</th></tr><tr><td>2.</td><td>Třinec</td><td>52</td><td>27</td><td>4</td><td>4</td><td>17</td><td>163:125</td><td>93</td></tr><tr class="odd"><td>3.</td><td>Sparta Praha</td><td>52</td><td>21</td><td>14</td><td>1</td><td>16</td><td>174:145</td><td>92</td></tr><tr><td>4.</td><td>Mladá Boleslav</td><td>52</td><td>22</td><td>10</td><td>6</td><td>14</td><td>155:124</td><td>92</td></tr><tr class="odd"><td>5.</td><td>Plzeň</td><td>52</td><td>27</td><td>2</td><td>7</td><td>16</td><td>162:142</td><td>92</td></tr><tr><td>6.</td><td>Brno</td><td>52</td><td>21</td><td>5</td><td>6</td><td>20</td><td>143:156</td><td>79</td></tr><tr class="odd"><td>7.</td><td>Olomouc</td><td>52</td><td>20</td><td>5</td><td>7</td><td>20</td><td>123:129</td><td>77</td></tr><tr><td>8.</td><td>Hradec Králové</td><td>52</td><td>19</td><td>5</td><td>7</td><td>21</td><td>130:136</td><td>74</td></tr><tr class="odd"><td>9.</td><td>Karlovy Vary</td><td>52</td><td>16</td><td>9</td><td>5</td><td>22</td><td>174:168</td><td>71</td></tr><tr><td>10.</td><td>Zlín</td><td>52</td><td>19</td><td>4</td><td>5</td><td>24</td><td>151:151</td><td>70</td></tr><tr class="odd"><td>11.</td><td>Pardubice</td><td>52</td><td>16</td><td>3</td><td>10</td><td>23</td><td>121:160</td><td>64</td></tr><tr><td>12.</td><td>Litvínov</td><td>52</td><td>16</td><td>3</td><td>9</td><td>24</td><td>153:173</td><td>63</td></tr><tr class="odd"><td>13.</td><td>Vítkovice</td><td>52</td><td>14</td><td>8</td><td>5</td><td>25</td><td>134:175</td><td>63</td></tr><tr><td>14.</td><td>Kladno</td><td>52</td><td>16</td><td>3</td><td>6</td><td>27</td><td>130:177</td><td>60</td></tr></table>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">
<img src="/obrazek/202005/5ec7be657d6ea/crop-2078662-p201811120515401_300x203.jpeg" alt="Vyhořelý zámek v Horním Maršově." title="Vyhořelý zámek v Horním Maršově." />
</a>
<h3><a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">OBRAZEM: České kulturní památky, které zachvátil oheň</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jaky-dopad-ma-koronavirus-na-kulturu-a-jaka-je-prace-v-hudebnim-showbusinessu-na-otazky-odpovidala-martina-tumova_1322/">
<img src="/obrazek/202008/5f27c4aaf154a/crop-2118903-martina-tumova_300x203.jpg" alt="Martina Tůmová." title="Martina Tůmová." />
</a>
<h3><a href="/chat-s-osobnosti/jaky-dopad-ma-koronavirus-na-kulturu-a-jaka-je-prace-v-hudebnim-showbusinessu-na-otazky-odpovidala-martina-tumova_1322/">Jaký dopad má koronavirus na kulturu a jaká je práce v hudebním showbusinessu? Na otázky odpovídala Martina Tůmová</a></h3>
<p class="date">04.08.2020 11:00</p>
<p>Jak se v dnešní době organizuje festival Energie pro kulturu a s čím je třeba při přípravách počítat? Stojí podpora kultury za to, i když jsou akce limitovány počtem účastníků? A... <a href="/chat-s-osobnosti/jaky-dopad-ma-koronavirus-na-kulturu-a-jaka-je-prace-v-hudebnim-showbusinessu-na-otazky-odpovidala-martina-tumova_1322/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/sport/hokej/hokejista-plekanec-kvuli-vaznym-rodinnym-duvodum-skoncil-v-brne_546502.html" title="Tomáš Plekanec.">
<img src="/obrazek/202008/5f315ebc5df5a/p201912220473201-5f315f2513dd5_125x83.jpeg" alt="Tomáš Plekanec." class="right" />
</a>
<strong class="date">Dnes 16:46</strong><br />
<a href="/rubriky/sport/hokej/hokejista-plekanec-kvuli-vaznym-rodinnym-duvodum-skoncil-v-brne_546502.html">Hokejista Plekanec kvůli vážným rodinným důvodům skončil v Brně</a>
</li>
<li>
<strong class="date">Dnes 15:17</strong><br />
<a href="/rubriky/sport/tenis/tenistkam-v-praze-zacala-hlavni-soutez-uspela-kanadanka-bouchardova_546496.html">Tenistkám v Praze začala hlavní soutěž, uspěla Kanaďanka Bouchardová</a>
</li>
<li>
<strong class="date">Dnes 13:18</strong><br />
<a href="/rubriky/sport/fotbal/evropske-pohary/plzen-jde-na-alkmaar-hrat-se-bude-jen-jeden-zapas-v-nizozemsku_546492.html">Plzeň jde na Alkmaar, hrát se bude jen jeden zápas v Nizozemsku</a>
</li>
<li>
<strong class="date">Dnes 10:32</strong><br />
<a href="/rubriky/sport/tenis/kvitova-se-zucastni-us-open-zpocatku-o-ceste-pochybovala_546483.html">Kvitová se zúčastní US Open, zpočátku o cestě pochybovala</a>
</li>
<li>
<strong class="date">08.08 09:00</strong><br />
<a href="/rubriky/sport/motorismus/formule-1/staj-f1-racing-point-kopirovala-dily-dostala-za-to-trest_546453.html">Stáj F1 Racing Point kopírovala díly. Dostala za to trest</a>
</li>
<li>
<strong class="date">07.08 12:22</strong><br />
<a href="/rubriky/sport/ostatni-sporty/atletika/atlety-ceka-domaci-sampionat-ceska-spicka-se-sjede-do-plzne_546454.html">Atlety čeká domácí šampionát. Česká špička se sjede do Plzně</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=34">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li class="active"><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li class="last"><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 18/2020 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/o-babisovi-muze-rozhodnout-pouze-cesky-soud_545993.html">Politika</a></h3>
<a href="https://www.tyden.cz/tema/o-babisovi-muze-rozhodnout-pouze-cesky-soud_545993.html">
<img src="/obrazek/45b9e3069ed48/faklynek-5f16f1e28e3f3_127x85.png" alt="Jaroslav Faltýnek." title="Jaroslav Faltýnek." />
</a>
<p><a href="https://www.tyden.cz/tema/o-babisovi-muze-rozhodnout-pouze-cesky-soud_545993.html">O Babišovi může rozhodnout pouze český soud</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/dovolena-s-rouskou_545991.html">Relax</a></h3>
<a href="https://www.tyden.cz/tema/dovolena-s-rouskou_545991.html">
<img src="/obrazek/45b9e3da1bfcf/dov-5f16f150ad377_127x85.png" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/dovolena-s-rouskou_545991.html">Dovolená s rouškou</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/vsichni-tvrdi-kolik-vydelavame-nevidi-kolik-to-stoji_545994.html">Sport</a></h3>
<a href="https://www.tyden.cz/tema/vsichni-tvrdi-kolik-vydelavame-nevidi-kolik-to-stoji_545994.html">
<img src="/obrazek/45b9e276cafb7/sport-5f16f24c85100_127x85.png" alt="Lukáš Rosol." title="Lukáš Rosol." />
</a>
<p><a href="https://www.tyden.cz/tema/vsichni-tvrdi-kolik-vydelavame-nevidi-kolik-to-stoji_545994.html">Všichni tvrdí, kolik vyděláváme. Nevidí, kolik to stojí</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/tit-2-5f16f507b6ac3_138x184.png" alt="Obsah TÝDEN 18/2020" title="Obsah TÝDEN 18/2020" />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202007/5f15851e91528/tyden-18-naweb-5f15854b1ac9c_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202008/5f27059fc3ed4/sedmicka-33-titul-5f2705ac0ee6d_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202005/5eb0113200f42/e07-titulka-100dpi-naweb-5eb0113ecd0fa_143x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202005/5ebe5d26239b0/i05-titul-web-5ebe5d3f0b594_143x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202007/5f076509465e9/titulka-krizovky-04-5f0765398cab5_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202006/5ed8d60e3875b/xxl-3-titulka-5ed8d62ed3085_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202005/5eb010aa6c475/2020-05-nase-zivoty-100dpi-1024px-5eb010beb8069_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202007/5f048a0322e58/h03-2020-naweb-5f048a20c97fb_142x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
<p class="mag"><a href="https://www.barrandov.tv/news.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-news-titul-5bd701211c97c_143x193.png" width="143" height="195" alt="Barrandov News"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.tyden.cz/staticky-obsah/Zasady-ochrany-osobnich-a-dalsich-zpracovavanych-udaju-EMPRESA-MEDIA-250520.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2020 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<!-- Vygenerovano za 0.093 vterin -->
</body>
</html>
