<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Hokejový trenér Gross u reprezentace působit nebude, nabídku odmítl | Týden.cz</title>
<meta name="keywords" content="asistent_trenera,pavel_gross,ceska_hokejova_reprezentace" />
<meta name="description" content="Hokejový trenér Pavel Gross nebude součástí nového realizačního týmu české reprezentace. Generální manažer Petr Nedvěd si jej vybral jako jednoho z plánovaný..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/sport/hokej/reprezentace/hokejovy-trener-gross-u-reprezentace-pusobit-nebude-nabidku-odmitl_556357.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Hokejový trenér Gross u reprezentace působit nebude, nabídku odmítl"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/sport/hokej/reprezentace/hokejovy-trener-gross-u-reprezentace-pusobit-nebude-nabidku-odmitl_556357.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202203/6228a7b10f6fa/crop-2419673-pavel-sportfoto-zink--thomas-hahn-via-www.imago-images.de-ćtk-ap.jpeg">
<meta property="og:description" content="Hokejový trenér Pavel Gross nebude součástí nového realizačního týmu české reprezentace. Generální manažer Petr Nedvěd si jej vybral jako jednoho z plánovaných...">
<meta property="article:published_time" content="2022-03-09">
<meta property="article:expiration_time" content="2042-03-09">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Reprezentace">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css??version=95" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_34_41_272-1646842276.css?t=1646842276" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js?ver=bug_makrela"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=3" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- iBB Ad Server AsynCode core -->
<script id='ibbTagEngine' src='https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script>
var adserver = ibbAds.tag.useAdProvider('BbmCz');
adserver.manageAdSlot('PR_článek', '23119.1.1.26');
adserver.manageAdSlot('Leaderboard_998x200', '23119.1.1.9');
adserver.manageAdSlot('Podčlánek_480x300', '23119.1.1.13');
adserver.manageAdSlot('SMR_300x250', '23119.1.1.5');
adserver.manageAdSlot('Square_horní_300x600', '23119.1.1.15');
adserver.manageAdSlot('Square_spodní_300x600', '23119.1.1.16');

var getIbbId = ibbAds.tag.useDataProvider('BbnautIdDataProvider', { url : 'https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/plugins/BbnautIdDataProvider.js' });
adserver.attachData('ibbid', getIbbId);

// If you need to use keywords, uncomment the next line:
//adserver.attachData('keywords','place;keywords;here;use;semicolon;as;separator');

ibbAds.tag.requestAndPlaceAds();
</script>
<script
src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"
data-ad-client="ca-pub-9351958709261256" async>
</script>
<script async defer src="https://cdn.performax.cz/yi/openwrap/openwrap_4241_arbo.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11339378-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11339378-1');
</script><link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Sport/Sport -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.Fsw4jikb0ZX.Z_cQ3Pq28V2nOjZPQvLmnthiRmbdqH.67';
var pp_gemius_use_cmp = true;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id='Leaderboard_998x200'></div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Středa 9. 3. 2022, svátek má Františka</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/sport/">Sport</a> &gt; <a href="/rubriky/sport/hokej/">Hokej</a> &gt; <a href="/rubriky/sport/hokej/reprezentace/">Reprezentace</a></p>
<h1>
<small>Věrnost klubu </small><br /><span class="tahoma">Hokejový trenér Gross u reprezentace působit nebude, nabídku odmítl</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202203/6228a7b10f6fa/crop-2419673-pavel-sportfoto-zink--thomas-hahn-via-www.imago-images.de-ćtk-ap.jpeg" rel="lightbox" title="Hokejový trenér Pavel Gross.">
<img src="/obrazek/202203/6228a7b10f6fa/crop-2419673-pavel-sportfoto-zink--thomas-hahn-via-www.imago-images.de-ćtk-ap_520x250.jpeg" alt="Hokejový trenér Pavel Gross." title="Hokejový trenér Pavel Gross." />
</a>
</div>
</div>
<p class="date left">09.03.2022 14:08 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Fhokej%2Freprezentace%2Fhokejovy-trener-gross-u-reprezentace-pusobit-nebude-nabidku-odmitl_556357.html&amp;t=Hokejov%C3%BD+tren%C3%A9r+Gross+u+reprezentace+p%C5%AFsobit+nebude%2C+nab%C3%ADdku+odm%C3%ADtl"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Fhokej%2Freprezentace%2Fhokejovy-trener-gross-u-reprezentace-pusobit-nebude-nabidku-odmitl_556357.html&amp;text=Hokejov%C3%BD+tren%C3%A9r+Pavel+Gross+nebude+sou%C4%8D%C3%A1st%C3%AD+nov%C3%A9ho+realiza%C4%8Dn%C3%ADho+t%C3%BDmu+%C4%8Desk%C3%A9+reprezentace.+Gener%C3%A1ln%C3%AD+mana%C5%BEer+Petr+Nedv%C4%9Bd+si+jej+vybral+jako+jednoho+z+pl%C3%A1novan%C3%BDch...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Hokejov%C3%BD%20tren%C3%A9r%20Gross%20u%20reprezentace%20p%C5%AFsobit%20nebude%2C%20nab%C3%ADdku%20odm%C3%ADtl&amp;body=Hokejov%C3%BD%20tren%C3%A9r%20Gross%20u%20reprezentace%20p%C5%AFsobit%20nebude%2C%20nab%C3%ADdku%20odm%C3%ADtl%0D%0A%0D%0AHokejov%C3%BD%20tren%C3%A9r%20Pavel%20Gross%20nebude%20sou%C4%8D%C3%A1st%C3%AD%20nov%C3%A9ho%20realiza%C4%8Dn%C3%ADho%20t%C3%BDmu%20%C4%8Desk%C3%A9%20reprezentace.%20Gener%C3%A1ln%C3%AD%20mana%C5%BEer%20Petr%20Nedv%C4%9Bd%20si%20jej%20vybral%20jako%20jednoho%20z%20pl%C3%A1novan%C3%BDch...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Fhokej%2Freprezentace%2Fhokejovy-trener-gross-u-reprezentace-pusobit-nebude-nabidku-odmitl_556357.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Hokejový trenér Pavel Gross nebude součástí nového realizačního týmu české reprezentace. Generální manažer Petr Nedvěd si jej vybral jako jednoho z plánovaných asistentů Kariho Jalonena, Gross však jeho nabídku po několikadenním rozmýšlení odmítl. Chce i nadále pracovat na klubové úrovni.</strong></p>
<p>"Vyhodnotil jsem si to tak, že zkrátka potřebuju dennodenní práci. Vyvíjet mužstvo, být součástí jeho progresu. Já už někdy před šesti roky dostal nabídku od německého národního týmu. Odmítl jsem ho ze stejného důvodu jako nyní," uvedl Gross v rozhovoru pro deník Sport. "Cítím zkrátka, že jsem ještě nedospěl do stavu, abych opustil denní práci a dělal jinou," uvedl třiapadesátiletý kouč, který v současnosti vede německý Mannheim a má smlouvu i na následující dvě sezony.</p>
<p>Nové složení trenérského štábu reprezentace by výkonný výbor Českého svazu ledního hokeje měl řešit ve čtvrtek 17. března. Po nevydařených olympijských hrách v Pekingu, kde Česko poprvé v historii nepostoupilo do čtvrtfinále, byl odvolaný hlavní kouč Filip Pešán i se svými asistenty.</p>
<p>Generální manažer Nedvěd byl poté pověřen, aby funkcionářům připravil návrhy na nové složené trenérského týmu. Jeho preferovanou variantou je angažování Jalonena, jehož asistenty měli být Miloslav Hořava a Gross.</p>
<p>"Dělat s takovými fachmany by byla velká čest, nabídky Petra Nedvěda si moc vážím. Moc mě to potěšilo. Rozhodl jsem se tak, jak jsem se rozhodl," uvedl Gross. Bývalý útočník pražské Sparty žije od roku 1990 v Německu.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: <a href="http://www.ctk.cz">ČTK/AP </a>, Sportfoto Zink  Thomas Hahn via www.imago-images.de</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div class="footer-bottom">
<p></p>
<div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3&appId=415144088640528";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden.sport" data-width="520" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote style="text-align: center;" cite="https://www.facebook.com/tyden.sport"><a href="https://www.facebook.com/tyden.sport">Týden SPORT</a></blockquote>
</div>
</div>
<p></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/hokej/reprezentace/hokejova-reprezentace-bojuje-s-covidem-mimo-hru-je-sest-hracu-z-dvanacti_555552.html">
<img src="/obrazek/202201/61eaa8e6cc824/crop-2395614-narodak-vondrous-roman-ctk_200x135.jpeg" alt="Česká hokejová reprezentace (ilustrační foto)." title="Česká hokejová reprezentace (ilustrační foto)." class="left" />
</a>
<h2>
<small>Příprava na hry</small><br /><a href="/rubriky/sport/hokej/reprezentace/hokejova-reprezentace-bojuje-s-covidem-mimo-hru-je-sest-hracu-z-dvanacti_555552.html" class="tahoma">Hokejová reprezentace bojuje s covidem, mimo hru je šest hráčů z dvanácti</a></h2>
<p>Hokejová reprezentace se hned v úvodních dnech přípravy na olympijský turnaj v Pekingu potýká s koronavirem. Z dvanáctky hráčů, kteří postupně dorazili na sraz... <a href="/rubriky/sport/hokej/reprezentace/hokejova-reprezentace-bojuje-s-covidem-mimo-hru-je-sest-hracu-z-dvanacti_555552.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/hokej/hokejova-reprezentace-se-bude-muset-nejspis-obejit-bez-jaskina_551175.html">
<img src="/obrazek/202104/606ee0cbb151c/crop-2248666-dmitrij-jaskin-profimedia_200x135.jpg" alt="Český útočník Dmitrij Jaškin." title="Český útočník Dmitrij Jaškin." class="left" />
</a>
<h2>
<small>Mistrovství světa</small><br /><a href="/rubriky/sport/hokej/hokejova-reprezentace-se-bude-muset-nejspis-obejit-bez-jaskina_551175.html" class="tahoma">Hokejová reprezentace se bude muset nejspíš obejít bez Jaškina</a></h2>
<p>Hokejová reprezentace se podle kouče Filipa Pešána nejspíš bude muset pro zbytek sezony obejít bez zraněného nejlepšího střelce Kontinentální ligy Dmitrije... <a href="/rubriky/sport/hokej/hokejova-reprezentace-se-bude-muset-nejspis-obejit-bez-jaskina_551175.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/hokej/reprezentace/reprezentace-hlasi-pred-startem-komplikace-koronavirus-mozna-vyradi-hronka-s-novakem_548409.html">
<img src="/obrazek/202011/5fa11468891cd/crop-2167987-cesti-hokejiste,-facebook_200x135.jpg" alt="Čeští hokejisté před odletem na finský turnaj." title="Čeští hokejisté před odletem na finský turnaj." class="left" />
</a>
<h2>
<small>Hraniční hodnoty</small><br /><a href="/rubriky/sport/hokej/reprezentace/reprezentace-hlasi-pred-startem-komplikace-koronavirus-mozna-vyradi-hronka-s-novakem_548409.html" class="tahoma">Reprezentace hlásí před startem komplikace, koronavirus možná vyřadí Hronka s Novákem</a></h2>
<p>Testování českých hokejistů v Helsinkách před turnajem Karjala ukázalo hraniční hodnoty nákazy covidem-19 u obránce Filipa Hronka z Hradce Králové a útočníka... <a href="/rubriky/sport/hokej/reprezentace/reprezentace-hlasi-pred-startem-komplikace-koronavirus-mozna-vyradi-hronka-s-novakem_548409.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/sport/hokej/reprezentace/hokejiste-odleteli-do-finska-ceka-je-tam-prvni-letosni-ostry-test_548401.html">
<img src="/obrazek/202011/5fa01ca705ea2/crop-2167897-hokejova-reprezentace-facebook-ceska-hokejova-reprezentace_200x135.jpg" alt="České hokejisty čeká první letošní ostrý test." title="České hokejisty čeká první letošní ostrý test." class="left" />
</a>
<h2>
<small>Trenérská premiéra</small><br /><a href="/rubriky/sport/hokej/reprezentace/hokejiste-odleteli-do-finska-ceka-je-tam-prvni-letosni-ostry-test_548401.html" class="tahoma">Hokejisté odletěli do Finska, čeká je tam první letošní ostrý test</a></h2>
<p>Čeští hokejisté se v pondělí scházejí na srazu v helsinském hotelu Radisson Blue Seaside před turnajem Karjala. <a href="/rubriky/sport/hokej/reprezentace/hokejiste-odleteli-do-finska-ceka-je-tam-prvni-letosni-ostry-test_548401.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id='Podčlánek_480x300'></div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/novinky/arena-jaromira-soukupa-s-exkluzivnimi-hosty-uz-dnes-na-tv-barrandov_20663.html">
<img src="https://www.barrandov.tv/obrazek/202203/6228b50a61e5a/crop-1254548-sedm1234_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/novinky/arena-jaromira-soukupa-s-exkluzivnimi-hosty-uz-dnes-na-tv-barrandov_20663.html" style="color:#000">
Aréna Jaromíra Soukupa s exkluzivními hosty už dnes na TV Barrandov</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/ukrajina-opet-zkousi-evakuovat-civilisty-nekde-hlasi-ze-konvoje-uz-vyrazily_20658.html">
<img src="https://www.barrandov.tv/obrazek/202203/6228aceac2e1a/crop-1254527-eva-aaabaca-ctk-ap_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/ukrajina-opet-zkousi-evakuovat-civilisty-nekde-hlasi-ze-konvoje-uz-vyrazily_20658.html" style="color:#000">
Ukrajina opět zkouší evakuovat civilisty; někde hlásí, že konvoje už vyrazily  </a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/spolecnost/zdravi/psycholog-pribyva-klientu-kteri-kvuli-valce-hledaji-psychologickou-pomoc_20656.html">
<img src="https://www.barrandov.tv/obrazek/202203/6228aa9e1ac4b/crop-1254521-depositphotos-166762260-s_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/spolecnost/zdravi/psycholog-pribyva-klientu-kteri-kvuli-valce-hledaji-psychologickou-pomoc_20656.html" style="color:#000">
Psycholog: Přibývá klientů, kteří kvůli válce hledají psychologickou pomoc</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id='Square_horní_300x600'></div></div></div>
<hr />
<div id="box-2202" class="block article">
<p><a href="https://www.vip-svet.cz/" title="VIP Svět - web ze světa celebrit" target="_blank"><img src="/obrazek/201401/52e7c24d1d4e1/300x300-vip-6228985d0b755.jpg" alt="VIP Svět selfpromo" title="VIP Svět selfpromo" width="300" height="300" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/jak-na-velkoformatove-obklady_556366.html" title="Pokládka dlažby (ilustrační foto).">
<img src="https://www.tyden.cz/obrazek/202203/6228bbef5e708/crop-2419704-pokladka-dlazby_125x84.jpg" alt="Pokládka dlažby (ilustrační foto)." class="right" />
</a>
<a href="/rubriky/relax/jak-na-velkoformatove-obklady_556366.html">
<strong>Nadčasový design</strong><br />Jak na velkoformátové obklady</a>
</li>
<li>
<a href="/rubriky/relax/jak-pripravit-zahradu-na-jaro_556252.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202203/621f6ad629539/crop-2416113-vertikutator-image_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/jak-pripravit-zahradu-na-jaro_556252.html">
<strong>Údržba trávníku</strong><br />Jak připravit zahradu na jaro</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">SEDMICKA.CZ</span></span></h2><ul>
<li>
<a href="/rubriky/relax/petra-janu-zmena-jmena-vyhra-moc-nebyla_554771.html" title="Petra Janů. ">
<img src="https://www.tyden.cz/obrazek/202111/619e01bb493e7/crop-2366060-dsc-9586_125x84.jpg" alt="Petra Janů. " class="right" />
</a>
<a href="/rubriky/relax/petra-janu-zmena-jmena-vyhra-moc-nebyla_554771.html">
<strong>Rozhovor</strong><br />Petra Janů: Změna jména výhra moc nebyla</a>
</li>
<li>
<a href="/rubriky/relax/vlastina-svatkova-bydli-v-oaze-kvetin-a-barev_555189.html" title="Vlastina Svátková si po rozvodu pořídila nové bydlení.">
<img src="https://www.tyden.cz/obrazek/202112/61c03b23bf75a/crop-2379277-img-5561_125x84.jpg" alt="Vlastina Svátková si po rozvodu pořídila nové bydlení." class="right" />
</a>
<a href="/rubriky/relax/vlastina-svatkova-bydli-v-oaze-kvetin-a-barev_555189.html">
<strong>Na návštěvě</strong><br />Vlastina Svátková bydlí v oáze květin a barev</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><div id="Square_spodní_300x600"></div></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/sport/hokej/reprezentace/hokejovy-trener-gross-u-reprezentace-pusobit-nebude-nabidku-odmitl_556357.html" title="Hokejový trenér Pavel Gross.">
<img src="/obrazek/202203/6228a7b10f6fa/pavel-sportfoto-zink--thomas-hahn-via-www.imago-images.de-ćtk-ap-6228a7e0dbfd2_125x83.jpeg" alt="Hokejový trenér Pavel Gross." class="right" />
</a>
<strong class="date">Dnes 14:08</strong><br />
<a href="/rubriky/sport/hokej/reprezentace/hokejovy-trener-gross-u-reprezentace-pusobit-nebude-nabidku-odmitl_556357.html">Hokejový trenér Gross u reprezentace působit nebude, nabídku odmítl</a>
</li>
<li>
<strong class="date">07.03 12:57</strong><br />
<a href="/rubriky/sport/ostatni-sporty/atletika/legendarni-ukrajinsky-tyckar-bubka-veri-ve-vitezstvi-ukrajiny-ve-valce-s-ruskem_556323.html">Legendární ukrajinský tyčkař Bubka věří ve vítězství Ukrajiny ve válce s Ruskem</a>
</li>
<li>
<strong class="date">07.03 09:01</strong><br />
<a href="/rubriky/sport/ostatni-sporty/basketbal/satoransky-deseti-body-i-efektni-smeci-pomohl-washingtonu-k-vyhre_556308.html">Satoranský deseti body i efektní smečí pomohl Washingtonu k výhře</a>
</li>
<li>
<strong class="date">07.03 08:54</strong><br />
<a href="/rubriky/sport/hokej/nhl/necas-v-nhl-rozhodl-o-vyhre-caroliny-zacha-a-chytil-asistovali_556307.html">Nečas v NHL rozhodl o výhře Caroliny, Zacha a Chytil asistovali</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-91" class="block tables">
<h2>1. FOTBALOVÁ LIGA</h2>
<table id="table-29">
<tr><th>1.</th><th>Slavia</th><th>28</th><th>21</th><th>5</th><th>2</th><th>55:8</th><th>68</th></tr><tr><td>2.</td><td>Plzeň</td><td>28</td><td>18</td><td>6</td><td>4</td><td>56:22</td><td>60</td></tr><tr class="odd"><td>3.</td><td>Liberec</td><td>28</td><td>14</td><td>4</td><td>10</td><td>49:36</td><td>46</td></tr><tr><td>4.</td><td>Jablonec</td><td>28</td><td>13</td><td>7</td><td>8</td><td>45:38</td><td>46</td></tr><tr class="odd"><td>5.</td><td>Sparta</td><td>28</td><td>12</td><td>8</td><td>8</td><td>51:35</td><td>44</td></tr><tr><td>6.</td><td>Ostrava</td><td>28</td><td>12</td><td>7</td><td>9</td><td>40:32</td><td>43</td></tr><tr class="odd"><td>7.</td><td>Slovácko</td><td>28</td><td>11</td><td>9</td><td>8</td><td>34:31</td><td>42</td></tr><tr><td>8.</td><td>České Budějovice</td><td>28</td><td>12</td><td>4</td><td>12</td><td>43:42</td><td>40</td></tr><tr class="odd"><td>9.</td><td>Mladá Boleslav</td><td>28</td><td>11</td><td>6</td><td>11</td><td>46:48</td><td>39</td></tr><tr><td>10.</td><td>Bohemians</td><td>28</td><td>10</td><td>6</td><td>12</td><td>33:40</td><td>36</td></tr><tr class="odd"><td>11.</td><td>Olomouc</td><td>28</td><td>7</td><td>12</td><td>9</td><td>34:36</td><td>33</td></tr><tr><td>12.</td><td>Teplice</td><td>28</td><td>6</td><td>10</td><td>12</td><td>24:46</td><td>28</td></tr><tr class="odd"><td>13.</td><td>Zlín</td><td>28</td><td>7</td><td>6</td><td>15</td><td>25:43</td><td>27</td></tr><tr><td>14.</td><td>Karviná</td><td>28</td><td>5</td><td>10</td><td>13</td><td>21:36</td><td>25</td></tr><tr class="odd"><td>15.</td><td>Opava</td><td>28</td><td>4</td><td>8</td><td>16</td><td>14:45</td><td>20</td></tr><tr><td>16.</td><td>Příbram</td><td>28</td><td>4</td><td>6</td><td>18</td><td>17:49</td><td>18</td></tr></table>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jak-a-podle-ceho-vybirat-spravne-krmivo-pro-kocku-vite-jake-suroviny-mohou-byt-pro-ni-nebezpecne-a-naopak-co-by-ve-slozeni-kvalitniho-krmiva-nemelo-chybet-odpovidal-martin-pucalka-v-patek-4-3-2022-od-13-00_1419/">
<img src="/obrazek/202203/621f3770706ef/crop-2415801-img-2529_300x202.jpg" alt="Martin Pučálka, dlouholetý odborník na výživu psů a koček." title="Martin Pučálka, dlouholetý odborník na výživu psů a koček." />
</a>
<h3><a href="/chat-s-osobnosti/jak-a-podle-ceho-vybirat-spravne-krmivo-pro-kocku-vite-jake-suroviny-mohou-byt-pro-ni-nebezpecne-a-naopak-co-by-ve-slozeni-kvalitniho-krmiva-nemelo-chybet-odpovidal-martin-pucalka-v-patek-4-3-2022-od-13-00_1419/">Jak a podle čeho vybírat správné krmivo pro kočku? Víte, jaké suroviny mohou být pro ni nebezpečné? A naopak, co by ve složení kvalitního krmiva nemělo chybět? Odpovídal Martin Pučálka v pátek 4. 3. 2022 od 13.00</a></h3>
<p class="date">04.03.2022 13:00</p>
<p>Jak a podle čeho vybírat správné krmivo pro kočku? Víte, jaké suroviny mohou být pro ni nebezpečné? A naopak, co by ve složení kvalitního krmiva nemělo chybět? Na dotazy spojené... <a href="/chat-s-osobnosti/jak-a-podle-ceho-vybirat-spravne-krmivo-pro-kocku-vite-jake-suroviny-mohou-byt-pro-ni-nebezpecne-a-naopak-co-by-ve-slozeni-kvalitniho-krmiva-nemelo-chybet-odpovidal-martin-pucalka-v-patek-4-3-2022-od-13-00_1419/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/sport/hokej/reprezentace/hokejovy-trener-gross-u-reprezentace-pusobit-nebude-nabidku-odmitl_556357.html" title="Hokejový trenér Pavel Gross.">
<img src="/obrazek/202203/6228a7b10f6fa/pavel-sportfoto-zink--thomas-hahn-via-www.imago-images.de-ćtk-ap-6228a7e0dbfd2_125x83.jpeg" alt="Hokejový trenér Pavel Gross." class="right" />
</a>
<strong class="date">Dnes 14:08</strong><br />
<a href="/rubriky/sport/hokej/reprezentace/hokejovy-trener-gross-u-reprezentace-pusobit-nebude-nabidku-odmitl_556357.html">Hokejový trenér Gross u reprezentace působit nebude, nabídku odmítl</a>
</li>
<li>
<strong class="date">07.03 12:57</strong><br />
<a href="/rubriky/sport/ostatni-sporty/atletika/legendarni-ukrajinsky-tyckar-bubka-veri-ve-vitezstvi-ukrajiny-ve-valce-s-ruskem_556323.html">Legendární ukrajinský tyčkař Bubka věří ve vítězství Ukrajiny ve válce s Ruskem</a>
</li>
<li>
<strong class="date">07.03 09:01</strong><br />
<a href="/rubriky/sport/ostatni-sporty/basketbal/satoransky-deseti-body-i-efektni-smeci-pomohl-washingtonu-k-vyhre_556308.html">Satoranský deseti body i efektní smečí pomohl Washingtonu k výhře</a>
</li>
<li>
<strong class="date">07.03 08:54</strong><br />
<a href="/rubriky/sport/hokej/nhl/necas-v-nhl-rozhodl-o-vyhre-caroliny-zacha-a-chytil-asistovali_556307.html">Nečas v NHL rozhodl o výhře Caroliny, Zacha a Chytil asistovali</a>
</li>
<li>
<strong class="date">04.03 09:14</strong><br />
<a href="/rubriky/sport/hokej/nhl/vanecek-ma-nulu-vejmelka-vychytal-lidra-nhl-pastrnak-dvakrat-skoroval_556282.html">Vaněček má nulu, Vejmelka vychytal lídra NHL, Pastrňák dvakrát skóroval</a>
</li>
<li>
<strong class="date">01.03 10:52</strong><br />
<a href="/rubriky/sport/hokej/rusko-se-muze-proti-vylouceni-z-akci-iihf-branit-u-sportovni-arbitraze_556201.html">Rusko se může proti vyloučení z akcí IIHF bránit u sportovní arbitráže</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=34">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/tv-barrandov/">TV Barrandov</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li class="active"><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li class="last"><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 2/2022 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/nepochopena-anomalie_555968.html">Boží bojovníci</a></h3>
<a href="https://www.tyden.cz/tema/nepochopena-anomalie_555968.html">
<img src="/obrazek/45b9e3069ed48/svaty-vaclav-na-koni-620cb13d7e9c8_127x85.png" alt="Jan Žižka na koni." title="Jan Žižka na koni." />
</a>
<p><a href="https://www.tyden.cz/tema/nepochopena-anomalie_555968.html">Nepochopená anomálie</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/nackove-mi-pod-okny-rvali-doktor-mengele_555966.html">Výhrůžky</a></h3>
<a href="https://www.tyden.cz/tema/nackove-mi-pod-okny-rvali-doktor-mengele_555966.html">
<img src="/obrazek/45b9e3da1bfcf/kubek-620cb1a133960_127x85.png" alt="Prezident České lékařské komory Milan Kubek." title="Prezident České lékařské komory Milan Kubek." />
</a>
<p><a href="https://www.tyden.cz/tema/nackove-mi-pod-okny-rvali-doktor-mengele_555966.html">Náckové mi pod okny řvali "doktor Mengele"</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/dluznikum-hrozi-pad-do-bidy_555967.html">Centrální banka</a></h3>
<a href="https://www.tyden.cz/tema/dluznikum-hrozi-pad-do-bidy_555967.html">
<img src="/obrazek/45b9e276cafb7/cnb-620cb1d7e02ba_127x85.png" alt="Česká národní banka." title="Česká národní banka." />
</a>
<p><a href="https://www.tyden.cz/tema/dluznikum-hrozi-pad-do-bidy_555967.html">Dlužníkům hrozí pád do bídy</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/tyden-maly-620cb3f1501ef_138x184.png" alt="Obsah TÝDEN  2/2022." title="Obsah TÝDEN  2/2022." />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202202/620cba0b1ed3f/unnamed-620cba1dd1b3a_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202202/6218ef3c7fcb5/10-rgb-6218ef4bbe0a4_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202105/60aa69091f7d4/e05-titulka-100dpi-60aa69283d746_143x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202203/621f91af04455/i03-titul-web-621f91bf03485_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202202/620e2dfe3194f/i3-01-na-webok-620f7b971b7e2_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202202/6214cffab73c4/vip-04-01-naweb-6214d008ec09d_143x195.jpg" width="143" height="195" alt="VIP svět"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202109/61448eb4b7610/roz09-2021-naweb-61448ee3d8ded_143x195.jpg" width="143" height="195" alt="Týden rozhovory"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca00e076b85/03-vylety-naweb-60ca00f21ed7a_143x195.jpg" width="143" height="195" alt="Týden speciál"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202203/6221361e6d7c8/krizovky-3-rgb-622136305376b_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202202/61fd20ceb23ab/prazena02-vychazi-10-2-2022-61fd20dc6962d_143x195.jpg" width="143" height="195" alt="Sedmička pro ženy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202112/61cf5cc662b55/m13-obal-01-61cf5cde3d52b_143x195.jpg" width="143" height="195" alt="Sedmička pro maminky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202202/620c006b8f54a/sedmicka-krimi-02-22-naweb-620c007cc4819_143x195.jpg" width="143" height="195" alt="Sedmička Krimi"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca009c0e8f3/moto-01-naweb-60ca00c2a4a84_143x195.jpg" width="143" height="195" alt="Sedmička Extra"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202202/6213ca8ea6e6f/tv-08-2022-titulka-web-rgb-bez-eanu-6213caabe0170_143x195.jpg" width="143" height="195" alt="TV Komplet"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202202/620cc70e9f5b6/retro02-titul.-web-vychazi-23-2-620cc74e8be26_143x195.jpg" width="143" height="195" alt="Sedmička Retro"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.tyden.cz/staticky-obsah/Zasady-ochrany-osobnich-a-dalsich-zpracovavanych-udaju-EMPRESA-MEDIA-250520.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>ARBOmedia s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému. <a href="javascript:Didomi.preferences.show()"> Nastavení soukromí</a></p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2022 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<!-- Vygenerovano za 0.107 vterin -->
</body>
</html>
