<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Ricciardo si u záběrů hořící formule připadal jako v hollywoodském filmu | Týden.cz</title>
<meta name="keywords" content="velka_cena_bahrajnu,daniel_ricciardo,formule_1" />
<meta name="description" content="Pilota formule 1 Daniela Ricciarda znechutilo nekonečné opakování televizních záběrů nedělní nehody Romaina Grosjeana, jehož vůz se v úvodu Velké ceny Bahraj..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/sport/motorismus/formule-1/ricciardo-si-u-zaberu-horici-formule-pripadal-jako-v-hollywoodskem-filmu_548948.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Ricciardo si u záběrů hořící formule připadal jako v hollywoodském filmu"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/sport/motorismus/formule-1/ricciardo-si-u-zaberu-horici-formule-pripadal-jako-v-hollywoodskem-filmu_548948.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202011/5fc4b35cdbb3e/crop-2182238-formule-1-2-alles-pixabay.jpg">
<meta property="og:description" content="Pilota formule 1 Daniela Ricciarda znechutilo nekonečné opakování televizních záběrů nedělní nehody Romaina Grosjeana, jehož vůz se v úvodu Velké ceny Bahrajnu...">
<meta property="article:published_time" content="2020-11-30">
<meta property="article:expiration_time" content="2040-11-30">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Formule 1">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=94" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_34_46_178-1606739687.css?t=1606739687" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=3" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- ### Loader - One loader for all Impressionmedia integrations ### -->
<!-- BEGIN IMPRESSIONMEDIA LOADER -->
<script async="async" type="text/javascript" src="https://storage.googleapis.com/adf-pmmm/impublishertag.repeater.js"></script>
<script>
  window.Impressionmedia = window.Impressionmedia || {};
  window.Impressionmedia.events = window.Impressionmedia.events || [];
</script>
<!-- END IMPRESSIONMEDIA LOADER --><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/e949270ea86e/06f76135b050/launch-facbe9b48c75.min.js" async></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Sport/Sport -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.Fsw4jikb0ZX.Z_cQ3Pq28V2nOjZPQvLmnthiRmbdqH.67';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Pondělí 30. 11. 2020, svátek má Ondřej</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/sport/">Sport</a> &gt; <a href="/rubriky/sport/motorismus/">Motorismus</a> &gt; <a href="/rubriky/sport/motorismus/formule-1/">Formule 1</a></p>
<h1>
<small>Velká cena Bahrajnu</small><br /><span class="tahoma">Ricciardo si u záběrů hořící formule připadal jako v hollywoodském filmu</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202011/5fc4b35cdbb3e/crop-2182238-formule-1-2-alles-pixabay.jpg" rel="lightbox" title="Ilustrační foto.">
<img src="/obrazek/202011/5fc4b35cdbb3e/crop-2182238-formule-1-2-alles-pixabay_520x250.jpg" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
</div>
</div>
<p class="date left">30.11.2020 09:49 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Fmotorismus%2Fformule-1%2Fricciardo-si-u-zaberu-horici-formule-pripadal-jako-v-hollywoodskem-filmu_548948.html&amp;t=Ricciardo+si+u+z%C3%A1b%C4%9Br%C5%AF+ho%C5%99%C3%ADc%C3%AD+formule+p%C5%99ipadal+jako+v+hollywoodsk%C3%A9m+filmu"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Fmotorismus%2Fformule-1%2Fricciardo-si-u-zaberu-horici-formule-pripadal-jako-v-hollywoodskem-filmu_548948.html&amp;text=Pilota+formule+1+Daniela+Ricciarda+znechutilo+nekone%C4%8Dn%C3%A9+opakov%C3%A1n%C3%AD+televizn%C3%ADch+z%C3%A1b%C4%9Br%C5%AF+ned%C4%9Bln%C3%AD+nehody+Romaina+Grosjeana%2C+jeho%C5%BE+v%C5%AFz+se+v+%C3%BAvodu+Velk%C3%A9+ceny+Bahrajnu...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Ricciardo%20si%20u%20z%C3%A1b%C4%9Br%C5%AF%20ho%C5%99%C3%ADc%C3%AD%20formule%20p%C5%99ipadal%20jako%20v%20hollywoodsk%C3%A9m%20filmu&amp;body=Ricciardo%20si%20u%20z%C3%A1b%C4%9Br%C5%AF%20ho%C5%99%C3%ADc%C3%AD%20formule%20p%C5%99ipadal%20jako%20v%20hollywoodsk%C3%A9m%20filmu%0D%0A%0D%0APilota%20formule%201%20Daniela%20Ricciarda%20znechutilo%20nekone%C4%8Dn%C3%A9%20opakov%C3%A1n%C3%AD%20televizn%C3%ADch%20z%C3%A1b%C4%9Br%C5%AF%20ned%C4%9Bln%C3%AD%20nehody%20Romaina%20Grosjeana%2C%20jeho%C5%BE%20v%C5%AFz%20se%20v%20%C3%BAvodu%20Velk%C3%A9%20ceny%20Bahrajnu...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Fmotorismus%2Fformule-1%2Fricciardo-si-u-zaberu-horici-formule-pripadal-jako-v-hollywoodskem-filmu_548948.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Pilota formule 1 Daniela Ricciarda znechutilo nekonečné opakování televizních záběrů nedělní nehody Romaina Grosjeana, jehož vůz se v úvodu Velké ceny Bahrajnu ocitl v plamenech. Australský jezdec prohlásil, že dívat se na něco takového při čekání na opakovaný start závodu bylo velmi stresující.</strong></p>
<p>"Jsem zklamaný a znechucený tím, jak to ukazovali pořád a pořád dokola. Oheň, rozpůlené auto a pak ještě, jako by toho nebylo málo, pohled z kamery v jeho voze. Jako v Hollywoodu," citovala jezdce Renaultu agentura Reuters.</p>
<p>"Proč jsme se na to museli dívat, když byl závod zastavený a my přes hodinu čekali na nový start? Jeho rodina se na to musela dívat, rodiny nás všech se na to musely dívat. Bylo to nefér. Tohle fakt není zábava," ulevil si Ricciardo, který při vítězství již jistého mistra světa Lewise Hamiltona dojel na sedmém místě.</p>
<p>Vedení seriálu kritizoval i Valtteri Bottas. "Jasně, lidi to chtějí vidět. Ale jsou přece taky nějaké hranice... Stačilo málo a nemusel se z toho dostat," prohlásil finský jezdec.</p>
<p>Grosjean narazil v prvním kole po kolizi s Daniilem Kvjatem ve vysoké rychlosti do bariéry. Jeho vůz se po nárazu rozlomil, explodoval a začal hořet. Čtyřiatřicetiletý pilot Haasu po zhruba půlminutě dokázal z kokpitu vylézt, z hrozivě vyhlížející nehody vyvázl jen s menšími popáleninami především na rukou.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: pixabay.com/AlLes</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div class="footer-bottom">
<p></p>
<div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3&appId=415144088640528";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden.sport" data-width="520" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote style="text-align: center;" cite="https://www.facebook.com/tyden.sport"><a href="https://www.facebook.com/tyden.sport">Týden SPORT</a></blockquote>
</div>
</div>
<p></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/motorismus/pristi-rok-bude-soucasti-vikendu-grand-prix-f1-i-zensky-serial-w-series_548599.html">
<img src="/obrazek/202011/5facfac4700b5/crop-2172819-formula-1-2205262-640_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Obohacení závodů</small><br /><a href="/rubriky/sport/motorismus/pristi-rok-bude-soucasti-vikendu-grand-prix-f1-i-zensky-serial-w-series_548599.html" class="tahoma">Příští rok bude součástí víkendů Grand Prix F1 i ženský seriál W Series </a></h2>
<p>Součástí osmi závodních víkendů formule 1 bude v příštím roce ženský seriál W Series. Zástupci obou šampionátů oznámili dlouhodobější vzájemnou spolupráci... <a href="/rubriky/sport/motorismus/pristi-rok-bude-soucasti-vikendu-grand-prix-f1-i-zensky-serial-w-series_548599.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/motorismus/formule-1/mercedes-bude-muset-sahnout-hodne-hluboko-do-kapsy-aby-hamiltona-udrzel_548295.html">
<img src="/obrazek/202010/5f96d042b0ce5/crop-2164333-lewis-hamilton-ctkdpahasan-bratic_200x135.jpeg" alt="Pilot formule 1 Lewis Hamilton slaví další vítězství." title="Pilot formule 1 Lewis Hamilton slaví další vítězství." class="left" />
</a>
<h2>
<small>Britský pilot</small><br /><a href="/rubriky/sport/motorismus/formule-1/mercedes-bude-muset-sahnout-hodne-hluboko-do-kapsy-aby-hamiltona-udrzel_548295.html" class="tahoma">Mercedes bude muset sáhnout hodně hluboko do kapsy, aby Hamiltona udržel</a></h2>
<p>Pandemie koronaviru zkomplikovala nejen probíhající sezonu formule 1, ale také jednání Mercedesu s Lewisem Hamiltonem o nové smlouvě. <a href="/rubriky/sport/motorismus/formule-1/mercedes-bude-muset-sahnout-hodne-hluboko-do-kapsy-aby-hamiltona-udrzel_548295.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/motorismus/formule-1/staj-f1-racing-point-dostala-dutku-za-pozdni-nahlaseni-nakazy-pilota-lance-strolla_548242.html">
<img src="/obrazek/202010/5f917facc8265/crop-2162324-formule-1-2-alles-pixabay_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Porušení protokolu</small><br /><a href="/rubriky/sport/motorismus/formule-1/staj-f1-racing-point-dostala-dutku-za-pozdni-nahlaseni-nakazy-pilota-lance-strolla_548242.html" class="tahoma">Stáj F1 Racing Point dostala důtku za pozdní nahlášení nákazy pilota Lance Strolla</a></h2>
<p>Světová automobilová federace FIA udělila důtku stáji formule F1 Racing Point za pozdní nahlášení skutečnosti, že se pilot Lance Stroll nakazil koronavirem. <a href="/rubriky/sport/motorismus/formule-1/staj-f1-racing-point-dostala-dutku-za-pozdni-nahlaseni-nakazy-pilota-lance-strolla_548242.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/sport/motorismus/formule-1/hamilton-o-vikendu-zautoci-na-rekord-schumachera_547912.html">
<img src="/obrazek/202010/5f7eca74353d9/crop-2154546-ferrari-490617-640_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Překonání legendy</small><br /><a href="/rubriky/sport/motorismus/formule-1/hamilton-o-vikendu-zautoci-na-rekord-schumachera_547912.html" class="tahoma">Hamilton o víkendu zaútočí na rekord Schumachera</a></h2>
<p>Formule 1 bude o víkendu pokračovat Velkou cenu Eifelu a šestinásobný mistr světa Lewis Hamilton na druhý pokus zaútočí na rekord v počtu vítězství. Pilot... <a href="/rubriky/sport/motorismus/formule-1/hamilton-o-vikendu-zautoci-na-rekord-schumachera_547912.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div>


<div id="crt-1406728" style="width:480px;height:300px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1406728,
"containerid": "crt-1406728",
"overrideZoneFloor": false
});
});
</script></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/byznys/pruzkum-vetsina-cechu-kvuli-pandemii-mene-utrati-za-vanoce_12670.html">
<img src="https://www.barrandov.tv/obrazek/202011/5fc4c72ead4c9/crop-377553-vanocni-darek-2-bru-no-pixabay_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/byznys/pruzkum-vetsina-cechu-kvuli-pandemii-mene-utrati-za-vanoce_12670.html" style="color:#000">
Průzkum: Většina Čechů kvůli pandemii méně utratí za Vánoce</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/spolecnost/zdravi/vedci-kratke-elektropulzy-by-mohly-pomoci-v-lecbe-nadoru_12669.html">
<img src="https://www.barrandov.tv/obrazek/202011/5fc4c269696b5/crop-377550-mkroskop-kkolosov-pixabay_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/spolecnost/zdravi/vedci-kratke-elektropulzy-by-mohly-pomoci-v-lecbe-nadoru_12669.html" style="color:#000">
Vědci: Krátké elektropulzy by mohly pomoci v léčbě nádorů</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/elektrina-a-plyn-lidem-nezdrazi-cast-domacnosti-za-ne-uspori_12668.html">
<img src="https://www.barrandov.tv/obrazek/202011/5fc4bacfc89d6/crop-377521-zarovky-free-photos-pixabay_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/elektrina-a-plyn-lidem-nezdrazi-cast-domacnosti-za-ne-uspori_12668.html" style="color:#000">
Elektřina a plyn lidem nezdraží, část domácností za ně uspoří</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div>

<div id="crt-1403239" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1403239,
"containerid": "crt-1403239",
"overrideZoneFloor": false
});
});
</script></div></div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/vanocni-hvezda-kralovna-adventu_548885.html" title="Pryšec nádherný.">
<img src="https://www.tyden.cz/obrazek/202011/5fbe78b006f55/crop-2180053-4600691-vanocni-hvezdy-mix-ilustracni-hornbach_125x84.jpg" alt="Pryšec nádherný." class="right" />
</a>
<a href="/rubriky/relax/vanocni-hvezda-kralovna-adventu_548885.html">
<strong>Adventní období</strong><br />Vánoční hvězda – královna adventu</a>
</li>
<li>
<a href="/rubriky/relax/apetit/palive-papricky-zmirnuji-usheruv-syndrom-rika-rekordman_548747.html" title="Radim Řehůřek.">
<img src="https://www.tyden.cz/obrazek/202011/5fb661c2c53b3/crop-2176843-p202011190409601_125x84.jpeg" alt="Radim Řehůřek." class="right" />
</a>
<a href="/rubriky/relax/apetit/palive-papricky-zmirnuji-usheruv-syndrom-rika-rekordman_548747.html">
<strong>Agentura Dobrý den</strong><br />Pálivé papričky zmírňují Usherův syndrom, říká rekordman</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity/menzelova-neni-jedina-kdo-dalsi-ma-deti-s-vice-partnery_548915.html" title="Olga Menzelová a muži jejího života.">
<img src="https://www.tyden.cz/obrazek/202011/5fc0b735d90ff/crop-2180672-123534702-221370739332098-4581548183910325688-n_125x84.jpg" alt="Olga Menzelová a muži jejího života." class="right" />
</a>
<a href="/rubriky/celebrity/menzelova-neni-jedina-kdo-dalsi-ma-deti-s-vice-partnery_548915.html">
<strong>Vztahy</strong><br />Menzelová není jediná. Kdo další má děti s více partnery?</a>
</li>
<li>
<a href="/rubriky/celebrity/kaley-cuoco-z-teorie-velkeho-tresku-konecne-bydli-s-manzelem_548926.html" title="Kaley Cuoco.">
<img src="https://www.tyden.cz/obrazek/202011/5fc0da14ecbba/crop-2181035-23347354-126930111327359-7477541339396046848-n_125x84.jpg" alt="Kaley Cuoco." class="right" />
</a>
<a href="/rubriky/celebrity/kaley-cuoco-z-teorie-velkeho-tresku-konecne-bydli-s-manzelem_548926.html">
<strong>Oslavenkyně</strong><br />Kaley Cuoco z Teorie velkého třesku konečně bydlí s manželem</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/sport/motorismus/formule-1/ricciardo-si-u-zaberu-horici-formule-pripadal-jako-v-hollywoodskem-filmu_548948.html" title="Ilustrační foto.">
<img src="/obrazek/202011/5fc4b35cdbb3e/formule-1-2-alles-pixabay-5fc4b39cb183f_125x85.jpg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">Dnes 09:49</strong><br />
<a href="/rubriky/sport/motorismus/formule-1/ricciardo-si-u-zaberu-horici-formule-pripadal-jako-v-hollywoodskem-filmu_548948.html">Ricciardo si u záběrů hořící formule připadal jako v hollywoodském filmu</a>
</li>
<li>
<strong class="date">28.11 10:00</strong><br />
<a href="/rubriky/sport/zimni-sporty/biatlon/startuje-biatlonova-sezona-cesi-chteji-byt-konkurenceschopni_548934.html">Startuje biatlonová sezona, Češi chtějí být konkurenceschopní</a>
</li>
<li>
<strong class="date">27.11 13:38</strong><br />
<a href="/rubriky/sport/ostatni-sporty/atletika/zlata-tretra-zacne-v-tokiu-19-kvetna-zavita-do-ostravy_548930.html">Zlatá tretra začne v Tokiu, 19. května zavítá do Ostravy</a>
</li>
<li>
<strong class="date">27.11 11:25</strong><br />
<a href="/rubriky/sport/ostatni-sporty/tyson-se-vrati-do-ringu-exhibici-s-jonesem-bohove-valky-me-probudili-hlasi-boxer_548922.html">Tyson se vrátí do ringu exhibicí s Jonesem. Bohové války mě probudili, hlásí boxer</a>
</li>
<li>
<strong class="date">26.11 14:05</strong><br />
<a href="/rubriky/sport/ostatni-sporty/atletika/kvuli-politickym-nazorum-skoncil-belorusky-vicebojar-kravcenko-za-mrizemi_548905.html">Kvůli politickým názorům skončil běloruský vícebojař Kravčenko za mřížemi</a>
</li>
<li>
<strong class="date">26.11 13:17</strong><br />
<a href="/rubriky/sport/motorismus/evropsky-sampion-kopecky-konci-co-by-stajovy-zavodnik-tymu-skoda_548901.html">Evropský šampion Kopecký končí co by stájový závodník týmu Škoda</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-91" class="block tables">
<h2>1. FOTBALOVÁ LIGA</h2>
<table id="table-29">
<tr><th>1.</th><th>Slavia</th><th>28</th><th>21</th><th>5</th><th>2</th><th>55:8</th><th>68</th></tr><tr><td>2.</td><td>Plzeň</td><td>28</td><td>18</td><td>6</td><td>4</td><td>56:22</td><td>60</td></tr><tr class="odd"><td>3.</td><td>Liberec</td><td>28</td><td>14</td><td>4</td><td>10</td><td>49:36</td><td>46</td></tr><tr><td>4.</td><td>Jablonec</td><td>28</td><td>13</td><td>7</td><td>8</td><td>45:38</td><td>46</td></tr><tr class="odd"><td>5.</td><td>Sparta</td><td>28</td><td>12</td><td>8</td><td>8</td><td>51:35</td><td>44</td></tr><tr><td>6.</td><td>Ostrava</td><td>28</td><td>12</td><td>7</td><td>9</td><td>40:32</td><td>43</td></tr><tr class="odd"><td>7.</td><td>Slovácko</td><td>28</td><td>11</td><td>9</td><td>8</td><td>34:31</td><td>42</td></tr><tr><td>8.</td><td>České Budějovice</td><td>28</td><td>12</td><td>4</td><td>12</td><td>43:42</td><td>40</td></tr><tr class="odd"><td>9.</td><td>Mladá Boleslav</td><td>28</td><td>11</td><td>6</td><td>11</td><td>46:48</td><td>39</td></tr><tr><td>10.</td><td>Bohemians</td><td>28</td><td>10</td><td>6</td><td>12</td><td>33:40</td><td>36</td></tr><tr class="odd"><td>11.</td><td>Olomouc</td><td>28</td><td>7</td><td>12</td><td>9</td><td>34:36</td><td>33</td></tr><tr><td>12.</td><td>Teplice</td><td>28</td><td>6</td><td>10</td><td>12</td><td>24:46</td><td>28</td></tr><tr class="odd"><td>13.</td><td>Zlín</td><td>28</td><td>7</td><td>6</td><td>15</td><td>25:43</td><td>27</td></tr><tr><td>14.</td><td>Karviná</td><td>28</td><td>5</td><td>10</td><td>13</td><td>21:36</td><td>25</td></tr><tr class="odd"><td>15.</td><td>Opava</td><td>28</td><td>4</td><td>8</td><td>16</td><td>14:45</td><td>20</td></tr><tr><td>16.</td><td>Příbram</td><td>28</td><td>4</td><td>6</td><td>18</td><td>17:49</td><td>18</td></tr></table>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">
<img src="/obrazek/202005/5ec7be657d6ea/crop-2078662-p201811120515401_300x203.jpeg" alt="Vyhořelý zámek v Horním Maršově." title="Vyhořelý zámek v Horním Maršově." />
</a>
<h3><a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">OBRAZEM: České kulturní památky, které zachvátil oheň</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jake-darky-venovat-dedeckovi-a-babicce-co-jim-udela-nejvetsi-radost-co-dostavaji-nejcasteji-ptejte-se-moniky-koprivove_1338/">
<img src="/obrazek/202011/5fc4b8774fbed/crop-2182311-monika-koprivova_300x202.jpg" alt="Monika Kopřivová." title="Monika Kopřivová." />
</a>
<h3><a href="/chat-s-osobnosti/jake-darky-venovat-dedeckovi-a-babicce-co-jim-udela-nejvetsi-radost-co-dostavaji-nejcasteji-ptejte-se-moniky-koprivove_1338/">Jaké dárky věnovat dědečkovi a babičce? Co jim udělá největší radost? Co dostávají nejčastěji? Ptejte se Moniky Kopřivové </a></h3>
<p class="date">02.11.2020 11:00</p>
<p>Předvánoční a vánoční období je čas, kdy se lidé setkávají, mají čas trávit společné chvíle, je to čas vyprávění a vzpomínky k tomuto období neodmyslitelně patří. Lidé také... <a href="/chat-s-osobnosti/jake-darky-venovat-dedeckovi-a-babicce-co-jim-udela-nejvetsi-radost-co-dostavaji-nejcasteji-ptejte-se-moniky-koprivove_1338/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/sport/motorismus/formule-1/ricciardo-si-u-zaberu-horici-formule-pripadal-jako-v-hollywoodskem-filmu_548948.html" title="Ilustrační foto.">
<img src="/obrazek/202011/5fc4b35cdbb3e/formule-1-2-alles-pixabay-5fc4b39cb183f_125x85.jpg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">Dnes 09:49</strong><br />
<a href="/rubriky/sport/motorismus/formule-1/ricciardo-si-u-zaberu-horici-formule-pripadal-jako-v-hollywoodskem-filmu_548948.html">Ricciardo si u záběrů hořící formule připadal jako v hollywoodském filmu</a>
</li>
<li>
<strong class="date">28.11 10:00</strong><br />
<a href="/rubriky/sport/zimni-sporty/biatlon/startuje-biatlonova-sezona-cesi-chteji-byt-konkurenceschopni_548934.html">Startuje biatlonová sezona, Češi chtějí být konkurenceschopní</a>
</li>
<li>
<strong class="date">27.11 13:38</strong><br />
<a href="/rubriky/sport/ostatni-sporty/atletika/zlata-tretra-zacne-v-tokiu-19-kvetna-zavita-do-ostravy_548930.html">Zlatá tretra začne v Tokiu, 19. května zavítá do Ostravy</a>
</li>
<li>
<strong class="date">27.11 11:25</strong><br />
<a href="/rubriky/sport/ostatni-sporty/tyson-se-vrati-do-ringu-exhibici-s-jonesem-bohove-valky-me-probudili-hlasi-boxer_548922.html">Tyson se vrátí do ringu exhibicí s Jonesem. Bohové války mě probudili, hlásí boxer</a>
</li>
<li>
<strong class="date">26.11 14:05</strong><br />
<a href="/rubriky/sport/ostatni-sporty/atletika/kvuli-politickym-nazorum-skoncil-belorusky-vicebojar-kravcenko-za-mrizemi_548905.html">Kvůli politickým názorům skončil běloruský vícebojař Kravčenko za mřížemi</a>
</li>
<li>
<strong class="date">26.11 13:17</strong><br />
<a href="/rubriky/sport/motorismus/evropsky-sampion-kopecky-konci-co-by-stajovy-zavodnik-tymu-skoda_548901.html">Evropský šampion Kopecký končí co by stájový závodník týmu Škoda</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=34">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li class="active"><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li class="last"><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 22/2020 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/vadi-mi-neustale-koronavirove-straseni_545993.html">Společnost</a></h3>
<a href="https://www.tyden.cz/tema/vadi-mi-neustale-koronavirove-straseni_545993.html">
<img src="/obrazek/45b9e3069ed48/skarka-5fc4d0bb709b6_127x85.png" alt="Bývalý poslanec za Věci veřejné Jaroslav Škárka. " title="Bývalý poslanec za Věci veřejné Jaroslav Škárka. " />
</a>
<p><a href="https://www.tyden.cz/tema/vadi-mi-neustale-koronavirove-straseni_545993.html">Nechutný Škárka. Ale není v tom sám</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/dovolena-s-rouskou_545991.html">Rozhovor</a></h3>
<a href="https://www.tyden.cz/tema/dovolena-s-rouskou_545991.html">
<img src="/obrazek/45b9e3da1bfcf/zdechovsky-5fc4d134f1b9a_127x85.png" alt="Místopředseda KDU-ČSL Tomáš Zdechovský v debatě s moderátorem Jaromírem Soukupem." title="Místopředseda KDU-ČSL Tomáš Zdechovský v debatě s moderátorem Jaromírem Soukupem." />
</a>
<p><a href="https://www.tyden.cz/tema/dovolena-s-rouskou_545991.html">Proberte se! Covid je strašný malér</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/vsichni-tvrdi-kolik-vydelavame-nevidi-kolik-to-stoji_545994.html">Pivovarnictví </a></h3>
<a href="https://www.tyden.cz/tema/vsichni-tvrdi-kolik-vydelavame-nevidi-kolik-to-stoji_545994.html">
<img src="/obrazek/45b9e276cafb7/pivo-5fc4d17666db2_127x85.png" alt="Pivovarnictví v krizi" title="Pivovarnictví v krizi" />
</a>
<p><a href="https://www.tyden.cz/tema/vsichni-tvrdi-kolik-vydelavame-nevidi-kolik-to-stoji_545994.html">Zlatavý mok v těžkých časech</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/tyden-22-5fc4cc1c7b8a4_138x184.png" alt="Obsah TÝDEN 22/2020" title="Obsah TÝDEN 22/2020" />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202009/5f69daa55cb83/tyden-20-naweb-5f69dadce18f0_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202011/5fb7db3f29e8b/sedmicka-49-titulka-5fb7db624f9cc_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202010/5f77206949eb3/e18-titulka-100dpi-rgb-5f7720828cffa_143x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202010/5f7720b431273/i09-titul-web-5f7720db928f0_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202009/5f69db36e5127/nvhm-2020-01-naweb-5f69db50c95de_143x194.jpg" width="143" height="195" alt="Nebezpečné vztahy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202010/5f772124890e8/pol-01-naweb-5f77213c7560f_143x195.jpg" width="143" height="195" alt="Týden Politické rozhovory"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202011/5faeaee3a3782/titulka-krizovky-06-5faeaf0a5f31f_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202010/5f8726f8c0f65/xxl-5-titulka-5f8727014485f_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202010/5f77202dc3e58/2020-10-nase-zivoty-100dpi-1024px-rgb-5f77205102ee4_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202011/5fa53e94503cf/titulka-sedmicka-pro-zeny11-5fa53ebf4c8fe_143x195.jpg" width="143" height="195" alt="Sedmička pro ženy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202010/5f856203e76dc/7-extra-01-naweb-5f85621de5820_143x195.jpg" width="143" height="195" alt="Sedmička Extra"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202010/5f77208f67f04/h04-2020-naweb-5f7720a9c8da8_142x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="https://www.barrandov.tv/news.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-news-titul-5bd701211c97c_143x193.png" width="143" height="195" alt="Barrandov News"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.tyden.cz/staticky-obsah/Zasady-ochrany-osobnich-a-dalsich-zpracovavanych-udaju-EMPRESA-MEDIA-250520.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2020 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<!-- Vygenerovano za 0.099 vterin -->
</body>
</html>
