<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Martincová vyřadila Muchovou, posvítí si i na světovou trojku? | Týden.cz</title>
<meta name="keywords" content="" />
<meta name="description" content="Narychlo povolaná náhradnice Tereza Martincová se stala první finalistkou LiveScore Cupu 2020. Aktuálně 133. hráčka světa dostala na Štvanici šanci za zraněn..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/sport/tenis/martincova-vyradila-muchovou-posviti-si-i-na-svetovou-trojku_544630.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Martincová vyřadila Muchovou, posvítí si i na světovou trojku?"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/sport/tenis/martincova-vyradila-muchovou-posviti-si-i-na-svetovou-trojku_544630.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202006/5ed9324b77084/crop-2086521-mar.jpg">
<meta property="og:description" content="Narychlo povolaná náhradnice Tereza Martincová se stala první finalistkou LiveScore Cupu 2020. Aktuálně 133. hráčka světa dostala na Štvanici šanci za zraněnou...">
<meta property="article:published_time" content="2020-06-04">
<meta property="article:expiration_time" content="2035-06-04">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Tenis">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=94" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_34_43_0-1591302430.css?t=1591302430" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=2" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- ### Loader - One loader for all Impressionmedia integrations ### -->
<!-- BEGIN IMPRESSIONMEDIA LOADER -->
<script async="async" type="text/javascript" src="https://storage.googleapis.com/adf-pmmm/impublishertag.repeater.js"></script>
<script>
  window.Impressionmedia = window.Impressionmedia || {};
  window.Impressionmedia.events = window.Impressionmedia.events || [];
</script>
<!-- END IMPRESSIONMEDIA LOADER --><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Sport/Sport -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.Fsw4jikb0ZX.Z_cQ3Pq28V2nOjZPQvLmnthiRmbdqH.67';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Čtvrtek 4. 6. 2020, svátek má Dalibor</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/sport/">Sport</a> &gt; <a href="/rubriky/sport/tenis/">Tenis</a></p>
<h1>
<small>LiveScore Cup</small><br /><span class="tahoma">Martincová vyřadila Muchovou, posvítí si i na světovou trojku?</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202006/5ed9324b77084/crop-2086521-mar.jpg" rel="lightbox" title="Martincová vyřadila Muchovou, posvítí si i na světovou trojku?">
<img src="/obrazek/202006/5ed9324b77084/crop-2086521-mar_520x250.jpg" alt="Martincová vyřadila Muchovou, posvítí si i na světovou trojku?" title="Martincová vyřadila Muchovou, posvítí si i na světovou trojku?" />
</a>
</div>
</div>
<p class="date left">04.06.2020 19:41 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Ftenis%2Fmartincova-vyradila-muchovou-posviti-si-i-na-svetovou-trojku_544630.html&amp;t=Martincov%C3%A1+vy%C5%99adila+Muchovou%2C+posv%C3%ADt%C3%AD+si+i+na+sv%C4%9Btovou+trojku%3F"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Ftenis%2Fmartincova-vyradila-muchovou-posviti-si-i-na-svetovou-trojku_544630.html&amp;text=Narychlo+povolan%C3%A1+n%C3%A1hradnice+Tereza+Martincov%C3%A1+se+stala+prvn%C3%AD+finalistkou+LiveScore+Cupu+2020.+Aktu%C3%A1ln%C4%9B+133.+hr%C3%A1%C4%8Dka+sv%C4%9Bta+dostala+na+%C5%A0tvanici+%C5%A1anci+za+zran%C4%9Bnou...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Martincov%C3%A1%20vy%C5%99adila%20Muchovou%2C%20posv%C3%ADt%C3%AD%20si%20i%20na%20sv%C4%9Btovou%20trojku%3F&amp;body=Martincov%C3%A1%20vy%C5%99adila%20Muchovou%2C%20posv%C3%ADt%C3%AD%20si%20i%20na%20sv%C4%9Btovou%20trojku%3F%0D%0A%0D%0ANarychlo%20povolan%C3%A1%20n%C3%A1hradnice%20Tereza%20Martincov%C3%A1%20se%20stala%20prvn%C3%AD%20finalistkou%20LiveScore%20Cupu%202020.%20Aktu%C3%A1ln%C4%9B%20133.%20hr%C3%A1%C4%8Dka%20sv%C4%9Bta%20dostala%20na%20%C5%A0tvanici%20%C5%A1anci%20za%20zran%C4%9Bnou...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Ftenis%2Fmartincova-vyradila-muchovou-posviti-si-i-na-svetovou-trojku_544630.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Narychlo povolaná náhradnice Tereza Martincová se stala první finalistkou LiveScore Cupu 2020. Aktuálně 133. hráčka světa dostala na Štvanici šanci za zraněnou Markétu Vondroušovou, dnes nejdříve zvládla dohrávku s Kristýnou Plíškovou, kterou porazila 4:6, 6:1, 6:4, a poté zdolala i favorizovanou Karolínu Muchovou 5:7, 6:4 a 6:3. Vyhrála tak skupinu B a postoupila do sobotního boje o titul, v kterém by se mohla utkat se světovou trojkou Karolínou Plíškovou.</strong></p>
<p>V "áčku" si Barbora Strýcová hladce poradila s Kateřinou Siniakovou. Strýcová, světová dvojka ve čtyřhře a 31. hráčka singlového pořadí, vyhrála za hodinu a čtvrt 6:2, 6:1 a po středeční prohře s Plíškovou má vyrovnanou bilanci. Siniaková nakupila 14 dvojchyb.</p>
<p>Pětadvacetiletá Martincová se dozvěděla o své účasti ve středu dvě hodiny po obědě a v šest večer nastoupila proti Kristýně Plíškové. Po prohraném prvním setu se zvedla, ale za stavu 4:1 ve třetí sadě byl zápas kvůli dešti přeložen na dnešek.</p>
<p>Do dohrávky vstoupila Martincová ztrátou tří her, ale koncovku zvládla a připsala si první výhru. Po několika minutách pak pokračovala v souboji s Muchovou. Proti 26. hráčce světového žebříčku rychle vedla 5:1, ale o první sadu ztrátou šesti her za sebou přišla. Už se zdálo, že unavená Martincová nebude mít šanci, ale bojovností zápas otočila.</p>
<p>"Jsem úplně vyčerpaná psychicky i fyzicky. Třesu se, bolí mě rameno, protože mám hodně naservírováno i z tréninku. Jsem celkově namožená, ale snažila jsem se nemyslet na to, kolik toho mám za sebou. Hrála jsem míč po míči a ani jsem pomalu nevěděla, kolik to je," řekla Martincová cestou do šaten. "Už k dohrávce jsem nastoupila kožená, takže jsem byla ráda, že jsem to dohrála."</p>
<p>Karolína Plíšková páteční program zahájí, zápas se Siniakovou je na programu od 15:30. Očekává se, že nezaváhá a do finále postoupí. "Kdyby to tak skutečně bylo, tak se těším. Zápas s Kájou není každý den, ale tam by to bylo každý míček dobrý," řekla Martincová.</p>
<table border="3" cellspacing="3" align="center" class="left-indent-big-font" style="width: 520;">
<tbody>
<tr>
<td><strong>Tenisový turnaj žen LiveScore Cup v Praze (antuka):</strong></td>
</tr>
<tr>
<td>
<p><strong>Skupina A:</strong></p>
<p>Strýcová - Siniaková 6:2, 6:1</p>
<p><strong>Skupina B:</strong></p>
<p>Martincová - Kristýna Plíšková 4:6, 6:1, 6:4, Martincová - Muchová 5:7, 6:4, 6:3</p>
</td>
</tr>
</tbody>
</table>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: <span>ČTK </span>, Michal Krumphanzl</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div class="footer-bottom">
<p></p>
<div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3&appId=415144088640528";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden.sport" data-width="520" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote style="text-align: center;" cite="https://www.facebook.com/tyden.sport"><a href="https://www.facebook.com/tyden.sport">Týden SPORT</a></blockquote>
</div>
</div>
<p></p>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><span class="arrow-red"></span><a href="/rubriky/sport/tenis/martincova-vyradila-muchovou-posviti-si-i-na-svetovou-trojku_544630_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse</a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/ostatni-sporty/basketbal/trener-basketbalistek-spokojeny-jako-petepacky-nadporucik_182197.html">
<img src="/obrazek/201009/4ca190330d919/crop-11119-cz_200x135.jpg" alt="Trenér Blažek v akci. " title="Trenér Blažek v akci. " class="left" />
</a>
<h2>
<small>Šťastný Blažek </small><br /><a href="/rubriky/sport/ostatni-sporty/basketbal/trener-basketbalistek-spokojeny-jako-petepacky-nadporucik_182197.html" class="tahoma">Trenér basketbalistek spokojený <span>jako pétépácký nadporučík</span> </a></h2>
<p><span class="zarazka">Původní zpráva </span>Stejně jako nadporučík Mazurek v legendárním filmu Černí baroni i trenér basketbalových reprezentantek Lubor Blažek si konečně může říct: "Tak to má být, tak... <a href="/rubriky/sport/ostatni-sporty/basketbal/trener-basketbalistek-spokojeny-jako-petepacky-nadporucik_182197.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/fotbal/zahranicni-souteze/islandsti-komedianti-maji-konkurenci-valur-take-vymysli-oslavy_181767.html">
<img src="/obrazek/201009/4c99d8f4a25af/crop-9517-stjarnan_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Zahraniční soutěže</small><br /><a href="/rubriky/sport/fotbal/zahranicni-souteze/islandsti-komedianti-maji-konkurenci-valur-take-vymysli-oslavy_181767.html" class="tahoma">Islandští "komedianti" mají konkurenci. Valur také vymýšlí oslavy</a></h2>
<p><span class="zarazka">Původní zpráva </span>Fotbalisté Stjarnanu jsou populárnější než zbytek Islandu. Svými netradičními oslavami vstřelených branek pobláznili a pobavili celý svět. Videa jejich oslav... <a href="/rubriky/sport/fotbal/zahranicni-souteze/islandsti-komedianti-maji-konkurenci-valur-take-vymysli-oslavy_181767.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/fotbal/evropske-pohary/video-strasidelne-zraneni-ekvadorce-zmrazilo-united_181244.html">
<img src="/obrazek/201009/4c9087d929e0d/crop-7693-vale_200x135.jpg" alt="Valencia na nosítkách. " title="Valencia na nosítkách. " class="left" />
</a>
<h2>
<small>Liga mistrů</small><br /><a href="/rubriky/sport/fotbal/evropske-pohary/video-strasidelne-zraneni-ekvadorce-zmrazilo-united_181244.html" class="tahoma">VIDEO: Strašidelné zranění Ekvádorce zmrazilo United </a></h2>
<p><span class="zarazka">Původní zpráva </span>Těm slabším se zpomalí tlukot srdce, zvedne žaludek a oči musejí okamžitě pohledem zamířit jinam, než TAM. Ve chvílích nekonečné bolesti Antonia Valencii... <a href="/rubriky/sport/fotbal/evropske-pohary/video-strasidelne-zraneni-ekvadorce-zmrazilo-united_181244.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/sport/hokej/kontinentalni-liga/s-haskem-budeme-hrat-za-kladno-rika-jagr_181033.html">
<img src="/obrazek/201009/4c8cc374cf62a/crop-6900-jjja_200x135.jpg" alt="Jaromír Jágr." title="Jaromír Jágr." class="left" />
</a>
<h2>
<small>Hokejová KHL </small><br /><a href="/rubriky/sport/hokej/kontinentalni-liga/s-haskem-budeme-hrat-za-kladno-rika-jagr_181033.html" class="tahoma">S Haškem budeme hrát za Kladno, říká Jágr</a></h2>
<p>Jaromír Jágr je hokejový nezmar. A i proto se na něj mohou těšit čeští fanoušci. Tedy, alespoň to tvrdí sám Jágr. "Do Čech se určitě vrátím," říká s tím, že... <a href="/rubriky/sport/hokej/kontinentalni-liga/s-haskem-budeme-hrat-za-kladno-rika-jagr_181033.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div>


<div id="crt-1406728" style="width:480px;height:300px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1406728,
"containerid": "crt-1406728",
"overrideZoneFloor": false
});
});
</script></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/vysledky-pitvy-george-floyd-mel-koronavirus_9801.html">
<img src="https://www.barrandov.tv/obrazek/202006/5ed890f92cf86/crop-348351-p202005280031901_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/vysledky-pitvy-george-floyd-mel-koronavirus_9801.html" style="color:#000">
Výsledky pitvy: George Floyd měl koronavirus</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/novinky/hostem-duelu-jaromira-soukupa-bude-tomio-okamura_9806.html">
<img src="https://www.barrandov.tv/obrazek/202006/5ed8b2e94b173/crop-348366-lasf_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/novinky/hostem-duelu-jaromira-soukupa-bude-tomio-okamura_9806.html" style="color:#000">
Hostem Duelu Jaromíra Soukupa bude Tomio Okamura</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/komentare/jaromir-soukup-politicky-korektni-vyjadrovani-nesmysl_9819.html">
<img src="https://www.barrandov.tv/obrazek/202006/5ed8f57197d71/crop-348405-js_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/komentare/jaromir-soukup-politicky-korektni-vyjadrovani-nesmysl_9819.html" style="color:#000">
Jaromír Soukup: Politicky korektní vyjadřování? Nesmysl</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div>

<div id="crt-1403239" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1403239,
"containerid": "crt-1403239",
"overrideZoneFloor": false
});
});
</script></div></div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/zvirata/krizenec-ben-se-tesi-do-noveho-domova_544435.html" title="Kříženec Ben se těší do nového domova.">
<img src="https://www.tyden.cz/obrazek/202006/5ed4a725b7733/crop-2084133-ben_125x84.jpg" alt="Kříženec Ben se těší do nového domova." class="right" />
</a>
<a href="/rubriky/relax/zvirata/krizenec-ben-se-tesi-do-noveho-domova_544435.html">
<strong>Barrandov pomáhá</strong><br />Kříženec Ben se těší do nového domova</a>
</li>
<li>
<a href="/rubriky/relax/apetit/francouzska-restaurace-se-tremi-michelinskymi-hvezdami-nabizi-jidlo-do-mikrovlnky_544432.html" title="Artyčoky.">
<img src="https://www.tyden.cz/obrazek/202006/5ed496ee983e0/crop-2084064-artichokes-4375201-640_125x84.jpg" alt="Artyčoky." class="right" />
</a>
<a href="/rubriky/relax/apetit/francouzska-restaurace-se-tremi-michelinskymi-hvezdami-nabizi-jidlo-do-mikrovlnky_544432.html">
<strong>Proslulá polévka</strong><br />Michelinská restaurace nabízí jídlo do mikrovlnky</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity/aneta-krejcikova-deti-neplanovala-stacil-ji-pes_544585.html" title="Aneta Krejčíková děti neplánovala, stačil jí pes. ">
<img src="https://www.tyden.cz/obrazek/202006/5ed82ee27950d/crop-2085916-kik-1555_125x84.jpg" alt="Aneta Krejčíková děti neplánovala, stačil jí pes. " class="right" />
</a>
<a href="/rubriky/celebrity/aneta-krejcikova-deti-neplanovala-stacil-ji-pes_544585.html">
Aneta Krejčíková děti neplánovala, stačil jí pes</a>
</li>
<li>
<a href="/rubriky/celebrity/ewa-farna-vystavila-stehynko-a-utnula-spekulace-o-tehotenstvi_544586.html" title="Ewa Farna vystavila stehýnko a utnula spekulace o těhotenství. ">
<img src="https://www.tyden.cz/obrazek/202006/5ed834d809308/crop-2085919-79377620-358900165079267-4373945838897697462-n_125x84.jpg" alt="Ewa Farna vystavila stehýnko a utnula spekulace o těhotenství. " class="right" />
</a>
<a href="/rubriky/celebrity/ewa-farna-vystavila-stehynko-a-utnula-spekulace-o-tehotenstvi_544586.html">
<strong>Sexy fotka </strong><br />Ewa Farna vystavila stehýnko a utnula spekulace o těhotenství</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2145" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">PROBÍHAJÍCÍ SOUTĚŽE</h2><ul>
<li>
<a href="/rubriky/souteze/vyherci-detske-opalovaci-novinky-od-spanelske-dermokosmetiky-heliocare_543166.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202005/5eb016044e707/crop-2067607-depositphotos-97454574-xl-2015_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/souteze/vyherci-detske-opalovaci-novinky-od-spanelske-dermokosmetiky-heliocare_543166.html">
<strong>Soutěž</strong><br />VÝHERCI: dětské opalovací novinky od dermokosmetiky Heliocare</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/sport/fotbal/fotbalova-liga/presvedciva-sparta-poskocila-na-pate-misto-plzen-vyloupila-banik_544577.html" title="Libor Kozák ze Sparty dává první gól, vlevo je Pavel Čmovš z Teplic.">
<img src="/obrazek/202006/5ed7bd710e123/kozy-5ed80310c8431_125x83.jpeg" alt="Libor Kozák ze Sparty dává první gól, vlevo je Pavel Čmovš z Teplic." class="right" />
</a>
<strong class="date">03.06 21:52</strong><br />
<a href="/rubriky/sport/fotbal/fotbalova-liga/presvedciva-sparta-poskocila-na-pate-misto-plzen-vyloupila-banik_544577.html">Přesvědčivá Sparta poskočila na páté místo, Plzeň vyloupila Baník</a>
</li>
<li>
<strong class="date">Dnes 12:13</strong><br />
<a href="/rubriky/sport/fotbal/lipsko-si-podle-kouce-nagelsmanna-nemuze-dovolit-koupit-schicka_544606.html"> Lipsko si podle kouče Nagelsmanna nemůže dovolit koupit Schicka</a>
</li>
<li>
<strong class="date">Dnes 06:30</strong><br />
<a href="/rubriky/sport/fotbal/zahranicni-souteze/izraelsky-boj-proti-sireni-viru-hraci-prochazi-specialni-sprchou_544584.html">Izraelský boj proti šíření viru. Hráči prochází speciální sprchou</a>
</li>
<li>
<strong class="date">Dnes 06:00</strong><br />
<a href="/rubriky/sport/tenis/maturantka-vondrousova-proc-trenovat-kdyz-nejsou-turnaje_544579.html">Maturantka Vondroušová: Proč trénovat, když nejsou turnaje?</a>
</li>
<li>
<strong class="date">03.06 20:01</strong><br />
<a href="/rubriky/sport/fotbal/zahranicni-souteze/sok-pro-lidra-turecke-ligy-trabzonspor-byl-vyloucen-z-poharu_544582.html">Šok pro lídra turecké ligy, Trabzonspor byl vyloučen z pohárů</a>
</li>
<li>
<strong class="date">03.06 21:09</strong><br />
<a href="/rubriky/sport/ostatni-sporty/tymy-nfl-se-budou-muset-pripravovat-na-sezonu-jen-doma_544578.html">Týmy NFL se budou muset připravovat na sezonu jen doma</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-91" class="block tables">
<h2>1. FOTBALOVÁ LIGA</h2>
<table id="table-29">
<tr><td>1.</td><td>Slavia</td><td>27</td><td>21</td><td>4</td><td>2</td><td>55:8</td><td>67</td></tr><tr class="odd"><td>2.</td><td>Plzeň</td><td>27</td><td>18</td><td>5</td><td>4</td><td>56:22</td><td>59</td></tr><tr><td>3.</td><td>Liberec</td><td>27</td><td>14</td><td>3</td><td>10</td><td>47:34</td><td>45</td></tr><tr class="odd"><td>4.</td><td>Jablonec</td><td>27</td><td>12</td><td>7</td><td>8</td><td>43:37</td><td>43</td></tr><tr><td>5.</td><td>Sparta</td><td>27</td><td>11</td><td>8</td><td>8</td><td>50:35</td><td>41</td></tr><tr class="odd"><td>6.</td><td>Slovácko</td><td>27</td><td>11</td><td>8</td><td>8</td><td>33:30</td><td>41</td></tr><tr><td>7.</td><td>Ostrava</td><td>27</td><td>11</td><td>7</td><td>9</td><td>37:30</td><td>40</td></tr><tr class="odd"><td>8.</td><td>České Budějovice</td><td>27</td><td>12</td><td>3</td><td>12</td><td>43:42</td><td>39</td></tr><tr><td>9.</td><td>Mladá Boleslav</td><td>27</td><td>11</td><td>5</td><td>11</td><td>44:46</td><td>38</td></tr><tr class="odd"><td>10.</td><td>Bohemians</td><td>27</td><td>10</td><td>6</td><td>11</td><td>33:39</td><td>36</td></tr><tr><td>11.</td><td>Olomouc</td><td>27</td><td>7</td><td>12</td><td>8</td><td>32:33</td><td>33</td></tr><tr class="odd"><td>12.</td><td>Teplice</td><td>27</td><td>6</td><td>10</td><td>11</td><td>23:44</td><td>28</td></tr><tr><td>13.</td><td>Karviná</td><td>27</td><td>5</td><td>9</td><td>13</td><td>21:36</td><td>24</td></tr><tr class="odd"><td>14.</td><td>Zlín</td><td>27</td><td>6</td><td>6</td><td>15</td><td>24:43</td><td>24</td></tr><tr><td>15.</td><td>Opava</td><td>27</td><td>4</td><td>7</td><td>16</td><td>13:44</td><td>19</td></tr><tr class="odd"><td>16.</td><td>Příbram</td><td>27</td><td>4</td><td>6</td><td>17</td><td>17:48</td><td>18</td></tr></table>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">
<img src="/obrazek/202005/5ec7be657d6ea/crop-2078662-p201811120515401_300x203.jpeg" alt="Vyhořelý zámek v Horním Maršově." title="Vyhořelý zámek v Horním Maršově." />
</a>
<h3><a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">OBRAZEM: České kulturní památky, které zachvátil oheň</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jak-se-stat-uspesnym-surfarem-odpovidal-otmar-oliva_1308/">
<img src="/obrazek/202006/5ed65466057cd/crop-2085238-otmar-oliva_300x202.jpg" alt="Otmar Oliva. " title="Otmar Oliva. " />
</a>
<h3><a href="/chat-s-osobnosti/jak-se-stat-uspesnym-surfarem-odpovidal-otmar-oliva_1308/">Jak se stát úspěšným surfařem? Odpovídal Otmar Oliva</a></h3>
<p class="date">03.06.2020 17:00</p>
<p>Jak se dostal k surfování? Co ho na něm nejvíc baví? Kde se mu surfovalo nejlépe? Jaké to je být prvním Čechem, který získal ISA licenci? Jak se dostal k vyučování surfingu? Kde... <a href="/chat-s-osobnosti/jak-se-stat-uspesnym-surfarem-odpovidal-otmar-oliva_1308/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/sport/ostatni-sporty/basketbal/nba-dohraje-22-tymu-v-orlandu-satoranskemu-sezona-skoncila_544634.html" title="NBA dohraje 22 týmů v Orlandu, Satoranskému sezona skončila.">
<img src="/obrazek/202006/5ed9516f4c6c8/sato-5ed951c665320_125x83.jpg" alt="NBA dohraje 22 týmů v Orlandu, Satoranskému sezona skončila." class="right" />
</a>
<strong class="date">Dnes 21:54</strong><br />
<a href="/rubriky/sport/ostatni-sporty/basketbal/nba-dohraje-22-tymu-v-orlandu-satoranskemu-sezona-skoncila_544634.html">NBA dohraje 22 týmů v Orlandu, Satoranskému sezona skončila</a>
</li>
<li>
<strong class="date">Dnes 20:00</strong><br />
<a href="/rubriky/sport/zimni-sporty/obrovska-cest-cesky-talent-je-mezi-peti-nejlepsimi-sportovci_544631.html">Obrovská čest, český talent je mezi pěti nejlepšími sportovci</a>
</li>
<li>
<strong class="date">Dnes 19:41</strong><br />
<a href="/rubriky/sport/tenis/martincova-vyradila-muchovou-posviti-si-i-na-svetovou-trojku_544630.html">Martincová vyřadila Muchovou, posvítí si i na světovou trojku?</a>
</li>
<li>
<strong class="date">Dnes 19:29</strong><br />
<a href="/rubriky/sport/fotbal/brno-v-deseti-porazilo-vitkovice-a-drzi-druhou-pricku_544629.html">Brno v deseti porazilo Vítkovice a drží druhou příčku</a>
</li>
<li>
<strong class="date">Dnes 18:47</strong><br />
<a href="/rubriky/sport/fotbal/od-fotbalu-k-bubnum-byvaly-golman-cech-planuje-zive-koncerty_544628.html">Od fotbalu k bubnům! Bývalý gólman Čech plánuje živé koncerty </a>
</li>
<li>
<strong class="date">Dnes 18:09</strong><br />
<a href="/rubriky/sport/fotbal/zahranicni-souteze/v-italskem-fotbale-pribyva-zranenych-ztraty-hlasi-i-juventus_544627.html">V italském fotbale přibývá zraněných, ztráty hlásí i Juventus</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=34">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li class="active"><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li class="last"><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 16/2020 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/k-mori-se-zdravotnim-pasem_543758.html">Rozhovor</a></h3>
<a href="https://www.tyden.cz/tema/k-mori-se-zdravotnim-pasem_543758.html">
<img src="/obrazek/45b9e3069ed48/thumbnail-akt-dostalova-5ec0d4006ec3c_127x85.png" alt="Klára Dostálová." title="Klára Dostálová." />
</a>
<p><a href="https://www.tyden.cz/tema/k-mori-se-zdravotnim-pasem_543758.html">K moři se zdravotním pasem</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/covid-19-vratil-cechy-ke-kolum_543760.html">Komentář</a></h3>
<a href="https://www.tyden.cz/tema/covid-19-vratil-cechy-ke-kolum_543760.html">
<img src="/obrazek/45b9e3da1bfcf/thumbnail-zivot-kolo-5ec0d49ebffb9_127x85.png" alt="Covid-19 vrátil Čechy ke kolům." title="Covid-19 vrátil Čechy ke kolům." />
</a>
<p><a href="https://www.tyden.cz/tema/covid-19-vratil-cechy-ke-kolum_543760.html">Covid-19 vrátil Čechy ke kolům</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/prizrak-potravinove-krize_543759.html">Ekonomika</a></h3>
<a href="https://www.tyden.cz/tema/prizrak-potravinove-krize_543759.html">
<img src="/obrazek/45b9e276cafb7/thumbnail-eko-potraviny-5ec0d4e964cb2_127x85.png" alt="Přízrak potravinové krize." title="Přízrak potravinové krize." />
</a>
<p><a href="https://www.tyden.cz/tema/prizrak-potravinove-krize_543759.html">Přízrak potravinové krize</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/thumbnail-titulka-138x184-5ec0d8e70060f_138x184.png" alt="Titulní strana aktuálního časopisu TÝDEN 16/2020. " title="Titulní strana aktuálního časopisu TÝDEN 16/2020. " />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202005/5ebecda78d524/tyden-16-naweb-5ebecdee31125_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202005/5ed14daa15514/sedmicka-24-titulka-5ed14dc35e6fa_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202005/5eb0113200f42/e07-titulka-100dpi-naweb-5eb0113ecd0fa_143x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202005/5ebe5d26239b0/i05-titul-web-5ebe5d3f0b594_143x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202005/5ebecd00a96a4/titulka-krizovky-03-5ebecd22120ee_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202005/5eb010fbb623a/xxl-2-titulka-naweb-5eb0110c7563f_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202005/5eb010aa6c475/2020-05-nase-zivoty-100dpi-1024px-5eb010beb8069_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202005/5eb0111834241/h02-2020-naweb-5eb0112907d88_142x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
<p class="mag"><a href="https://www.barrandov.tv/news.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-news-titul-5bd701211c97c_143x193.png" width="143" height="195" alt="Barrandov News"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.tyden.cz/staticky-obsah/Zasady-ochrany-osobnich-a-dalsich-zpracovavanych-udaju-EMPRESA-MEDIA-250520.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2020 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.096 vterin -->
</body>
</html>
