<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Koukalová přiznala anorexii, zbavila se jí až po hrách v Soči | Týden.cz</title>
<meta name="keywords" content="biatlon" />
<meta name="description" content="Biatlonistka Gabriela Koukalová ve své nové knize prozradila, že od mládí bojovala s anorexií. Nemoci se zbavila až po olympijských hrách v Soči před sezonou..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/sport/zimni-sporty/biatlon/koukalova-priznala-anorexii-zbavila-se-ji-az-po-hrach-v-soci_475279.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Koukalová přiznala anorexii, zbavila se jí až po hrách v Soči"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/sport/zimni-sporty/biatlon/koukalova-priznala-anorexii-zbavila-se-ji-az-po-hrach-v-soci_475279.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/201804/5acdb64d5da66/crop-1474265-f201702121226901.jpeg">
<meta property="og:description" content="Biatlonistka Gabriela Koukalová ve své nové knize prozradila, že od mládí bojovala s anorexií. Nemoci se zbavila až po olympijských hrách v Soči před sezonou...">
<meta property="article:published_time" content="2018-04-11">
<meta property="article:expiration_time" content="2033-04-11">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Biatlon">
<link href="/css/tyden.css?v=6" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=6" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_34_44_537-1523441053.css?t=1523441053" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=2" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript" src="/jwplayer/jwplayer-7.7.2/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="ZImDRRNB3qvoBHzAXD2wk+wq6PDaF3QSauLRUMfi3bM=";</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Sport/Sport -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.Fsw4jikb0ZX.Z_cQ3Pq28V2nOjZPQvLmnthiRmbdqH.67';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1reklama" class="reklama"><!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://marketingsales.tyden.cz/" title="MarketingSales - důležité čtení pro lidi z marketingu, obchodu a médií">MARKETINGSALES</a> | <a href="https://faktors.tyden.cz">FAKTOR S</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a> | <a href="http://knihy.tyden.cz/">KNIHY</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Středa 11. 4. 2018, svátek má Izabela</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/sport/">Sport</a> &gt; <a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a> &gt; <a href="/rubriky/sport/zimni-sporty/biatlon/">Biatlon</a></p>
<h1>
<small>Problémy biatlonistky</small><br /><span class="tahoma">Koukalová přiznala anorexii, zbavila se jí až po hrách v Soči</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/201804/5acdb64d5da66/crop-1474262-f201702121226901.jpeg" rel="lightbox" title="Gabriela Koukalová přiznala problémy s anorexií.">
<img src="/obrazek/201804/5acdb64d5da66/crop-1474262-f201702121226901_520x250.jpeg" alt="Gabriela Koukalová přiznala problémy s anorexií." title="Gabriela Koukalová přiznala problémy s anorexií." />
</a>
</div>
</div>
<p class="date left">11.04.2018 09:16 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Fzimni-sporty%2Fbiatlon%2Fkoukalova-priznala-anorexii-zbavila-se-ji-az-po-hrach-v-soci_475279.html&amp;t=Koukalov%C3%A1+p%C5%99iznala+anorexii%2C+zbavila+se+j%C3%AD+a%C5%BE+po+hr%C3%A1ch+v+So%C4%8Di"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Fzimni-sporty%2Fbiatlon%2Fkoukalova-priznala-anorexii-zbavila-se-ji-az-po-hrach-v-soci_475279.html&amp;text=Biatlonistka+Gabriela+Koukalov%C3%A1+ve+sv%C3%A9+nov%C3%A9+knize+prozradila%2C+%C5%BEe+od+ml%C3%A1d%C3%AD+bojovala+s+anorexi%C3%AD.+Nemoci+se+zbavila+a%C5%BE+po+olympijsk%C3%BDch+hr%C3%A1ch+v+So%C4%8Di+p%C5%99ed+sezonou...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Koukalov%C3%A1%20p%C5%99iznala%20anorexii%2C%20zbavila%20se%20j%C3%AD%20a%C5%BE%20po%20hr%C3%A1ch%20v%20So%C4%8Di&amp;body=Koukalov%C3%A1%20p%C5%99iznala%20anorexii%2C%20zbavila%20se%20j%C3%AD%20a%C5%BE%20po%20hr%C3%A1ch%20v%20So%C4%8Di%0D%0A%0D%0ABiatlonistka%20Gabriela%20Koukalov%C3%A1%20ve%20sv%C3%A9%20nov%C3%A9%20knize%20prozradila%2C%20%C5%BEe%20od%20ml%C3%A1d%C3%AD%20bojovala%20s%20anorexi%C3%AD.%20Nemoci%20se%20zbavila%20a%C5%BE%20po%20olympijsk%C3%BDch%20hr%C3%A1ch%20v%20So%C4%8Di%20p%C5%99ed%20sezonou...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Fzimni-sporty%2Fbiatlon%2Fkoukalova-priznala-anorexii-zbavila-se-ji-az-po-hrach-v-soci_475279.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Biatlonistka Gabriela Koukalová ve své nové knize prozradila, že od mládí bojovala s anorexií. Nemoci se zbavila až po olympijských hrách v Soči před sezonou 2015/16, kterou korunovala titulem mistryně světa a ziskem křišťálového glóbu za celkové vítězství ve Světovém poháru.</strong></p>
<p>Osmadvacetiletá Koukalová, jež kvůli problémům s lýtky v uplynulé sezoně nezávodila a na neurčito přerušila kariéru, ve zpovědi přiznala, že měla s příjmem potravy problémy od 17 let. Vše zřejmě odstartovala kritika nadváhy od trenéra v juniorské reprezentaci. Ve snaze zhubnout pak vyzkoušela řadu diet, často zvracela nebo jedla odličovací tampony namočené ve vodě." </p>
<p>Z problémů jí pomohl manžel Petr Koukal, který biatlonistku přesvědčil, že potřebuje odbornou pomoc. Terapie zabrala a Koukalová se naučila potíže zvládat. Podle odborníků je ale možné, že se psychické problémy z minulosti podepsaly i pod její současné zdravotní trable, které mohou být psychosomatického původu. Její nová kniha s názvem <em>Jiná Gabriela Koukalová</em>, kde odhalila veřejnosti dlouho neznámé informace, vyšla ve středu.</p>
<p>Poruchou příjmu potravy trpěly v minulosti i další sportovkyně, například vytrvalkyně Eva Vrabcová-Nývltová. Anorexie zničila kariéru ruské krasobruslařce Julii Lipnické, vicemistryni světa a olympijské vítězce ze soutěže družstev v Soči. V mládí s nemocí bojovala i nizozemská cyklistická hvězda Leontien Zijlaardová-Van Moorselová, čtyřnásobná olympijská vítězka.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: <span>ČTK/DPA/Martin Schutt</span></p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div class="footer-bottom">
<p></p>
<div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3&appId=415144088640528";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden.sport" data-width="520" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote style="text-align: center;" cite="https://www.facebook.com/tyden.sport"><a href="https://www.facebook.com/tyden.sport">Týden SPORT</a></blockquote>
</div>
</div>
<p></p>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><span class="arrow-red"></span><a href="/rubriky/sport/zimni-sporty/biatlon/koukalova-priznala-anorexii-zbavila-se-ji-az-po-hrach-v-soci_475279_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse <span>(1 příspěvků)</span></a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/zimni-sporty/biatlon/dalsi-biatlonove-sbohem-svendsen-ve-dvaatriceti-ukoncil-karieru_474978.html">
<img src="/obrazek/201804/5acb3f6b6580e/crop-1472739-f201802190657901_200x135.jpeg" alt="Emil Hegle Svendsen ukončil biatlonovou kariéru." title="Emil Hegle Svendsen ukončil biatlonovou kariéru." class="left" />
</a>
<h2>
<small>Norské loučení</small><br /><a href="/rubriky/sport/zimni-sporty/biatlon/dalsi-biatlonove-sbohem-svendsen-ve-dvaatriceti-ukoncil-karieru_474978.html" class="tahoma">Další biatlonové sbohem. Svendsen ve dvaatřiceti ukončil kariéru</a></h2>
<p>Týden po legendě Ole Einaru Björndalenovi ukončil kariéru další dlouholetý úspěšný Nor Emil Hegle Svendsen. Čtyřnásobný olympijský vítěz, celkový šampion... <a href="/rubriky/sport/zimni-sporty/biatlon/dalsi-biatlonove-sbohem-svendsen-ve-dvaatriceti-ukoncil-karieru_474978.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/zimni-sporty/biatlon/koukalova-promluvila-neumim-si-predstavit-ze-bych-se-vratila_474803.html">
<img src="/obrazek/201804/5ac8dda0e3e89/crop-1471095-kouk_200x135.jpeg" alt="Biatlonistka Gabriela Koukalová." title="Biatlonistka Gabriela Koukalová." class="left" />
</a>
<h2>
<small>Biatlon</small><br /><a href="/rubriky/sport/zimni-sporty/biatlon/koukalova-promluvila-neumim-si-predstavit-ze-bych-se-vratila_474803.html" class="tahoma">Koukalová promluvila: Neumím si představit, že bych se vrátila</a></h2>
<p>Biatlonistka Gabriela Koukalová nebude závodit ani v příští sezoně. Osmadvacetiletá mistryně světa ve sprintu z roku 2017, která kvůli potížím s lýtky přišla o... <a href="/rubriky/sport/zimni-sporty/biatlon/koukalova-promluvila-neumim-si-predstavit-ze-bych-se-vratila_474803.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/zimni-sporty/biatlon/dostal-o-bjorndalenovi-pan-nekdo-ale-tecka-mohla-byt-hezci_474151.html">
<img src="/obrazek/201804/5ac36ce6977e3/crop-1466867-p201712080613001_200x135.jpeg" alt="Ole Einar Björndalen byl obrovskou biatlonovou hvězdou." title="Ole Einar Björndalen byl obrovskou biatlonovou hvězdou." class="left" />
</a>
<h2>
<small>Biatlonová legenda</small><br /><a href="/rubriky/sport/zimni-sporty/biatlon/dostal-o-bjorndalenovi-pan-nekdo-ale-tecka-mohla-byt-hezci_474151.html" class="tahoma">Dostál o Björndalenovi: Pan Někdo. Ale tečka mohla být hezčí</a></h2>
<p>Za velkého perfekcionistu, dříče a muže s nesmírným talentem označil bývalý mistr světa Roman Dostál norského biatlonistu Oleho Einara Björndalena, který dnes... <a href="/rubriky/sport/zimni-sporty/biatlon/dostal-o-bjorndalenovi-pan-nekdo-ale-tecka-mohla-byt-hezci_474151.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/sport/zimni-sporty/biatlon/legenda-se-louci-bjorndalen-oznamil-konec-velkolepe-kariery_474116.html">
<img src="/obrazek/201804/5ac34bd8254aa/crop-1466599-p201801030685301_200x135.jpeg" alt="Ole Einar Björndalen oznámil konec kariéry." title="Ole Einar Björndalen oznámil konec kariéry." class="left" />
</a>
<h2>
<small>Biatlon</small><br /><a href="/rubriky/sport/zimni-sporty/biatlon/legenda-se-louci-bjorndalen-oznamil-konec-velkolepe-kariery_474116.html" class="tahoma">Legenda se loučí. Björndalen oznámil konec velkolepé kariéry</a></h2>
<p><span class="aktualizovano">Aktualizováno 03.04.&nbsp;12:32</span>Norský biatlonista Ole Einar Björndalen ukončil ve čtyřiačtyřiceti letech kariéru, během níž získal mimo jiné osm zlatých olympijských medailí a 20 titulů... <a href="/rubriky/sport/zimni-sporty/biatlon/legenda-se-louci-bjorndalen-oznamil-konec-velkolepe-kariery_474116.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#" onclick="$('artsend').toggle(); $('artsend').scrollTo(); return false;">Poslat</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<div id="artsend" class="form" style="display:none;">
<h3>Poslat článek na email</h3>
<form action="/form/form-clanek-detail.php" class="insert-form" method="post" onsubmit="return CheckSendArticle();">
<div>
<input type="hidden" name="clanek_id" value="475279" />
</div>
<table>
<col width="120" />
<tr>
<td><label for="recipient">E-mail přijemce:</label></td>
<td><input type="text" name="recipient" id="recipient" class="input" /></td>
</tr>
<tr>
<td><label for="sender">Váš e-mail:</label></td>
<td><input type="text" name="sender" id="sender" class="input" /></td>
</tr>
<tr>
<td colspan="2" align="right"><input type="submit" value="Odeslat" class="submit" /></td>
</tr>
</table>
</form>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10reklama" class="reklama"><!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/ostatni/v-liberci-ziskali-semena-rostliny-ktera-pachne-jako-zdechlina_475254.html" title="V liberecké botanické zahradě rozkvetl 8. července po třech letech zmijovec titánský, květenství má na výšku přes 1,6 metru. Na snímku ho opyluje ředitel botanické zahrady Miroslav Studnička.">
<img src="https://www.tyden.cz/obrazek/201804/5acd4cb323606/crop-1474124-zmij_125x84.jpg" alt="V liberecké botanické zahradě rozkvetl 8. července po třech letech zmijovec titánský, květenství má na výšku přes 1,6 metru. Na snímku ho opyluje ředitel botanické zahrady Miroslav Studnička." class="right" />
</a>
<a href="/rubriky/relax/ostatni/v-liberci-ziskali-semena-rostliny-ktera-pachne-jako-zdechlina_475254.html">
<strong>Páchne jako zdechlina</strong><br />V Liberci sklidili semena vzácného zmijovce</a>
</li>
<li>
<a href="/rubriky/relax/cestovani/novinka-v-letani-airbus-bude-mit-misto-sedacek-postele_475247.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/201804/5acd2441128cc/crop-1474100-feet-2308647-640_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/cestovani/novinka-v-letani-airbus-bude-mit-misto-sedacek-postele_475247.html">
<strong>Novinka v létání</strong><br />Airbus bude mít místo sedaček postele</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6reklama" class="reklama"><!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script></div></div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/kralovska-svatba-se-blizi-harry-odmitl-svatebni-dary-a-fanousci-se-tesi-na-film_475268.html" title="Princ Harry a Meghan Markle.">
<img src="https://www.tyden.cz/obrazek/201804/5acda573c5a9b/crop-1474166-f201804090439001_125x84.jpeg" alt="Princ Harry a Meghan Markle." class="right" />
</a>
<a href="/rubriky/kralovska-svatba-se-blizi-harry-odmitl-svatebni-dary-a-fanousci-se-tesi-na-film_475268.html">
<strong>Královská svatba se blíží</strong><br />Princ Harry odmítl svatební dary a fanoušci se těší na film</a>
</li>
<li>
<a href="/rubriky/demon-alkohol-slavny-herec-je-zase-v-lecebne_474903.html" title="Colin Farrell.">
<img src="https://www.tyden.cz/obrazek/201804/5aca7622b1079/crop-1471959-p201510130794701_125x84.jpeg" alt="Colin Farrell." class="right" />
</a>
<a href="/rubriky/demon-alkohol-slavny-herec-je-zase-v-lecebne_474903.html">
<strong>Odvykačka</strong><br />Démon alkohol. Slavný herec je zase v léčebně!</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li><a href="/rubriky/domaci/">Domácí ▼</a>
<ul>
<li><a href="/rubriky/domaci/politika/">Politika</a></li>
<li><a href="/rubriky/domaci/kauzy/">Kauzy</a></li>
<li><a href="/rubriky/domaci/krimi/">Krimi</a></li>
<li><a href="/rubriky/domaci/nazory/">Názory</a></li>
<li><a href="/rubriky/domaci/doprava/">Doprava</a></li>
<li><a href="/rubriky/domaci/zdravotnictvi/">Zdravotnictví</a></li>
<li><a href="/rubriky/domaci/skolstvi/">Školství</a></li>
<li><a href="/rubriky/domaci/pocasi/">Počasí</a></li>
<li><a href="/chat-s-osobnosti/">Chat s osobností</a></li>
</ul>
</li>
<li class="m2"><a href="/rubriky/zahranici/">Zahraničí</a></li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/zoh-2018/"><strong><span style="color: #005794;">ZOH 2018</span></strong></a></li>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
<li><a href="/rubriky/sport/pokerovy-vypravec/">Pokerový vypravěč</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/cestovani/">Cestování</a></li>
<li><a href="/rubriky/relax/zabava/">Zábava</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
<li><a href="/rubriky/relax/bydleni/">Bydlení</a></li>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/tipy-a-rady/">Tipy a rady</a></li>
<li><a href="/rubriky/relax/recepty/">Recepty</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/kuriozity/">Kuriozity</a></li>
<li><a href="/horoskop/">Horoskopy</a></li>
</ul>
</li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li><a href="/rubriky/sport/zoh-2018/"><strong><span style="color: #005794;">ZOH 2018</span></strong></a></li>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li class="active"><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
<li class="last"><a href="/rubriky/sport/pokerovy-vypravec/">Pokerový vypravěč</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 16/2018 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/nato-musi-zacit-znovu-odstrasovat-protivniky_474738.html">Zahraničí</a></h3>
<a href="https://www.tyden.cz/tema/nato-musi-zacit-znovu-odstrasovat-protivniky_474738.html">
<img src="/obrazek/45b9e3069ed48/pavel-5ac7f468b4c8d_127x85.png" alt="Zahraničí" title="Zahraničí" />
</a>
<p><a href="https://www.tyden.cz/tema/nato-musi-zacit-znovu-odstrasovat-protivniky_474738.html">NATO musí začít znovu odstrašovat protivníky</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/zeny-chceme-stejne-penize-jako-muzi_474739.html">Gender</a></h3>
<a href="https://www.tyden.cz/tema/zeny-chceme-stejne-penize-jako-muzi_474739.html">
<img src="/obrazek/45b9e3da1bfcf/platy-5ac7f41fbda8a_127x85.png" alt="Gender" title="Gender" />
</a>
<p><a href="https://www.tyden.cz/tema/zeny-chceme-stejne-penize-jako-muzi_474739.html">Ženy: Chceme stejné peníze jako muži</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/louceni-cameron-diaz_474740.html">Film</a></h3>
<a href="https://www.tyden.cz/tema/louceni-cameron-diaz_474740.html">
<img src="/obrazek/45b9e276cafb7/diaz-5ac7f3f5f3a3a_127x85.png" alt="Film" title="Film" />
</a>
<p><a href="https://www.tyden.cz/tema/louceni-cameron-diaz_474740.html">Loučení Cameron Diaz</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/maly-5ac7f5e743273_138x184.png" alt="Obsah TÝDEN 16/2018" title="Obsah TÝDEN 16/2018" />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/archiv_1001_stranka.html">Archiv</a></li>
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden"><img src="https://www.tyden.cz/obrazek/201804/5acb69ca2fa29/tyden16-5acb69e07afa1_143x195.png" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-instinkt"><img src="https://www.tyden.cz/obrazek/201804/5ac31bf3ef3ed/inst15-5ac31c07b7740_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka"><img src="https://www.tyden.cz/obrazek/201804/5ac31bd4c402e/sedmicka-14-15-titulka-5ac31bed54349_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-faktor-s"><img src="https://www.tyden.cz/obrazek/201804/5ac33103d7321/fs15-5ac331189083b_143x195.png" width="143" height="195" alt="Faktor S"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-exkluziv"><img src="https://www.tyden.cz/obrazek/201804/5ac31c4fbd0e5/e08-titulka-100dpi-5ac31c656b5a1_142x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/201803/5ab2322215bc0/i04-titulka-bezean-rgb-5ab23253f02cd_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://goo.gl/7N7up8"><img src="https://www.tyden.cz/obrazek/201804/5acb6a0e0209f/16-01-5acb6a72c64c0_143x195.jpg" width="143" height="195" alt="MarketingSalesMedia"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-top-divky"><img src="https://www.tyden.cz/obrazek/201803/5ab232d478968/topd4-5ab232ed58cb7_140x195.jpg" width="143" height="195" alt="Top dívky"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-popcorn"><img src="https://www.tyden.cz/obrazek/201804/5acb69e8314b2/pop4-5acb69ff7eda2_140x195.jpg" width="143" height="195" alt="Popcorn"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-krizovky"><img src="https://www.tyden.cz/obrazek/201610/57f7666a190e2/krizovky-3-titul-57f7667ecac72_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/"><img src="https://www.tyden.cz/obrazek/201707/5979a2d92ff8b/xxlkrizovky-5979a35849902_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-nase-zivoty"><img src="https://www.tyden.cz/obrazek/201803/5aa28cd5d8fe4/2018-04-nase-zivoty-100dpi-1024px-5aa28d0c7e656_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-tyden-historie"><img src="https://www.tyden.cz/obrazek/201712/5a44bf98cba37/47551-5a44bfd39ecd1_142x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/family.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-family-titul-587c8e60e0dec_143x193.png" width="143" height="195" alt="Barrandov Family"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-plus-titul-580dfea80ec76_143x193.png" width="143" height="195" alt="Barrandov Plus"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2018 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4reklama" class="reklama"><!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5reklama" class="reklama"><!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie.
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Souhlasím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.031 vterin -->
</body>
</html>
