<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Slalom má překvapivého lídra, jediný z Čechů nedokončil | Týden.cz</title>
<meta name="keywords" content="" />
<meta name="description" content="Švýcarský lyžař Daniel Yule vede po prvním kole slalom v Madonně di Campiglio, kde předloni vybojoval dosud jediné vítězství ve Světovém poháru...." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/sport/zimni-sporty/slalom-ma-prekvapiveho-lidra-jediny-z-cechu-nedokoncil_537674.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Slalom má překvapivého lídra, jediný z Čechů nedokončil"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/sport/zimni-sporty/slalom-ma-prekvapiveho-lidra-jediny-z-cechu-nedokoncil_537674.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202001/5e161c935e6f6/crop-1996475-da.jpg">
<meta property="og:description" content="Švýcarský lyžař Daniel Yule vede po prvním kole slalom v Madonně di Campiglio, kde předloni vybojoval dosud jediné vítězství ve Světovém poháru.">
<meta property="article:published_time" content="2020-01-08">
<meta property="article:expiration_time" content="2035-01-08">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Zimní sporty">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=94" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_34_44_0-1578515546.css?t=1578515546" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=2" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- ### Loader - One loader for all Impressionmedia integrations ### -->
<!-- BEGIN IMPRESSIONMEDIA LOADER -->
<script async="async" type="text/javascript" src="https://storage.googleapis.com/adf-pmmm/impublishertag.min.js"></script>
<script>
  window.Impressionmedia = window.Impressionmedia || {};
  window.Impressionmedia.events = window.Impressionmedia.events || [];
</script>
<!-- END IMPRESSIONMEDIA LOADER --><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Sport/Sport -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.Fsw4jikb0ZX.Z_cQ3Pq28V2nOjZPQvLmnthiRmbdqH.67';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Středa 8. 1. 2020, svátek má Čestmír</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/sport/">Sport</a> &gt; <a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></p>
<h1>
<small>Slalom</small><br /><span class="tahoma">Slalom má překvapivého lídra, jediný z Čechů nedokončil</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202001/5e161c935e6f6/crop-1996475-da.jpg" rel="lightbox" title="Švýcarský lyžař Daniel Yule vede po prvním kole slalom v Madonně di Campiglio, kde předloni vybojoval dosud jediné vítězství ve Světovém poháru.">
<img src="/obrazek/202001/5e161c935e6f6/crop-1996475-da_520x250.jpg" alt="Švýcarský lyžař Daniel Yule vede po prvním kole slalom v Madonně di Campiglio, kde předloni vybojoval dosud jediné vítězství ve Světovém poháru." title="Švýcarský lyžař Daniel Yule vede po prvním kole slalom v Madonně di Campiglio, kde předloni vybojoval dosud jediné vítězství ve Světovém poháru." />
</a>
</div>
</div>
<p class="date left">08.01.2020 19:16 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Fzimni-sporty%2Fslalom-ma-prekvapiveho-lidra-jediny-z-cechu-nedokoncil_537674.html&amp;t=Slalom+m%C3%A1+p%C5%99ekvapiv%C3%A9ho+l%C3%ADdra%2C+jedin%C3%BD+z+%C4%8Cech%C5%AF+nedokon%C4%8Dil"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Fzimni-sporty%2Fslalom-ma-prekvapiveho-lidra-jediny-z-cechu-nedokoncil_537674.html&amp;text=%C5%A0v%C3%BDcarsk%C3%BD+ly%C5%BEa%C5%99+Daniel+Yule+vede+po+prvn%C3%ADm+kole+slalom+v+Madonn%C4%9B+di+Campiglio%2C+kde+p%C5%99edloni+vybojoval+dosud+jedin%C3%A9+v%C3%ADt%C4%9Bzstv%C3%AD+ve+Sv%C4%9Btov%C3%A9m+poh%C3%A1ru.&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Slalom%20m%C3%A1%20p%C5%99ekvapiv%C3%A9ho%20l%C3%ADdra%2C%20jedin%C3%BD%20z%20%C4%8Cech%C5%AF%20nedokon%C4%8Dil&amp;body=Slalom%20m%C3%A1%20p%C5%99ekvapiv%C3%A9ho%20l%C3%ADdra%2C%20jedin%C3%BD%20z%20%C4%8Cech%C5%AF%20nedokon%C4%8Dil%0D%0A%0D%0A%C5%A0v%C3%BDcarsk%C3%BD%20ly%C5%BEa%C5%99%20Daniel%20Yule%20vede%20po%20prvn%C3%ADm%20kole%20slalom%20v%20Madonn%C4%9B%20di%20Campiglio%2C%20kde%20p%C5%99edloni%20vybojoval%20dosud%20jedin%C3%A9%20v%C3%ADt%C4%9Bzstv%C3%AD%20ve%20Sv%C4%9Btov%C3%A9m%20poh%C3%A1ru.%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Fzimni-sporty%2Fslalom-ma-prekvapiveho-lidra-jediny-z-cechu-nedokoncil_537674.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Švýcarský lyžař Daniel Yule vede po prvním kole slalom v Madonně di Campiglio, kde předloni vybojoval dosud jediné vítězství ve Světovém poháru.</strong></p>
<p>Úvodní jízdu zvládl o 19 setin sekundy rychleji než norský favorit Henrik Kristoffersen, který by si rád spravil chuť po nepovedeném nedělním slalomu v Záhřebu, kde skončil devatenáctý. Na třetím místě je se ztrátou 40 setin na první pozici olympijský vítěz Švéd André Myhrer.</p>
<p>Český reprezentant Jan Zabystřan první kolo nedokončil. Druhé kolo začne ve 20:45.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: <span>ČTK </span></p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div class="footer-bottom">
<p></p>
<div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3&appId=415144088640528";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden.sport" data-width="520" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote style="text-align: center;" cite="https://www.facebook.com/tyden.sport"><a href="https://www.facebook.com/tyden.sport">Týden SPORT</a></blockquote>
</div>
</div>
<p></p>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><span class="arrow-red"></span><a href="/rubriky/sport/zimni-sporty/slalom-ma-prekvapiveho-lidra-jediny-z-cechu-nedokoncil_537674_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse</a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/ostatni-sporty/basketbal/trener-basketbalistek-spokojeny-jako-petepacky-nadporucik_182197.html">
<img src="/obrazek/201009/4ca190330d919/crop-11119-cz_200x135.jpg" alt="Trenér Blažek v akci. " title="Trenér Blažek v akci. " class="left" />
</a>
<h2>
<small>Šťastný Blažek </small><br /><a href="/rubriky/sport/ostatni-sporty/basketbal/trener-basketbalistek-spokojeny-jako-petepacky-nadporucik_182197.html" class="tahoma">Trenér basketbalistek spokojený <span>jako pétépácký nadporučík</span> </a></h2>
<p><span class="zarazka">Původní zpráva </span>Stejně jako nadporučík Mazurek v legendárním filmu Černí baroni i trenér basketbalových reprezentantek Lubor Blažek si konečně může říct: "Tak to má být, tak... <a href="/rubriky/sport/ostatni-sporty/basketbal/trener-basketbalistek-spokojeny-jako-petepacky-nadporucik_182197.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/fotbal/zahranicni-souteze/islandsti-komedianti-maji-konkurenci-valur-take-vymysli-oslavy_181767.html">
<img src="/obrazek/201009/4c99d8f4a25af/crop-9517-stjarnan_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Zahraniční soutěže</small><br /><a href="/rubriky/sport/fotbal/zahranicni-souteze/islandsti-komedianti-maji-konkurenci-valur-take-vymysli-oslavy_181767.html" class="tahoma">Islandští "komedianti" mají konkurenci. Valur také vymýšlí oslavy</a></h2>
<p><span class="zarazka">Původní zpráva </span>Fotbalisté Stjarnanu jsou populárnější než zbytek Islandu. Svými netradičními oslavami vstřelených branek pobláznili a pobavili celý svět. Videa jejich oslav... <a href="/rubriky/sport/fotbal/zahranicni-souteze/islandsti-komedianti-maji-konkurenci-valur-take-vymysli-oslavy_181767.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/fotbal/evropske-pohary/video-strasidelne-zraneni-ekvadorce-zmrazilo-united_181244.html">
<img src="/obrazek/201009/4c9087d929e0d/crop-7693-vale_200x135.jpg" alt="Valencia na nosítkách. " title="Valencia na nosítkách. " class="left" />
</a>
<h2>
<small>Liga mistrů</small><br /><a href="/rubriky/sport/fotbal/evropske-pohary/video-strasidelne-zraneni-ekvadorce-zmrazilo-united_181244.html" class="tahoma">VIDEO: Strašidelné zranění Ekvádorce zmrazilo United </a></h2>
<p><span class="zarazka">Původní zpráva </span>Těm slabším se zpomalí tlukot srdce, zvedne žaludek a oči musejí okamžitě pohledem zamířit jinam, než TAM. Ve chvílích nekonečné bolesti Antonia Valencii... <a href="/rubriky/sport/fotbal/evropske-pohary/video-strasidelne-zraneni-ekvadorce-zmrazilo-united_181244.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/sport/hokej/kontinentalni-liga/s-haskem-budeme-hrat-za-kladno-rika-jagr_181033.html">
<img src="/obrazek/201009/4c8cc374cf62a/crop-6900-jjja_200x135.jpg" alt="Jaromír Jágr." title="Jaromír Jágr." class="left" />
</a>
<h2>
<small>Hokejová KHL </small><br /><a href="/rubriky/sport/hokej/kontinentalni-liga/s-haskem-budeme-hrat-za-kladno-rika-jagr_181033.html" class="tahoma">S Haškem budeme hrát za Kladno, říká Jágr</a></h2>
<p>Jaromír Jágr je hokejový nezmar. A i proto se na něj mohou těšit čeští fanoušci. Tedy, alespoň to tvrdí sám Jágr. "Do Čech se určitě vrátím," říká s tím, že... <a href="/rubriky/sport/hokej/kontinentalni-liga/s-haskem-budeme-hrat-za-kladno-rika-jagr_181033.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#" onclick="$('artsend').toggle(); $('artsend').scrollTo(); return false;">Poslat</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<div id="artsend" class="form" style="display:none;">
<h3>Poslat článek na email</h3>
<form action="/form/form-clanek-detail.php" class="insert-form" method="post" onsubmit="return CheckSendArticle();">
<div>
<input type="hidden" name="clanek_id" value="537674" />
</div>
<table>
<col width="120" />
<tr>
<td><label for="recipient">E-mail přijemce:</label></td>
<td><input type="text" name="recipient" id="recipient" class="input" /></td>
</tr>
<tr>
<td><label for="sender">Váš e-mail:</label></td>
<td><input type="text" name="sender" id="sender" class="input" /></td>
</tr>
<tr>
<td colspan="2" align="right"><input type="submit" value="Odeslat" class="submit" /></td>
</tr>
</table>
</form>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div>


<div id="crt-1406728" style="width:480px;height:300px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1406728,
"containerid": "crt-1406728",
"overrideZoneFloor": false
});
});
</script></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/nahradit-babise-schillerova-by-nabidku-zvazila_5930.html">
<img src="https://www.barrandov.tv/obrazek/202001/5e15b789c49e8/crop-315790-schillaaa_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/nahradit-babise-schillerova-by-nabidku-zvazila_5930.html" style="color:#000">
Nahradit Babiše? Schillerová by nabídku zvážila</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/ziznivi-velbloudi-jsou-hrozbou-strilet-je-budou-z-helikopter_5936.html">
<img src="https://www.barrandov.tv/obrazek/202001/5e15ddab02a40/crop-315811-camel-1064491-1280_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/ziznivi-velbloudi-jsou-hrozbou-strilet-je-budou-z-helikopter_5936.html" style="color:#000">
Žízniví velbloudi jsou hrozbou. Střílet je budou z helikoptér</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/navsteva-papeze-ovlivnuje-sexualni-aktivitu-italu_5918.html">
<img src="https://www.barrandov.tv/obrazek/202001/5e15786b69d7e/crop-315741-p201912290395601_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/navsteva-papeze-ovlivnuje-sexualni-aktivitu-italu_5918.html" style="color:#000">
Návštěva papeže ovlivňuje sexuální aktivitu Italů</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div>

<div id="crt-1403239" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1403239,
"containerid": "crt-1403239",
"overrideZoneFloor": false
});
});
</script></div></div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/apetit/grand-restaurant-festival-je-letos-inspirovan-sci-fi-a-budoucnosti_537636.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202001/5e15846ebf34c/crop-1995913-spoon-2426623-640_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/apetit/grand-restaurant-festival-je-letos-inspirovan-sci-fi-a-budoucnosti_537636.html">
<strong>Gastronomická akce </strong><br />Grand Restaurant Festival je letos inspirován sci-fi</a>
</li>
<li>
<a href="/rubriky/relax/apetit/vino/reakce-na-zmenu-klimatu-vinari-se-vraci-k-tradicnim-odrudam_537631.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202001/5e157bce14ac2/crop-1995886-f201707290383001_125x84.jpeg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/apetit/vino/reakce-na-zmenu-klimatu-vinari-se-vraci-k-tradicnim-odrudam_537631.html">
<strong>Změna klimatu</strong><br />Vinaři se vrací k tradičním odrůdám	</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/z-televize/pavel-kikincuk-a-stanislava-jachnicka-miri-na-tv-barrandov-novy-serial-uz-dnes_537656.html" title="Pavel Kikinčuk a Stanislava Jachnická.">
<img src="https://www.tyden.cz/obrazek/202001/5e15d1051019b/crop-1996429-manzelstvi-po-cesku-37_125x84.jpg" alt="Pavel Kikinčuk a Stanislava Jachnická." class="right" />
</a>
<a href="/rubriky/z-televize/pavel-kikincuk-a-stanislava-jachnicka-miri-na-tv-barrandov-novy-serial-uz-dnes_537656.html">
<strong>Nový seriál už dnes</strong><br />Pavel Kikinčuk a Stanislava Jachnická míří na TV Barrandov</a>
</li>
<li>
<a href="/rubriky/celebrity/havlova-v-slzach-pochovala-milovanou-pritelkyni_537655.html" title="Dagmar Havlová.">
<img src="https://www.tyden.cz/obrazek/202001/5e15c144758af/crop-1996426-yan-1846_125x84.jpg" alt="Dagmar Havlová." class="right" />
</a>
<a href="/rubriky/celebrity/havlova-v-slzach-pochovala-milovanou-pritelkyni_537655.html">
<strong>V slzách</strong><br />Havlová pochovala milovanou přítelkyni</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2145" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">PROBÍHAJÍCÍ SOUTĚŽE</h2><ul>
<li>
<a href="/rubriky/souteze/vyhrajte-knihu-sex-disco-revoluce-vzpominky-majitele-discolandu-sylvie-na-zlaty-casy_537548.html" title="Vzpomínky majitele Discolandu Sylvie na zlatý časy.">
<img src="https://www.tyden.cz/obrazek/202001/5e1320ae4a263/crop-1995171-fo00021623_125x84.jpeg" alt="Vzpomínky majitele Discolandu Sylvie na zlatý časy." class="right" />
</a>
<a href="/rubriky/souteze/vyhrajte-knihu-sex-disco-revoluce-vzpominky-majitele-discolandu-sylvie-na-zlaty-casy_537548.html">
<strong>Vyhrajte knihu Sex, Disco, Revoluce!</strong><br />Vzpomínky majitele Discolandu Sylvie na zlatý časy</a>
</li>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-hodnotne-produkty-jaguar-land-rover_537476.html" title="Vyhrajte hodnotné produkty Jaguar Range Rover.">
<img src="https://www.tyden.cz/obrazek/202001/5e10bfad938e0/crop-1994010-defender_125x84.jpg" alt="Vyhrajte hodnotné produkty Jaguar Range Rover." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-hodnotne-produkty-jaguar-land-rover_537476.html">
<strong>Exkluzivní soutěž</strong><br />Vyhrajte hodnotné produkty Jaguar Land Rover</a>
</li>
<li>
<a href="/rubriky/souteze/soutez-o-luxusni-dekoltovou-masku_535951.html" title="Dekoltová maska Bella Night Care.">
<img src="https://www.tyden.cz/obrazek/201912/5de4e023aad08/crop-1973802-dekolt_125x84.jpg" alt="Dekoltová maska Bella Night Care." class="right" />
</a>
<a href="/rubriky/souteze/soutez-o-luxusni-dekoltovou-masku_535951.html">
<strong>Soutěž</strong><br />Vyhrajte luxusní dekoltovou masku</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/sport/ostatni-sporty/ctyri-mecboly-nestacily-volejbaliste-na-olympiadu-nepojedou_537621.html" title="Fotografie z utkání mezi ČR a Belgií.">
<img src="/obrazek/202001/5e14d040dcf5d/volejbal-5e14d139589c4_125x77.jpeg" alt="Fotografie z utkání mezi ČR a Belgií." class="right" />
</a>
<strong class="date">07.01 19:38</strong><br />
<a href="/rubriky/sport/ostatni-sporty/ctyri-mecboly-nestacily-volejbaliste-na-olympiadu-nepojedou_537621.html">Čtyři mečboly nestačily. Volejbalisté na olympiádu nepojedou</a>
</li>
<li>
<strong class="date">07.01 17:16</strong><br />
<a href="/rubriky/sport/ostatni-sporty/florbalovou-repre-povede-kettunen-hraci-odmitaji-nominaci_537615.html">Florbalovou repre povede Kettunen, hráči odmítají nominaci</a>
</li>
<li>
<strong class="date">Dnes 16:07</strong><br />
<a href="/rubriky/sport/motorismus/rallye-dakar/prokop-udrzel-elitni-desitku-sutru-uz-mame-plne-zuby-priznal_537660.html">Prokop udržel elitní desítku. Šutrů už máme plné zuby, přiznal</a>
</li>
<li>
<strong class="date">07.01 21:39</strong><br />
<a href="/rubriky/sport/hokej/hradec-je-blizko-finale-na-uvod-prekvapive-zvitezil-ve-svedsku_537625.html">Hradec je blízko finále. Na úvod překvapivě zvítězil ve Švédsku</a>
</li>
<li>
<strong class="date">Dnes 06:15</strong><br />
<a href="/rubriky/sport/hokej/nhl/gol-roku-mcdavid-si-pohral-s-obrancem-aniz-by-se-na-nej-dival_537617.html">Gól roku? McDavid si pohrál s obráncem, aniž by se na něj díval</a>
</li>
<li>
<strong class="date">07.01 20:18</strong><br />
<a href="/rubriky/sport/ostatni-sporty/basketbal/nymburk-zdecimoval-rigu-a-je-blizko-postupu-do-play-off_537623.html">Nymburk zdecimoval Rigu a je blízko postupu do play-off</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-91" class="block tables">
<h2>1. FOTBALOVÁ LIGA</h2>
<table id="table-29">
<tr><td>1.</td><td>Slavia</td><td>20</td><td>17</td><td>3</td><td>0</td><td>45:4</td><td>54</td></tr><tr class="odd"><td>2.</td><td>Plzeň</td><td>20</td><td>11</td><td>5</td><td>4</td><td>35:19</td><td>38</td></tr><tr><td>3.</td><td>Jablonec</td><td>20</td><td>10</td><td>5</td><td>5</td><td>35:27</td><td>35</td></tr><tr class="odd"><td>4.</td><td>Sparta</td><td>20</td><td>9</td><td>6</td><td>5</td><td>39:26</td><td>33</td></tr><tr><td>5.</td><td>Mladá Boleslav</td><td>20</td><td>10</td><td>2</td><td>8</td><td>39:32</td><td>32</td></tr><tr class="odd"><td>6.</td><td>Slovácko</td><td>20</td><td>9</td><td>5</td><td>6</td><td>28:26</td><td>32</td></tr><tr><td>7.</td><td>Ostrava</td><td>20</td><td>9</td><td>4</td><td>7</td><td>30:23</td><td>31</td></tr><tr class="odd"><td>8.</td><td>České Budějovice</td><td>20</td><td>9</td><td>3</td><td>8</td><td>33:33</td><td>30</td></tr><tr><td>9.</td><td>Liberec</td><td>20</td><td>8</td><td>3</td><td>9</td><td>33:30</td><td>27</td></tr><tr class="odd"><td>10.</td><td>Olomouc</td><td>20</td><td>5</td><td>10</td><td>5</td><td>25:25</td><td>25</td></tr><tr><td>11.</td><td>Teplice</td><td>20</td><td>5</td><td>8</td><td>7</td><td>18:29</td><td>23</td></tr><tr class="odd"><td>12.</td><td>Zlín</td><td>20</td><td>6</td><td>3</td><td>11</td><td>16:30</td><td>21</td></tr><tr><td>13.</td><td>Bohemians</td><td>20</td><td>5</td><td>5</td><td>10</td><td>20:32</td><td>20</td></tr><tr class="odd"><td>14.</td><td>Opava</td><td>20</td><td>3</td><td>5</td><td>12</td><td>9:31</td><td>14</td></tr><tr><td>15.</td><td>Karviná</td><td>20</td><td>2</td><td>7</td><td>11</td><td>13:30</td><td>13</td></tr><tr class="odd"><td>16.</td><td>Příbram</td><td>20</td><td>3</td><td>4</td><td>13</td><td>15:36</td><td>13</td></tr></table>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-udileni-zlatych-globu_7460/">
<img src="/obrazek/202001/5e12f5af47740/crop-1994793-p202001060173901_300x203.jpg" alt="Brad Pitt získal cenu za roli ve filmu Tenkrát v Hollywoodu. (Foto: Paul Drinkwater)" title="Brad Pitt získal cenu za roli ve filmu Tenkrát v Hollywoodu. (Foto: Paul Drinkwater)" />
</a>
<h3><a href="/fotogalerie/obrazem-udileni-zlatych-globu_7460/">OBRAZEM: Udílení Zlatých glóbů</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/na-co-si-dat-pozor-pri-vymene-penez-u-nas-i-v-zahranici-odpovidal-marek-nacovsky_1257/">
<img src="/obrazek/201912/5df78faf97a7a/crop-1982922-marek-nacovsky-2_300x203.jpg" alt="Marek Nácovský." title="Marek Nácovský." />
</a>
<h3><a href="/chat-s-osobnosti/na-co-si-dat-pozor-pri-vymene-penez-u-nas-i-v-zahranici-odpovidal-marek-nacovsky_1257/">Na co si dát pozor při výměně peněz u nás i v zahraničí? Odpovídal Marek Nácovský</a></h3>
<p class="date">19.12.2019 13:00</p>
<p>Na co si dát pozor při výměně peněz u nás i v zahraničí? Jak docílit nejlepšího možného kurzu a jaká máte práva jako zákazník? Nevýhodné kurzy na pražském letišti, proč kurzy... <a href="/chat-s-osobnosti/na-co-si-dat-pozor-pri-vymene-penez-u-nas-i-v-zahranici-odpovidal-marek-nacovsky_1257/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/sport/ostatni-sporty/misto-olympiady-smutne-louceni-volejbaliste-podlehli-slovincum_537676.html" title="Místo olympiády smutné loučení, volejbalisté podlehli Slovincům.">
<img src="/obrazek/202001/5e1626bbb35d3/volej-5e1627fb173e9_125x83.jpg" alt="Místo olympiády smutné loučení, volejbalisté podlehli Slovincům." class="right" />
</a>
<strong class="date">Dnes 20:00</strong><br />
<a href="/rubriky/sport/ostatni-sporty/misto-olympiady-smutne-louceni-volejbaliste-podlehli-slovincum_537676.html">Místo olympiády smutné loučení, volejbalisté podlehli Slovincům</a>
</li>
<li>
<strong class="date">Dnes 19:41</strong><br />
<a href="/rubriky/sport/ostatni-sporty/skvela-zprava-nejlepsi-hrac-super-bowlu-se-nelouci_537675.html">Skvělá zpráva, nejlepší hráč Super Bowlu se neloučí</a>
</li>
<li>
<strong class="date">Dnes 19:16</strong><br />
<a href="/rubriky/sport/zimni-sporty/slalom-ma-prekvapiveho-lidra-jediny-z-cechu-nedokoncil_537674.html">Slalom má překvapivého lídra, jediný z Čechů nedokončil</a>
</li>
<li>
<strong class="date">Dnes 18:00</strong><br />
<a href="/rubriky/sport/fotbal/ve-slavii-jsem-mel-dostat-sanci-mini-budouci-posila-plzne_537666.html">Ve Slavii jsem měl dostat šanci, míní budoucí posila Plzně</a>
</li>
<li>
<strong class="date">Dnes 16:36</strong><br />
<a href="/rubriky/sport/hokej/extraliga/hasek-cech-ted-jagr-jak-dlouho-bude-lecit-specificke-zraneni_537665.html">Hašek, Čech, teď Jágr. Jak dlouho bude léčit specifické zranění?</a>
</li>
<li>
<strong class="date">Dnes 16:31</strong><br />
<a href="/rubriky/sport/fotbal/zahranicni-souteze/lazio-vyfasovalo-tresty-za-rasismus-stydte-se-vyzval-balotelli_537664.html">Lazio vyfasovalo tresty za rasismus. Styďte se, vyzval Balotelli</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=34">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li class="active"><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li class="last"><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 3/2020 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/duchody-bez-zaruky_537496.html">Domácí</a></h3>
<a href="https://www.tyden.cz/tema/duchody-bez-zaruky_537496.html">
<img src="/obrazek/45b9e3069ed48/dd-5e11c27e52c25_127x85.png" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/duchody-bez-zaruky_537496.html">Důchody bez záruky</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/rusko-dve-dekady-s-novodobym-carem_537497.html">Zahraničí</a></h3>
<a href="https://www.tyden.cz/tema/rusko-dve-dekady-s-novodobym-carem_537497.html">
<img src="/obrazek/45b9e3da1bfcf/putin-5e11c2c532066_127x85.png" alt="Vladimir Putin." title="Vladimir Putin." />
</a>
<p><a href="https://www.tyden.cz/tema/rusko-dve-dekady-s-novodobym-carem_537497.html">Rusko: dvě dekády s "novodobým carem"</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/energeticke-napoje-skodi-detem-stejne-jako-alkohol_537499.html">Zdraví</a></h3>
<a href="https://www.tyden.cz/tema/energeticke-napoje-skodi-detem-stejne-jako-alkohol_537499.html">
<img src="/obrazek/45b9e276cafb7/zdravi-5e11c330d9e1f_127x85.png" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/energeticke-napoje-skodi-detem-stejne-jako-alkohol_537499.html">Energetické nápoje škodí dětem stejně jako alkohol</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/titulka-5e11c38df1f45_138x184.png" alt="Titulní strana aktuálního časopisu TÝDEN 3/2020. " title="Titulní strana aktuálního časopisu TÝDEN 3/2020. " />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202001/5e12e03a6190e/tyden-03-naweb-5e12e06603269_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202001/5e15deea72d3c/sedmicka-03-titulka-5e15df14a5a33_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/202001/5e15df3da34f4/e01-titulka-100dpi-5e15df5588426_142x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/201912/5dfcd92cf249f/i01-titul-bez-kodu-5dfcd958540d5_143x194.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-sedmicka-krizovky"><img src="https://www.tyden.cz/obrazek/201911/5dcbced75b29f/titulka-krizovky-06-5dcbcf1384d90_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/201910/5d94406dd5121/2019-titulka-xxl-5-5d9440a9d22f5_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/201911/5dcd0527ec42d/2019-12-nase-zivoty-100dpi-1024px-5dcd05698e370_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-Týden Historie"><img src="https://www.tyden.cz/obrazek/201910/5daff24e4f695/h-2019-05-naweb-5daff2afa00b1_142x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
<p class="mag"><a href="https://www.barrandov.tv/news.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-news-titul-5bd701211c97c_143x193.png" width="143" height="195" alt="Barrandov News"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.medea.cz/priloha/5b06a10bab1b6/zasady-ochrany-osobnich-udaju-empresa-20180524-5b07199d9c538.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2020 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.09 vterin -->
</body>
</html>
