<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Aréna Jaromíra Soukupa 26. 4. 2022 už nyní v našem YouTube archivu | Týden.cz</title>
<meta name="keywords" content="diskusni_porad,arena_jaromira_soukupa,tv_barrandov" />
<meta name="description" content="Jaromír Soukup v diskusním pořadu, ve kterém hlavní úlohu hraje to, co trápí a zajímá diváky televize Barrandov...." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/tv-barrandov/jaromir-soukup/arena-jaromira-soukupa-26-4-2022-uz-nyni-v-nasem-youtube-archivu_557061.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Aréna Jaromíra Soukupa 26. 4. 2022 už nyní v našem YouTube archivu"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/tv-barrandov/jaromir-soukup/arena-jaromira-soukupa-26-4-2022-uz-nyni-v-nasem-youtube-archivu_557061.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202204/6267debba4db0/crop-2444087-sedm4475.jpg">
<meta property="og:description" content="Jaromír Soukup v diskusním pořadu, ve kterém hlavní úlohu hraje to, co trápí a zajímá diváky televize Barrandov.">
<meta property="article:published_time" content="2022-04-27">
<meta property="article:expiration_time" content="2042-04-26">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/red/">
<meta property="article:section" content="Jaromír Soukup">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css??version=95" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_35_567_0-1651094487.css?t=1651094487" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js?ver=bug_makrela"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=3" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- iBB Ad Server AsynCode core -->
<script id='ibbTagEngine' src='https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script>
var adserver = ibbAds.tag.useAdProvider('BbmCz');
adserver.manageAdSlot('PR_článek', '23119.1.1.26');
adserver.manageAdSlot('Leaderboard_998x200', '23119.1.1.9');
adserver.manageAdSlot('Podčlánek_480x300', '23119.1.1.13');
adserver.manageAdSlot('SMR_300x250', '23119.1.1.5');
adserver.manageAdSlot('Square_horní_300x600', '23119.1.1.15');
adserver.manageAdSlot('Square_spodní_300x600', '23119.1.1.16');

var getIbbId = ibbAds.tag.useDataProvider('BbnautIdDataProvider', { url : 'https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/plugins/BbnautIdDataProvider.js' });
adserver.attachData('ibbid', getIbbId);

// If you need to use keywords, uncomment the next line:
//adserver.attachData('keywords','place;keywords;here;use;semicolon;as;separator');

ibbAds.tag.requestAndPlaceAds();
</script>
<script
src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"
data-ad-client="ca-pub-9351958709261256" async>
</script>
<script async defer src="https://cdn.performax.cz/yi/openwrap/openwrap_4241_arbo.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11339378-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11339378-1');
</script><link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'pxXlDzNq5SWy59iQ5eX3u8QKT.Q_pOv9OsUB3zQUTof.z7';
var pp_gemius_use_cmp = true;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id='Leaderboard_998x200'></div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/" target="_blank">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv" target="_blank"> TV BARRANDOV</a> | <a href="https://sedmicka.tyden.cz" target="_blank">SEDMIČKA</a> | <a href="https://www.vip-svet.cz" target="_blank">VIP SVĚT</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…" target="_blank">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/" target="_blank">INTERVIEW</a> | <a href="https://svetaplikaci.tyden.cz" target="_blank">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden" target="_blank">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Středa 27. 4. 2022, svátek má Jaroslav</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/tv-barrandov/">TV Barrandov</a> &gt; <a href="/rubriky/tv-barrandov/jaromir-soukup/">Jaromír Soukup</a></p>
<h1>
<small>Diskusní pořad</small><br /><span class="tahoma">Aréna Jaromíra Soukupa 26. 4. 2022 už nyní v našem YouTube archivu</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202204/6267debba4db0/crop-2444087-sedm4475.jpg" rel="lightbox" title="Zleva ekonom Lukáš Kovanda, moderátor Jaromír Soukup a poslanec Šimon Heller (KDU-ČSL).">
<img src="/obrazek/202204/6267debba4db0/crop-2444087-sedm4475_520x250.jpg" alt="Zleva ekonom Lukáš Kovanda, moderátor Jaromír Soukup a poslanec Šimon Heller (KDU-ČSL)." title="Zleva ekonom Lukáš Kovanda, moderátor Jaromír Soukup a poslanec Šimon Heller (KDU-ČSL)." />
</a>
</div>
</div>
<p class="date left">27.04.2022 08:31 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Ftv-barrandov%2Fjaromir-soukup%2Farena-jaromira-soukupa-26-4-2022-uz-nyni-v-nasem-youtube-archivu_557061.html&amp;t=Ar%C3%A9na+Jarom%C3%ADra+Soukupa+26.+4.+2022+u%C5%BE+nyn%C3%AD+v+na%C5%A1em+YouTube+archivu"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Ftv-barrandov%2Fjaromir-soukup%2Farena-jaromira-soukupa-26-4-2022-uz-nyni-v-nasem-youtube-archivu_557061.html&amp;text=Jarom%C3%ADr+Soukup+v+diskusn%C3%ADm+po%C5%99adu%2C+ve+kter%C3%A9m+hlavn%C3%AD+%C3%BAlohu+hraje+to%2C+co+tr%C3%A1p%C3%AD+a+zaj%C3%ADm%C3%A1+div%C3%A1ky+televize+Barrandov.&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Ar%C3%A9na%20Jarom%C3%ADra%20Soukupa%2026.%204.%202022%20u%C5%BE%20nyn%C3%AD%20v%20na%C5%A1em%20YouTube%20archivu&amp;body=Ar%C3%A9na%20Jarom%C3%ADra%20Soukupa%2026.%204.%202022%20u%C5%BE%20nyn%C3%AD%20v%20na%C5%A1em%20YouTube%20archivu%0D%0A%0D%0AJarom%C3%ADr%20Soukup%20v%20diskusn%C3%ADm%20po%C5%99adu%2C%20ve%20kter%C3%A9m%20hlavn%C3%AD%20%C3%BAlohu%20hraje%20to%2C%20co%20tr%C3%A1p%C3%AD%20a%20zaj%C3%ADm%C3%A1%20div%C3%A1ky%20televize%20Barrandov.%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Ftv-barrandov%2Fjaromir-soukup%2Farena-jaromira-soukupa-26-4-2022-uz-nyni-v-nasem-youtube-archivu_557061.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Jaromír Soukup v diskusním pořadu, ve kterém hlavní úlohu hraje to, co trápí a zajímá diváky televize Barrandov.</strong></p>
<p>Kdy se dá očekávat konec konfliktu na Ukrajině? Má naše vláda plán na zajištění energetické bezpečnosti, a s tím i konec závislosti na Rusku? Čeká nás ekonomická krize ve větším měřítku, než si umíme představit? </p>
<p>O své ostré výměny názorů se s Jaromírem Soukupem podělí hosté přední české politické a veřejné scény.</p>
<p>Pozvání do pořadu tentokrát přijali poslanec Šimon Heller za KDU-ČSL a ekonom Lukáš Kovanda.</p>
<p><strong>Záznam <em>Arény Jaromíra Soukupa</em> ze dne 26. 4. 2022 už nyní na našem YouTube kanále.</strong></p>
<p><iframe width="520" height="315" src="https://www.youtube.com/embed/3tMlkBXR7lA" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: <a href="/autori-tydne/robert-sedmik/">Robert Sedmík</a></p>
<p class="author">Autor: <a href="/autori-tydne/red/"> - red -</a></p>
<div class="clear"></div>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/tv-barrandov/jaromir-soukup/arena-jaromira-soukupa-25-4-2022-uz-nyni-v-nasem-youtube-archivu_557041.html">
<img src="/obrazek/202204/6266b895f364d/crop-2443554-sedm4400_200x135.jpg" alt="Zleva sociolog Ivan Gabal, uprostřed europoslanec Jiří Pospíšil (TOP 09) a vpravo zastupitelka hl. m. Prahy Hana Kordová Marvanová (TOP 09 a STAN - Spojené síly pro Prahu)." title="Zleva sociolog Ivan Gabal, uprostřed europoslanec Jiří Pospíšil (TOP 09) a vpravo zastupitelka hl. m. Prahy Hana Kordová Marvanová (TOP 09 a STAN - Spojené síly pro Prahu)." class="left" />
</a>
<h2>
<small>Diskusní pořad</small><br /><a href="/rubriky/tv-barrandov/jaromir-soukup/arena-jaromira-soukupa-25-4-2022-uz-nyni-v-nasem-youtube-archivu_557041.html" class="tahoma">Aréna Jaromíra Soukupa 25. 4. 2022 už nyní v našem YouTube archivu</a></h2>
<p>Jaromír Soukup v diskusním pořadu, ve kterém hlavní úlohu hraje to, co trápí a zajímá diváky televize Barrandov. <a href="/rubriky/tv-barrandov/jaromir-soukup/arena-jaromira-soukupa-25-4-2022-uz-nyni-v-nasem-youtube-archivu_557041.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/tv-barrandov/jaromir-soukup/cesko-voli-prezidenta-21-4-2022-uz-nyni-v-nasem-youtube-archivu_557000.html">
<img src="/obrazek/202204/626177f6541c4/crop-2441574-ksan3592_200x135.jpg" alt="Moderátor pořadu Jaromír Soukup, hudebník a politik Michael Kocáb a sociolog Jan Hartl." title="Moderátor pořadu Jaromír Soukup, hudebník a politik Michael Kocáb a sociolog Jan Hartl." class="left" />
</a>
<h2>
<small>Hlava státu</small><br /><a href="/rubriky/tv-barrandov/jaromir-soukup/cesko-voli-prezidenta-21-4-2022-uz-nyni-v-nasem-youtube-archivu_557000.html" class="tahoma">Česko volí prezidenta 21. 4. 2022 už nyní v našem YouTube archivu</a></h2>
<p>Jaké vlastnosti by měl mít nový prezident, aby zvládl vést naši zemi v těžké době? Koho by chtěli Češi na Hradě? Volby se nezadržitelně blíží a je třeba se... <a href="/rubriky/tv-barrandov/jaromir-soukup/cesko-voli-prezidenta-21-4-2022-uz-nyni-v-nasem-youtube-archivu_557000.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/tv-barrandov/jaromir-soukup/hovory-kalousek-soukup-21-4-2022-uz-nyni-v-nasem-youtube-archivu_556999.html">
<img src="/obrazek/202204/6261669ae9304/crop-2441571-ksan3513_200x135.jpg" alt="Moderátor pořadu Jaromír Soukup a bývalý poslanec Miroslav Kalousek (TOP 09)." title="Moderátor pořadu Jaromír Soukup a bývalý poslanec Miroslav Kalousek (TOP 09)." class="left" />
</a>
<h2>
<small>Politický matador</small><br /><a href="/rubriky/tv-barrandov/jaromir-soukup/hovory-kalousek-soukup-21-4-2022-uz-nyni-v-nasem-youtube-archivu_556999.html" class="tahoma">Hovory Kalousek Soukup 21. 4. 2022 už nyní v našem YouTube archivu</a></h2>
<p>Exkluzivní rozhovory Jaromíra Soukupa a Miroslava Kalouska na aktuální politická i společenská témata. Dozvíte se kritické názory exministra financí a... <a href="/rubriky/tv-barrandov/jaromir-soukup/hovory-kalousek-soukup-21-4-2022-uz-nyni-v-nasem-youtube-archivu_556999.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/tv-barrandov/arena-jaromira-soukupa-20-4-2022-uz-nyni-v-nasem-youtube-archivu_556982.html">
<img src="/obrazek/202204/625ffb539b8b2/crop-2441073-sedm3761_200x135.jpg" alt="Moderátor pořadu Jaromír Soukup se svými hosty." title="Moderátor pořadu Jaromír Soukup se svými hosty." class="left" />
</a>
<h2>
<small>Diskusní pořad</small><br /><a href="/rubriky/tv-barrandov/arena-jaromira-soukupa-20-4-2022-uz-nyni-v-nasem-youtube-archivu_556982.html" class="tahoma">Aréna Jaromíra Soukupa 20. 4. 2022 už nyní v našem YouTube archivu</a></h2>
<p>Jaromír Soukup v diskusním pořadu, ve kterém hlavní úlohu hraje to, co trápí a zajímá diváky televize Barrandov. <a href="/rubriky/tv-barrandov/arena-jaromira-soukupa-20-4-2022-uz-nyni-v-nasem-youtube-archivu_556982.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id='Podčlánek_480x300'></div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/novinky/arena-jaromira-soukupa-s-exkluzivnimi-hosty-uz-dnes-na-tv-barrandov_21519.html">
<img src="https://www.barrandov.tv/obrazek/202204/62692978ebaa2/crop-1262689-petra-rihova-michaela-ctk_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/novinky/arena-jaromira-soukupa-s-exkluzivnimi-hosty-uz-dnes-na-tv-barrandov_21519.html" style="color:#000">
Aréna Jaromíra Soukupa s exkluzivními hosty už dnes na TV Barrandov</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/byznys/eu-zvazuje-snizeni-cel-a-kvot-na-ukrajinske-zbozi-jako-pomoc-ekonomice_21521.html">
<img src="https://www.barrandov.tv/obrazek/202204/6269303f83900/crop-1262695-dovoz-ake1150sb-deposith_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/byznys/eu-zvazuje-snizeni-cel-a-kvot-na-ukrajinske-zbozi-jako-pomoc-ekonomice_21521.html" style="color:#000">
EU zvažuje snížení cel a kvót na ukrajinské zboží jako pomoc ekonomice</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/byznys/prumerna-sazba-spotrebitelskych-uveru-v-breznu-stoupla-o-0-67-bodu_21516.html">
<img src="https://www.barrandov.tv/obrazek/202204/6269091b9b706/crop-1262680-depositphotos-33073371-s_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/byznys/prumerna-sazba-spotrebitelskych-uveru-v-breznu-stoupla-o-0-67-bodu_21516.html" style="color:#000">
Průměrná sazba spotřebitelských úvěrů v březnu stoupla o 0,67 bodu</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id='Square_horní_300x600'></div></div></div>
<hr />
<div id="box-2202" class="block article">
<p><a href="https://www.vip-svet.cz/" title="VIP Svět - web ze světa celebrit" target="_blank"><img src="/obrazek/201401/52e7c24d1d4e1/300x300-vip-6228985d0b755.jpg" alt="VIP Svět selfpromo" title="VIP Svět selfpromo" width="300" height="300" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/jak-mit-po-zime-chatu-ci-chalupu-jako-ze-skatulky_557037.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202204/6266b1429261a/crop-2443539-shutterstock-1136195144_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/jak-mit-po-zime-chatu-ci-chalupu-jako-ze-skatulky_557037.html">
<strong>Obydlí v přírodě</strong><br />Jak mít po zimě chatu či chalupu jako ze škatulky</a>
</li>
<li>
<a href="/rubriky/relax/pet-veci-ktere-vam-usnadni-cestovani-na-vlastni-pest_557009.html" title="Rodinka u auta (ilustrační foto).">
<img src="https://www.tyden.cz/obrazek/202204/626285645a8ff/crop-2442066-rodinka-u-auta_125x84.jpg" alt="Rodinka u auta (ilustrační foto)." class="right" />
</a>
<a href="/rubriky/relax/pet-veci-ktere-vam-usnadni-cestovani-na-vlastni-pest_557009.html">
<strong>Příprava na dovolenou</strong><br />Pět věcí, které vám usnadní cestování na vlastní pěst</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">SEDMICKA.CZ</span></span></h2><ul>
<li>
<a href="/rubriky/styl/modni-policie-ktera-hvezda-ignorovala-dress-code-na-filmove-premiere_557005.html" title="Petra Polnišová, Tatiana Pauhofová, Barbora Mottlová. ">
<img src="https://www.tyden.cz/obrazek/202204/626275c156fb5/crop-2441922-bfmp15_125x84.jpg" alt="Petra Polnišová, Tatiana Pauhofová, Barbora Mottlová. " class="right" />
</a>
<a href="/rubriky/styl/modni-policie-ktera-hvezda-ignorovala-dress-code-na-filmove-premiere_557005.html">
<strong>Módní policie</strong><br />Která hvězda ignorovala dress code na filmové premiéře?</a>
</li>
<li>
<a href="/rubriky/celebrity/ktere-celebrity-jsou-znami-zahradkari_555560.html" title="Daniela Kolářová, Jiří Langmajer, Jana Boušková. ">
<img src="https://www.tyden.cz/obrazek/202201/61ee720299261/crop-2396711-befunky-collagezahr_125x84.jpg" alt="Daniela Kolářová, Jiří Langmajer, Jana Boušková. " class="right" />
</a>
<a href="/rubriky/celebrity/ktere-celebrity-jsou-znami-zahradkari_555560.html">
<strong>Koníčky slavných</strong><br />Které celebrity jsou známí zahrádkáři?</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><div id="Square_spodní_300x600"></div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2020" class="block article">
<h2>Stoletý kurýr</h2>
<a href="/rubriky/domaci/stolety-kuryr/pivo-je-drazsi-a-v-zakopech-pribyva-ceskych-mrtvol_391057.html">
<img src="/obrazek/201607/578a53dc59ff0/crop-1023553-dobova-pohlednice-od-fleku,-foto-antikvariat-benes_130x88.jpg" alt="Dobová pohlednice od Fleků, foto antikvariát Beneš" title="Dobová pohlednice od Fleků, foto antikvariát Beneš" class="right" />
</a>
<h3><a href="/rubriky/domaci/stolety-kuryr/pivo-je-drazsi-a-v-zakopech-pribyva-ceskych-mrtvol_391057.html">Pivo je dražší a v zákopech přibývá českých mrtvol</a></h3>
<p class="author">Autor <a href="/autori-tydne/ivan-motyl/">Ivan  Motýl</a></p>
<p>Zatímco v zázemí se čeští pivaři trápili předraženým pivem, na východní frontě šlo českým a moravským vojákům o holé přežití. Praha se bavila kabarety i divadlem, ale na bojišti umíraly tisíce vojáků denně.</p>
<p class="more"><a href="/rubriky/domaci/stolety-kuryr/pivo-je-drazsi-a-v-zakopech-pribyva-ceskych-mrtvol_391057.html">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="active m8"><a href="/rubriky/tv-barrandov/">TV Barrandov</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li><a href="/rubriky/media/televize-a-radia/">Televize a rádia</a></li>
<li><a href="/rubriky/media/internet/">Internet</a></li>
<li><a href="/rubriky/media/tisk/">Tisk</a></li>
<li><a href="/rubriky/media/reklama/">Reklama</a></li>
<li class="active last"><a href="/rubriky/media/jaromir-soukup/">Jaromír Soukup</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 4/2022 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/pacienty-je-potreba-umet-rozmluvit_556949.html">Zdraví</a></h3>
<a href="https://www.tyden.cz/tema/pacienty-je-potreba-umet-rozmluvit_556949.html">
<img src="/obrazek/45b9e3069ed48/proktolog-martin-kouda-z-chimare-clinic-v-praze-625e87d7808f4_127x85.png" alt="Proktolog Martin Kouda z Chimare Clinic v Praze." title="Proktolog Martin Kouda z Chimare Clinic v Praze." />
</a>
<p><a href="https://www.tyden.cz/tema/pacienty-je-potreba-umet-rozmluvit_556949.html">Pacienty je potřeba umět rozmluvit</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/valka-proc-je-lepsi-mit-kuskus-nez-ryzi_556947.html">Kurzy přežití </a></h3>
<a href="https://www.tyden.cz/tema/valka-proc-je-lepsi-mit-kuskus-nez-ryzi_556947.html">
<img src="/obrazek/45b9e3da1bfcf/amar-625e8818dc29b_127x85.png" alt="Amar Ibrahim pořádá kurzy přežití." title="Amar Ibrahim pořádá kurzy přežití." />
</a>
<p><a href="https://www.tyden.cz/tema/valka-proc-je-lepsi-mit-kuskus-nez-ryzi_556947.html">Válka: Proč je lepší mít kuskus než rýži</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/boj-o-zrno-tentokrat-doslova_556946.html">Krize</a></h3>
<a href="https://www.tyden.cz/tema/boj-o-zrno-tentokrat-doslova_556946.html">
<img src="/obrazek/45b9e276cafb7/tyden-duben-625e884fb5b29_127x85.png" alt="ilustrační foto." title="ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/boj-o-zrno-tentokrat-doslova_556946.html">Boj o zrno. Tentokrát doslova</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/tyden-maly-625e8a508439a_138x184.png" alt="Obsah TÝDEN  4/2022" title="Obsah TÝDEN  4/2022" />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202204/625fc2ae26e81/tyden-625fc2ba9ee1a_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202204/625089546c6d5/16-17-rgb-6250896d2b197_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202105/60aa69091f7d4/e05-titulka-100dpi-60aa69283d746_143x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202204/624ece0e981d0/i04-titul-web-624ece36a7d2c_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202203/6237838e393ef/i4-01-na-web-6237839d3bef7_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202204/625e984d53279/vip-08-01-naweb-625e986ccef91_143x195.jpg" width="143" height="195" alt="VIP svět"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202109/61448eb4b7610/roz09-2021-naweb-61448ee3d8ded_143x195.jpg" width="143" height="195" alt="Týden rozhovory"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca00e076b85/03-vylety-naweb-60ca00f21ed7a_143x195.jpg" width="143" height="195" alt="Týden speciál"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202204/624f1f55df204/krizovky-4-rgb-624f1f6488922_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202204/62502cf692c52/prazena04-titul-vychazi-14-4--62502d0f48577_143x195.jpg" width="143" height="195" alt="Sedmička pro ženy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202204/625eee1cb7e4d/sedmicka-krimi-04-22-naweb-625eee2a74983_143x195.jpg" width="143" height="195" alt="Sedmička Krimi"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca009c0e8f3/moto-01-naweb-60ca00c2a4a84_143x195.jpg" width="143" height="195" alt="Sedmička Extra"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202204/62698d17c5494/unnamed-62698d38580fe_143x195.jpg" width="143" height="195" alt="TV Komplet"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202204/6257ca0252dca/retro04-01-titul-vychazi-20-4-6268f5515cb5a_143x195.jpg" width="143" height="195" alt="Sedmička Retro"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.tyden.cz/staticky-obsah/Zasady-ochrany-osobnich-a-dalsich-zpracovavanych-udaju-EMPRESA-MEDIA-250520.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>ARBOmedia s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému. <a href="javascript:Didomi.preferences.show()"> Nastavení soukromí</a></p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2022 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<!-- Vygenerovano za 0.116 vterin -->
</body>
</html>
