<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Na ostří nože se Soukupem 14. 10. 2021 s Kateřinou Konečnou už nyní v našem YouTube archivu | Týden.cz</title>
<meta name="keywords" content="katerina_konecna,vymena_nazoru,tv_barrandov,na_ostri_noze_se_soukupem" />
<meta name="description" content="Otevřená výměna názorů bez jakýchkoliv zábran, ve které divák pozná politiky a osobnosti veřejného života z nečekaných úhlů pohledu...." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/tv-barrandov/jaromir-soukup/na-ostri-noze-se-soukupem-14-10-2021-s-katerinou-konecnou-uz-nyni-v-nasem-youtube-archivu_554138.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Na ostří nože se Soukupem 14. 10. 2021 s Kateřinou Konečnou už nyní v našem YouTube archivu"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/tv-barrandov/jaromir-soukup/na-ostri-noze-se-soukupem-14-10-2021-s-katerinou-konecnou-uz-nyni-v-nasem-youtube-archivu_554138.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202110/6167f1e99f173/crop-2345341-ksan6671.jpg">
<meta property="og:description" content="Otevřená výměna názorů bez jakýchkoliv zábran, ve které divák pozná politiky a osobnosti veřejného života z nečekaných úhlů pohledu.">
<meta property="article:published_time" content="2021-10-15">
<meta property="article:expiration_time" content="2041-10-14">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/red/">
<meta property="article:section" content="Jaromír Soukup">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=94" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_35_567_0-1634283809.css?t=1634283809" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js?ver=bug_makrela"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=3" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- ### Loader - One loader for all Impressionmedia integrations ### -->
<!-- BEGIN IMPRESSIONMEDIA LOADER -->
<script async="async" type="text/javascript" src="https://storage.googleapis.com/adf-pmmm/impublishertag.repeater.js"></script>
<script>
  window.Impressionmedia = window.Impressionmedia || {};
  window.Impressionmedia.events = window.Impressionmedia.events || [];
</script>
<!-- END IMPRESSIONMEDIA LOADER --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-11339378-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11339378-1');
</script><link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/e949270ea86e/06f76135b050/launch-facbe9b48c75.min.js" async></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'pxXlDzNq5SWy59iQ5eX3u8QKT.Q_pOv9OsUB3zQUTof.z7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Pátek 15. 10. 2021, svátek má Tereza</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/tv-barrandov/">TV Barrandov</a> &gt; <a href="/rubriky/tv-barrandov/jaromir-soukup/">Jaromír Soukup</a></p>
<h1>
<small>Výměna názorů</small><br /><span class="tahoma">Na ostří nože se Soukupem 14. 10. 2021 s Kateřinou Konečnou už nyní v našem YouTube archivu</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202110/6167f1e99f173/crop-2345341-ksan6671.jpg" rel="lightbox" title="Ilustrační foto.">
<img src="/obrazek/202110/6167f1e99f173/crop-2345341-ksan6671_520x250.jpg" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
</div>
</div>
<p class="date left">15.10.2021 08:56 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Ftv-barrandov%2Fjaromir-soukup%2Fna-ostri-noze-se-soukupem-14-10-2021-s-katerinou-konecnou-uz-nyni-v-nasem-youtube-archivu_554138.html&amp;t=Na+ost%C5%99%C3%AD+no%C5%BEe+se+Soukupem+14.+10.+2021+s+Kate%C5%99inou+Kone%C4%8Dnou+u%C5%BE+nyn%C3%AD+v+na%C5%A1em+YouTube+archivu"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Ftv-barrandov%2Fjaromir-soukup%2Fna-ostri-noze-se-soukupem-14-10-2021-s-katerinou-konecnou-uz-nyni-v-nasem-youtube-archivu_554138.html&amp;text=Otev%C5%99en%C3%A1+v%C3%BDm%C4%9Bna+n%C3%A1zor%C5%AF+bez+jak%C3%BDchkoliv+z%C3%A1bran%2C+ve+kter%C3%A9+div%C3%A1k+pozn%C3%A1+politiky+a+osobnosti+ve%C5%99ejn%C3%A9ho+%C5%BEivota+z+ne%C4%8Dekan%C3%BDch+%C3%BAhl%C5%AF+pohledu.&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Na%20ost%C5%99%C3%AD%20no%C5%BEe%20se%20Soukupem%2014.%2010.%202021%20s%20Kate%C5%99inou%20Kone%C4%8Dnou%20u%C5%BE%20nyn%C3%AD%20v%20na%C5%A1em%20YouTube%20archivu&amp;body=Na%20ost%C5%99%C3%AD%20no%C5%BEe%20se%20Soukupem%2014.%2010.%202021%20s%20Kate%C5%99inou%20Kone%C4%8Dnou%20u%C5%BE%20nyn%C3%AD%20v%20na%C5%A1em%20YouTube%20archivu%0D%0A%0D%0AOtev%C5%99en%C3%A1%20v%C3%BDm%C4%9Bna%20n%C3%A1zor%C5%AF%20bez%20jak%C3%BDchkoliv%20z%C3%A1bran%2C%20ve%20kter%C3%A9%20div%C3%A1k%20pozn%C3%A1%20politiky%20a%20osobnosti%20ve%C5%99ejn%C3%A9ho%20%C5%BEivota%20z%20ne%C4%8Dekan%C3%BDch%20%C3%BAhl%C5%AF%20pohledu.%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Ftv-barrandov%2Fjaromir-soukup%2Fna-ostri-noze-se-soukupem-14-10-2021-s-katerinou-konecnou-uz-nyni-v-nasem-youtube-archivu_554138.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Otevřená výměna názorů bez jakýchkoliv zábran, ve které divák pozná politiky a osobnosti veřejného života z nečekaných úhlů pohledu.</strong></p>
<p>Exkluzivně s europoslankyní Kateřinou Konečnou za KSČM.</p>
<p><strong>Záznam pořadu <em>Na ostří nože se Soukupem</em> ze dne 14. 10. 2021 už nyní na našem YouTube kanále.</strong></p>
<p><iframe width="520" height="315" src="https://www.youtube.com/embed/fRmIR6nCfTs" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: <a href="/autori-tydne/karel-sanda/">Karel Šanda</a></p>
<p class="author">Autor: <a href="/autori-tydne/red/"> - red -</a></p>
<div class="clear"></div>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/tv-barrandov/jaromir-soukup/arena-jaromira-soukupa-14-10-2021-uz-nyni-v-nasem-youtube-archivu_554141.html">
<img src="/obrazek/202110/6167f6d3edf37/crop-2345348-ksan6826_200x135.jpg" alt="Moderátor pořadu Jaromír Soukup se svými hosty." title="Moderátor pořadu Jaromír Soukup se svými hosty." class="left" />
</a>
<h2>
<small>Otevřená debata</small><br /><a href="/rubriky/tv-barrandov/jaromir-soukup/arena-jaromira-soukupa-14-10-2021-uz-nyni-v-nasem-youtube-archivu_554141.html" class="tahoma">Aréna Jaromíra Soukupa 14. 10. 2021 už nyní v našem YouTube archivu</a></h2>
<p>Jaromír Soukup v diskusním pořadu, ve kterém hlavní úlohu hraje to, co trápí a zajímá diváky televize Barrandov. <a href="/rubriky/tv-barrandov/jaromir-soukup/arena-jaromira-soukupa-14-10-2021-uz-nyni-v-nasem-youtube-archivu_554141.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/tv-barrandov/jaromir-soukup/duel-jaromira-soukupa-14-10-2021-s-michaelem-kocabem-uz-nyni-v-nasem-youtube-archivu_554139.html">
<img src="/obrazek/202110/6167f58703cb3/crop-2345345-ksan6772_200x135.jpg" alt="Moderátor pořadu Jaromír Soukup a hudebník a politik Michael Kocáb." title="Moderátor pořadu Jaromír Soukup a hudebník a politik Michael Kocáb." class="left" />
</a>
<h2>
<small>Politická diskuse</small><br /><a href="/rubriky/tv-barrandov/jaromir-soukup/duel-jaromira-soukupa-14-10-2021-s-michaelem-kocabem-uz-nyni-v-nasem-youtube-archivu_554139.html" class="tahoma">Duel Jaromíra Soukupa 14. 10. 2021 s Michaelem Kocábem už nyní v našem YouTube archivu</a></h2>
<p>Exkluzivní rozhovor s předními politiky a osobnostmi. Aktuální otázky, pádné argumenty, ožehavá témata. <a href="/rubriky/tv-barrandov/jaromir-soukup/duel-jaromira-soukupa-14-10-2021-s-michaelem-kocabem-uz-nyni-v-nasem-youtube-archivu_554139.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/tv-barrandov/jaromir-soukup/hovory-kalousek-soukup-14-10-2021-uz-nyni-v-nasem-youtube-archivu_554137.html">
<img src="/obrazek/202110/6167ee3e9c2bd/crop-2345339-ksan6663_200x135.jpg" alt="Moderátor pořadu Jaromír Soukup a bývalý poslanec Miroslav Kalousek (TOP 09)." title="Moderátor pořadu Jaromír Soukup a bývalý poslanec Miroslav Kalousek (TOP 09)." class="left" />
</a>
<h2>
<small>Politický matador</small><br /><a href="/rubriky/tv-barrandov/jaromir-soukup/hovory-kalousek-soukup-14-10-2021-uz-nyni-v-nasem-youtube-archivu_554137.html" class="tahoma">Hovory Kalousek Soukup 14. 10. 2021 už nyní v našem YouTube archivu</a></h2>
<p>Exkluzivní rozhovory Jaromíra Soukupa a Miroslava Kalouska na aktuální politická i společenská témata. Dozvíte se kritické názory exministra financí a... <a href="/rubriky/tv-barrandov/jaromir-soukup/hovory-kalousek-soukup-14-10-2021-uz-nyni-v-nasem-youtube-archivu_554137.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/tv-barrandov/jaromir-soukup/duel-jaromira-soukupa-13-10-2021-s-marianem-jureckou-uz-nyni-v-nasem-youtube-archivu_554115.html">
<img src="/obrazek/202110/61669e66ded20/crop-2344797-ksan6447_200x135.jpg" alt="Moderátor pořadu Jaromír Soukup a předseda KDU-ČSL Marian Jurečka." title="Moderátor pořadu Jaromír Soukup a předseda KDU-ČSL Marian Jurečka." class="left" />
</a>
<h2>
<small>Politická diskuse</small><br /><a href="/rubriky/tv-barrandov/jaromir-soukup/duel-jaromira-soukupa-13-10-2021-s-marianem-jureckou-uz-nyni-v-nasem-youtube-archivu_554115.html" class="tahoma">Duel Jaromíra Soukupa 13. 10. 2021 s Marianem Jurečkou už nyní v našem YouTube archivu</a></h2>
<p>Exkluzivní rozhovor s předními politiky a osobnostmi. Aktuální otázky, pádné argumenty, ožehavá témata. <a href="/rubriky/tv-barrandov/jaromir-soukup/duel-jaromira-soukupa-13-10-2021-s-marianem-jureckou-uz-nyni-v-nasem-youtube-archivu_554115.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/novinky/arena-jaromira-soukupa-14-10-2021-uz-nyni-v-nasem-youtube-archivu_18083.html">
<img src="https://www.barrandov.tv/obrazek/202110/6167f5fe28d96/crop-1226631-ksan6881_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/novinky/arena-jaromira-soukupa-14-10-2021-uz-nyni-v-nasem-youtube-archivu_18083.html" style="color:#000">
Aréna Jaromíra Soukupa 14. 10. 2021 už nyní v našem YouTube archivu</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/novinky/duel-jaromira-soukupa-14-10-2021-s-michaelem-kocabem-uz-nyni-v-nasem-youtube-archivu_18082.html">
<img src="https://www.barrandov.tv/obrazek/202110/6167f42f69e5a/crop-1226628-ksan6767_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/novinky/duel-jaromira-soukupa-14-10-2021-s-michaelem-kocabem-uz-nyni-v-nasem-youtube-archivu_18082.html" style="color:#000">
Duel Jaromíra Soukupa 14. 10. 2021 s Michaelem Kocábem už nyní v našem YouTube archivu</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/novinky/na-ostri-noze-se-soukupem-14-10-2021-s-katerinou-konecnou-uz-nyni-v-nasem-youtube-archivu_18081.html">
<img src="https://www.barrandov.tv/obrazek/202110/6167f0e06bcfd/crop-1226622-ksan6723_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/novinky/na-ostri-noze-se-soukupem-14-10-2021-s-katerinou-konecnou-uz-nyni-v-nasem-youtube-archivu_18081.html" style="color:#000">
Na ostří nože se Soukupem 14. 10. 2021 s Kateřinou Konečnou už nyní v našem YouTube archivu</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div></div></div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/pet-tipu-jak-se-zdrave-zahrat-kdyz-venku-klesnou-teploty-k-nule_554128.html" title="Zahřejte se pravidelným domácím cvičením.">
<img src="https://www.tyden.cz/obrazek/202110/6166d581a7305/crop-2344785-domaci-cviceni-1---pexels.com_125x84.jpg" alt="Zahřejte se pravidelným domácím cvičením." class="right" />
</a>
<a href="/rubriky/relax/pet-tipu-jak-se-zdrave-zahrat-kdyz-venku-klesnou-teploty-k-nule_554128.html">
<strong>Chladný podzim</strong><br />Pět tipů, jak se zdravě zahřát, když venku klesnou teploty k nule</a>
</li>
<li>
<a href="/rubriky/relax/jak-se-efektivne-zbavit-roztocu-v-domacnosti_554127.html" title="Roztoče najdeme v každé domácnosti.">
<img src="https://www.tyden.cz/obrazek/202110/6166d36c6d657/crop-2344782-roztoci_125x84.jpg" alt="Roztoče najdeme v každé domácnosti." class="right" />
</a>
<a href="/rubriky/relax/jak-se-efektivne-zbavit-roztocu-v-domacnosti_554127.html">
<strong>Nevítaní společníci</strong><br />Jak se efektivně zbavit roztočů v domácnosti</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity/marek-eben-vyhovel-kostkove_553976.html" title="Marek Eben a Tereza Kostková na křtu knihy. ">
<img src="https://www.tyden.cz/obrazek/202110/615abe5c69f30/crop-2339897-dsc-8424_125x84.jpg" alt="Marek Eben a Tereza Kostková na křtu knihy. " class="right" />
</a>
<a href="/rubriky/celebrity/marek-eben-vyhovel-kostkove_553976.html">
<strong>Podpořil kamarádku</strong><br />Marek Eben vyhověl Kostkové</a>
</li>
<li>
<a href="/rubriky/celebrity/z-jany-bernaskove-je-spisovatelka_553978.html" title="Jana Bernášková má dvě profese. ">
<img src="https://www.tyden.cz/obrazek/202110/615ac27bd5078/crop-2339906-frh-2712_125x84.jpg" alt="Jana Bernášková má dvě profese. " class="right" />
</a>
<a href="/rubriky/celebrity/z-jany-bernaskove-je-spisovatelka_553978.html">
<strong>Jana Bernášková</strong><br />Je z ní spisovatelka</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2020" class="block article">
<h2>Stoletý kurýr</h2>
<a href="/rubriky/domaci/stolety-kuryr/pivo-je-drazsi-a-v-zakopech-pribyva-ceskych-mrtvol_391057.html">
<img src="/obrazek/201607/578a53dc59ff0/crop-1023553-dobova-pohlednice-od-fleku,-foto-antikvariat-benes_130x88.jpg" alt="Dobová pohlednice od Fleků, foto antikvariát Beneš" title="Dobová pohlednice od Fleků, foto antikvariát Beneš" class="right" />
</a>
<h3><a href="/rubriky/domaci/stolety-kuryr/pivo-je-drazsi-a-v-zakopech-pribyva-ceskych-mrtvol_391057.html">Pivo je dražší a v zákopech přibývá českých mrtvol</a></h3>
<p class="author">Autor <a href="/autori-tydne/ivan-motyl/">Ivan  Motýl</a></p>
<p>Zatímco v zázemí se čeští pivaři trápili předraženým pivem, na východní frontě šlo českým a moravským vojákům o holé přežití. Praha se bavila kabarety i divadlem, ale na bojišti umíraly tisíce vojáků denně.</p>
<p class="more"><a href="/rubriky/domaci/stolety-kuryr/pivo-je-drazsi-a-v-zakopech-pribyva-ceskych-mrtvol_391057.html">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="active m8"><a href="/rubriky/tv-barrandov/">TV Barrandov</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li><a href="/rubriky/media/televize-a-radia/">Televize a rádia</a></li>
<li><a href="/rubriky/media/internet/">Internet</a></li>
<li><a href="/rubriky/media/tisk/">Tisk</a></li>
<li><a href="/rubriky/media/reklama/">Reklama</a></li>
<li class="active last"><a href="/rubriky/media/jaromir-soukup/">Jaromír Soukup</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 9/2021 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/osobam-po-covidu-staci-jedna-davka_553656.html">Rozhovor</a></h3>
<a href="https://www.tyden.cz/tema/osobam-po-covidu-staci-jedna-davka_553656.html">
<img src="/obrazek/45b9e3069ed48/prymula-613f4675e7058_127x85.png" alt="Epidemiolog Roman Prymula." title="Epidemiolog Roman Prymula." />
</a>
<p><a href="https://www.tyden.cz/tema/osobam-po-covidu-staci-jedna-davka_553656.html">Osobám po covidu stačí jedna dávka</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/vrava-ve-studiu-nelzete_553657.html">Předvolební Aréna </a></h3>
<a href="https://www.tyden.cz/tema/vrava-ve-studiu-nelzete_553657.html">
<img src="/obrazek/45b9e3da1bfcf/arena-613f46b976885_127x85.png" alt="Předvolební Aréna Jaromíra Soukupa." title="Předvolební Aréna Jaromíra Soukupa." />
</a>
<p><a href="https://www.tyden.cz/tema/vrava-ve-studiu-nelzete_553657.html">Vřava ve studiu: Nelžete!</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/reality-dnes-se-opravdu-najde-kupec-na-vse_553658.html">Nemovitosti</a></h3>
<a href="https://www.tyden.cz/tema/reality-dnes-se-opravdu-najde-kupec-na-vse_553658.html">
<img src="/obrazek/45b9e276cafb7/bydleni-613f46ee9665e_127x85.png" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/reality-dnes-se-opravdu-najde-kupec-na-vse_553658.html">Reality? Dnes se opravdu najde kupec na vše</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/tyden-maly-613f48ce72e62_138x184.png" alt="Obsah TÝDEN  9/2021" title="Obsah TÝDEN  9/2021" />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202109/613a0304b22dd/08-01-naweb-613a0320bcec7_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202110/61630a02b4bd2/42-rgb-61630a0a8cd88_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202105/60aa69091f7d4/e05-titulka-100dpi-60aa69283d746_143x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202110/615eaa71ecea9/i10-titul-web-615eaa8940f81_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202108/611e0f3c699b9/i08-01-na-web-(1)-611e19c71ac63_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202103/603d2e2798b9c/nvhm-2021-03-naweb-603d2e38e3976_143x195.jpg" width="143" height="195" alt="Nebezpečné vztahy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202109/61448eb4b7610/roz09-2021-naweb-61448ee3d8ded_143x195.jpg" width="143" height="195" alt="Týden rozhovory"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca00e076b85/03-vylety-naweb-60ca00f21ed7a_143x195.jpg" width="143" height="195" alt="Týden speciál"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202110/615f126bc512d/krizovky-10-rgb-615f12a22692a_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202110/6159b453d6ac4/10-titul-rgb-web-6159b48be6013_143x195.jpg" width="143" height="195" alt="Sedmička pro ženy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202103/605e3fd2992c5/maminky-04-naweb-605e40038b1f6_143x195.jpg" width="143" height="195" alt="Sedmička pro maminky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202108/611be1a80b46b/sedmicka-krimi-07-naweb-611be1c79731c_143x195.jpg" width="143" height="195" alt="Sedmička Krimi"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca009c0e8f3/moto-01-naweb-60ca00c2a4a84_143x195.jpg" width="143" height="195" alt="Sedmička Extra"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202109/614d982ee3cb9/vip-10-01-naweb-614d984691dd0_143x195.jpg" width="143" height="195" alt="VIP svět"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202110/6164168a3d973/tv-09-titulka-web-rgb-bez-eanu-6164169dba244_143x195.jpg" width="143" height="195" alt="TV Komplet"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202110/6166b9ab68fec/retro03-titul-web-6166b9ccaaf17_143x195.jpg" width="143" height="195" alt="Sedmička Retro"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.tyden.cz/staticky-obsah/Zasady-ochrany-osobnich-a-dalsich-zpracovavanych-udaju-EMPRESA-MEDIA-250520.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému. <a href="javascript:Didomi.preferences.show()"> Nastavení soukromí</a></p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2021 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<!-- Vygenerovano za 0.12 vterin -->
</body>
</html>
