<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Boj o pašerácké stezky. Na severu Kolumbie vznikla válečná zóna | Týden.cz</title>
<meta name="keywords" content="Kolumbie,human_rights_watch" />
<meta name="description" content="Boje mezi ozbrojenými skupinami o kontrolu nad trasami obchodu s drogami v regionu Catatumbo na severu Kolumbie už donutily 40 tisíc lidí opustit své domovy...." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/zahranici/amerika/boj-o-paseracke-stezky-na-severu-kolumbie-vznikla-valecna-zona_529232.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Boj o pašerácké stezky. Na severu Kolumbie vznikla válečná zóna"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/zahranici/amerika/boj-o-paseracke-stezky-na-severu-kolumbie-vznikla-valecna-zona_529232.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/201908/5d4bda8e11781/crop-1895575-p201902270602901.jpeg">
<meta property="og:description" content="Boje mezi ozbrojenými skupinami o kontrolu nad trasami obchodu s drogami v regionu Catatumbo na severu Kolumbie už donutily 40 tisíc lidí opustit své domovy. ">
<meta property="article:published_time" content="2019-08-08">
<meta property="article:expiration_time" content="2034-08-08">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Amerika">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=94" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_7_88_0-1565258226.css?t=1565258226" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=2" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- ### Loader - One loader for all Impressionmedia integrations ### -->
<!-- BEGIN IMPRESSIONMEDIA LOADER -->
<script async="async" type="text/javascript" src="https://storage.googleapis.com/adf-pmmm/impublishertag.min.js"></script>
<script>
  window.Impressionmedia = window.Impressionmedia || {};
  window.Impressionmedia.events = window.Impressionmedia.events || [];
</script>
<!-- END IMPRESSIONMEDIA LOADER --><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://instinkt.tyden.cz/" title="Instinkt - Lifestylový týdeník vydávaný od roku 2002">INSTINKT</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Čtvrtek 8. 8. 2019, svátek má Soběslav</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/zahranici/">Zahraničí</a> &gt; <a href="/rubriky/zahranici/amerika/">Amerika</a></p>
<h1>
<small>Human Rights Watch</small><br /><span class="tahoma">Boj o pašerácké stezky. Na severu Kolumbie vznikla válečná zóna</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/201908/5d4bda8e11781/crop-1895575-p201902270602901.jpeg" rel="lightbox" title="Ilustrační foto. ">
<img src="/obrazek/201908/5d4bda8e11781/crop-1895575-p201902270602901_520x250.jpeg" alt="Ilustrační foto. " title="Ilustrační foto. " />
</a>
</div>
</div>
<p class="date left">08.08.2019 11:28 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Famerika%2Fboj-o-paseracke-stezky-na-severu-kolumbie-vznikla-valecna-zona_529232.html&amp;t=Boj+o+pa%C5%A1er%C3%A1ck%C3%A9+stezky.+Na+severu+Kolumbie+vznikla+v%C3%A1le%C4%8Dn%C3%A1+z%C3%B3na"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Famerika%2Fboj-o-paseracke-stezky-na-severu-kolumbie-vznikla-valecna-zona_529232.html&amp;text=Boje+mezi+ozbrojen%C3%BDmi+skupinami+o+kontrolu+nad+trasami+obchodu+s+drogami+v+regionu+Catatumbo+na+severu+Kolumbie+u%C5%BE+donutily+40+tis%C3%ADc+lid%C3%AD+opustit+sv%C3%A9+domovy.+&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Boj%20o%20pa%C5%A1er%C3%A1ck%C3%A9%20stezky.%20Na%20severu%20Kolumbie%20vznikla%20v%C3%A1le%C4%8Dn%C3%A1%20z%C3%B3na&amp;body=Boj%20o%20pa%C5%A1er%C3%A1ck%C3%A9%20stezky.%20Na%20severu%20Kolumbie%20vznikla%20v%C3%A1le%C4%8Dn%C3%A1%20z%C3%B3na%0D%0A%0D%0ABoje%20mezi%20ozbrojen%C3%BDmi%20skupinami%20o%20kontrolu%20nad%20trasami%20obchodu%20s%20drogami%20v%20regionu%20Catatumbo%20na%20severu%20Kolumbie%20u%C5%BE%20donutily%2040%20tis%C3%ADc%20lid%C3%AD%20opustit%20sv%C3%A9%20domovy.%20%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Famerika%2Fboj-o-paseracke-stezky-na-severu-kolumbie-vznikla-valecna-zona_529232.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Boje mezi ozbrojenými skupinami o kontrolu nad trasami obchodu s drogami v regionu Catatumbo na severu Kolumbie už donutily 40 tisíc lidí opustit své domovy. Ve své zprávě to uvedla nevládní organizace Human Rights Watch (HRW). Ozbrojenci podle ní vyplnili vakuum, které v oblasti vzniklo po uzavření mírové dohody mezi vládou a levicovými povstalci z Revolučních ozbrojených sil Kolumbie (FARC) v roce 2016.</strong></p>
<p>Podle HRW v oblasti soupeří tři ozbrojené skupiny, které se snaží ovládnout kokové plantáže a pašerácké stezky. Zločinci už vyhnali z domovů tisíce vesničanů, zavraždili místní vůdce a nutí děti, aby se k nim buď přidaly, anebo aby sklízely na plantážích koku - surovinu, z které se vyrábí kokain.</p>
<p>"Mírová smlouva mezi kolumbijskou vládou a FARC byla výjimečnou příležitosti k zastavení krutostí spojených s desetiletím ozbrojeného konfliktu. Ve skutečnosti ale vláda v podstatě nemá kontrolu nad svým územím, zvláště nad oblastmi, které znovu získala od FARC," píše se ve zprávě.</p>
<p>Kolumbijské úřady podle HRW nezvládají chránit vlastní obyvatelstvo, včetně asi 25 tisíců migrantů z Venezuely, kteří do oblasti utekli kvůli problémům ve vlasti. Právě utečenci obzvláště trpí, ženy jsou často nuceny k prostituci a muži a děti pracují na kokových plantážích, aby uživili své rodiny. HRW po vládě požaduje, aby migrantům přiznala právní status, čímž by jim umožnila hledat si práci v bezpečnějších částech země.</p>
<p>V regionu Catatumbo bylo podle zprávy loni zaznamenáno 231 vražd, což je dvakrát více než před podpisem mírové smlouvy s FARC. Za poslední tři roky však soudy za vraždu odsoudily pouze dva členy ozbrojených skupin. HRW proto vyzývá kolumbijskou vládu, aby zvýšila počet vyšetřovatelů v případech nuceného vysídlení, vražd a zmizelých lidí.</p>
<p>Catatumbo leží na hranicích s Venezuelou a má zhruba stejnou rozlohu jako Liberecký kraj. Podle údajů OSN odsud v roce 2017 pocházelo asi 15 procent veškeré produkce kolumbijské koky. Hornatou oblast využívají pašeráci drog jako výchozí bod při vývozu kokainu ze země.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: ČTK/AP/Fernando Vergara</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><span class="arrow-red"></span><a href="/rubriky/zahranici/amerika/boj-o-paseracke-stezky-na-severu-kolumbie-vznikla-valecna-zona_529232_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse</a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/byznys/kavovy-bitcoin-kolumbie-predstavi-novou-kryptomenu_528907.html">
<img src="/obrazek/201908/5d45264ea9328/crop-1891668-coffee-2306471-1280_200x135.jpg" alt="Ilustrační foto. " title="Ilustrační foto. " class="left" />
</a>
<h2>
<small>Podpora pěstitelů </small><br /><a href="/rubriky/byznys/kavovy-bitcoin-kolumbie-predstavi-novou-kryptomenu_528907.html" class="tahoma">Kávový "bitcoin". Kolumbie představí novou kryptoměnu</a></h2>
<p>V Kolumbii o víkendu představí novou kryptoměnu, jmenovat se bude Coffee a jejím cílem je pomoci pěstitelům kávy. Zatímco totiž za šálek kávy platí v západních... <a href="/rubriky/byznys/kavovy-bitcoin-kolumbie-predstavi-novou-kryptomenu_528907.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/veda/z-nekdejsich-povstalcu-z-farc-se-stali-ekologove_525524.html">
<img src="/obrazek/201906/5d0f262b1167c/crop-1859713-farc_200x135.jpeg" alt="Ilustrační foto. " title="Ilustrační foto. " class="left" />
</a>
<h2>
<small>Nedotčená příroda</small><br /><a href="/rubriky/veda/z-nekdejsich-povstalcu-z-farc-se-stali-ekologove_525524.html" class="tahoma">Z někdejších povstalců z FARC se stali ekologové</a></h2>
<p>Bývaly doby, kdy první věc, kterou po probuzení vzal do rukou, byla jeho puška - zbraň, jež ho provázela v kolumbijských horách déle než 30 let. Ale v... <a href="/rubriky/veda/z-nekdejsich-povstalcu-z-farc-se-stali-ekologove_525524.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/amerika/nekdejsi-bojovnici-farc-se-znovu-hlasi-do-zbrane_523999.html">
<img src="/obrazek/201906/5cf8a79727d72/crop-1846174-farc_200x135.jpeg" alt="Ilustrační foto. " title="Ilustrační foto. " class="left" />
</a>
<h2>
<small>Kolumbie</small><br /><a href="/rubriky/zahranici/amerika/nekdejsi-bojovnici-farc-se-znovu-hlasi-do-zbrane_523999.html" class="tahoma">Někdejší bojovníci FARC se znovu hlásí do zbraně</a></h2>
<p>Přibližně třetina bojovníků kolumbijské gerily FARC se navzdory mírové dohodě z roku 2016 opět chopila zbraní. Jejich činnost představuje pro zemi vzrůstající... <a href="/rubriky/zahranici/amerika/nekdejsi-bojovnici-farc-se-znovu-hlasi-do-zbrane_523999.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/zahranici/amerika/pocet-obeti-v-kolumbii-roste-bilance-se-nejspis-jeste-zhorsi_520317.html">
<img src="/obrazek/201904/5cbf35fc5edde/crop-1812162-f201904221470001_200x135.jpeg" alt="Bilance obětí v Kolumbii vzrostla na 28 mrtvých." title="Bilance obětí v Kolumbii vzrostla na 28 mrtvých." class="left" />
</a>
<h2>
<small>Sesuv půdy</small><br /><a href="/rubriky/zahranici/amerika/pocet-obeti-v-kolumbii-roste-bilance-se-nejspis-jeste-zhorsi_520317.html" class="tahoma">Počet obětí v Kolumbii roste. Bilance se nejspíš ještě zhorší</a></h2>
<p>Na 28 mrtvých vzrostla bilance sesuvů půdy, které na západě Kolumbie způsobily silné deště. Informoval o tom zpravodajský server BBC. <a href="/rubriky/zahranici/amerika/pocet-obeti-v-kolumbii-roste-bilance-se-nejspis-jeste-zhorsi_520317.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#" onclick="$('artsend').toggle(); $('artsend').scrollTo(); return false;">Poslat</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<div id="artsend" class="form" style="display:none;">
<h3>Poslat článek na email</h3>
<form action="/form/form-clanek-detail.php" class="insert-form" method="post" onsubmit="return CheckSendArticle();">
<div>
<input type="hidden" name="clanek_id" value="529232" />
</div>
<table>
<col width="120" />
<tr>
<td><label for="recipient">E-mail přijemce:</label></td>
<td><input type="text" name="recipient" id="recipient" class="input" /></td>
</tr>
<tr>
<td><label for="sender">Váš e-mail:</label></td>
<td><input type="text" name="sender" id="sender" class="input" /></td>
</tr>
<tr>
<td colspan="2" align="right"><input type="submit" value="Odeslat" class="submit" /></td>
</tr>
</table>
</form>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div>


<div id="crt-1406728" style="width:480px;height:300px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1406728,
"containerid": "crt-1406728",
"overrideZoneFloor": false
});
});
</script></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/ostatni/video-lednice-ze-srazu-za-tento-cin-tvrde-zaplatil_529138.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/201908/5d49cb4b4467f/crop-1894522-euro-163475-640_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/ostatni/video-lednice-ze-srazu-za-tento-cin-tvrde-zaplatil_529138.html">
<strong>VIDEO</strong><br />Lednice ze srázu? Za tento čin tvrdě zaplatil</a>
</li>
<li>
<a href="/rubriky/relax/zvirata/populaci-supu-v-bulharsku-posili-dalsi-dva-z-cr_529092.html" title="Supi mrchožraví. ">
<img src="https://www.tyden.cz/obrazek/201908/5d4949b441d31/crop-1894224-p201908060369901_125x84.jpeg" alt="Supi mrchožraví. " class="right" />
</a>
<a href="/rubriky/relax/zvirata/populaci-supu-v-bulharsku-posili-dalsi-dva-z-cr_529092.html">
<strong>Ohrožený druh</strong><br />Populaci supů v Bulharsku posílí další dva z ČR</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div>

<div id="crt-1403239" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1403239,
"containerid": "crt-1403239",
"overrideZoneFloor": false
});
});
</script></div></div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity/hana-zagorova-promluvila-o-odchodu_528846.html" title="Hana Zagorová.">
<img src="https://www.tyden.cz/obrazek/201908/5d440bcda83f2/crop-1891391-22-00-hlavni-zagorova-hana-0027_125x84.jpg" alt="Hana Zagorová." class="right" />
</a>
<a href="/rubriky/celebrity/hana-zagorova-promluvila-o-odchodu_528846.html">
<strong>Vzkaz pro fanoušky</strong><br />Hana Zagorová promluvila o odchodu</a>
</li>
<li>
<a href="/rubriky/celebrity/michal-david-si-splnil-zivotni-sen_528866.html" title="Michal David. ">
<img src="https://www.tyden.cz/obrazek/201908/5d4436608c6f7/crop-1891532-22-00-hlavni-pank0172_125x84.jpg" alt="Michal David. " class="right" />
</a>
<a href="/rubriky/celebrity/michal-david-si-splnil-zivotni-sen_528866.html">
<strong>Je spokojený</strong><br />Michal David si splnil životní sen</a>
</li>
<li>
<a href="/rubriky/celebrity/proc-volala-petra-cernocka-policii_528858.html" title="Petra Černocká. ">
<img src="https://www.tyden.cz/obrazek/201908/5d442191493ea/crop-1891505-kik-9377_125x84.jpg" alt="Petra Černocká. " class="right" />
</a>
<a href="/rubriky/celebrity/proc-volala-petra-cernocka-policii_528858.html">
<strong>Krádež?!</strong><br />Proč volala Petra Černocká policii? </a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2145" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">PROBÍHAJÍCÍ SOUTĚŽE</h2><ul>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-vstupenky-na-koncert-muzikalovych-hvezd-hvezdy-detem_528652.html" title="Vyhrajte vstupenky na koncert muzikálových hvězd: Hvězdy dětem.">
<img src="https://www.tyden.cz/obrazek/201907/5d415f9255d10/crop-1889645-monika-_125x84.jpg" alt="Vyhrajte vstupenky na koncert muzikálových hvězd: Hvězdy dětem." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-vstupenky-na-koncert-muzikalovych-hvezd-hvezdy-detem_528652.html">
<strong>Soutěž</strong><br />Vyhrajte vstupenky na koncert muzikálových hvězd: Hvězdy dětem</a>
</li>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-antioxidacni-bio-kyosun-rooibos_528275.html" title="Vyhrajte antioxidační Bio Kyosun Rooibos.">
<img src="https://www.tyden.cz/obrazek/201907/5d3ade65b1cb9/crop-1886036-rooibos1_125x84.jpg" alt="Vyhrajte antioxidační Bio Kyosun Rooibos." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-antioxidacni-bio-kyosun-rooibos_528275.html">
<strong>Soutěž</strong><br />Vyhrajte antioxidační Bio Kyosun Rooibos</a>
</li>
<li>
<a href="/rubriky/relax/souteze/vyherci-vstupenky-na-koncertni-show-freddie_527991.html" title="Plakát k představení Freddie Concert Show.">
<img src="https://www.tyden.cz/obrazek/201907/5d36e5256b60d/crop-1883593-freedie-plakat-v2-new-779x1080-orez_125x84.jpg" alt="Plakát k představení Freddie Concert Show." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyherci-vstupenky-na-koncertni-show-freddie_527991.html">
<strong>Soutěž</strong><br />VÝHERCI: vstupenky na koncertní show Freddie</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/zahranici/evropa/kralovna-muze-zasahnout-do-brexitu-pokud-johnson-padne_529178.html" title="Královna Alžběta II. ">
<img src="/obrazek/201908/5d4aae1bcadee/f201908060707501-5d4aae6e2605f_71x85.jpeg" alt="Královna Alžběta II. " class="right" />
</a>
<strong class="date">07.08 12:55</strong><br />
<a href="/rubriky/zahranici/evropa/kralovna-muze-zasahnout-do-brexitu-pokud-johnson-padne_529178.html">Královna může zasáhnout do brexitu, pokud Johnson padne</a>
</li>
<li>
<strong class="date">Dnes 06:30</strong><br />
<a href="/rubriky/zahranici/amerika/jako-v-dobe-otroctvi-policiste-na-konich-vedli-cernocha-na-provazu_529187.html">Jako v době otroctví. Policisté na koních vedli černocha na provazu</a>
</li>
<li>
<strong class="date">07.08 20:07</strong><br />
<a href="/rubriky/zahranici/evropa/bosna-resi-18-zranenych-migrantu-z-incidentu-vini-chorvaty_529202.html">Bosna řeší 18 zraněných migrantů. Z incidentu viní Chorvaty</a>
</li>
<li>
<strong class="date">07.08 13:58</strong><br />
<a href="/rubriky/zahranici/amerika/islamsky-stat-v-syrii-i-iraku-obnovuje-sily_529182.html">Islámský stát v Sýrii i Iráku obnovuje síly</a>
</li>
<li>
<strong class="date">07.08 13:08</strong><br />
<a href="/rubriky/zahranici/asie-a-oceanie/pumovy-utok-v-kabulu-si-podle-nove-bilance-vyzadal-18-mrtvych_529179.html">Pumový útok v Kábulu si podle nové bilance vyžádal 18 mrtvých</a>
</li>
<li>
<strong class="date">07.08 17:17</strong><br />
<a href="/rubriky/zahranici/evropa/pet-tisic-zadatelu-navic-kypr-prosi-ek-o-jejich-presidleni_529191.html">Pět tisíc žadatelů navíc. Kypr prosí EK o jejich přesídlení</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-festival-za-dvermi-ozivil-ulice-prahy_7434/">
<img src="/obrazek/201907/5d2ecc39adbd6/crop-1878646-afoc05997_300x203.jpg" alt="Urban astronaut nadchnl akrobatickými kousky a dojímá  tématem ochrany životního prostředí, které je stále více a aktuální. Naděje na zlepšení ale stále je!" title="Urban astronaut nadchnl akrobatickými kousky a dojímá  tématem ochrany životního prostředí, které je stále více a aktuální. Naděje na zlepšení ale stále je!" />
</a>
<h3><a href="/fotogalerie/obrazem-festival-za-dvermi-ozivil-ulice-prahy_7434/">OBRAZEM: Festival Za Dveřmi oživil ulice Prahy</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jak-se-chranit-pred-slunecnimi-paprsky-ptejte-se-mudr-jany-hercogove-host-odpovida-ve-stredu-7-srpna-od-8-30_1212/">
<img src="/obrazek/201908/5d49f695360cf/crop-1894549-e268c73c-b332-416b-8c94-a2c2c423cea0_300x203.jpeg" alt="Jana Hercogová." title="Jana Hercogová." />
</a>
<h3><a href="/chat-s-osobnosti/jak-se-chranit-pred-slunecnimi-paprsky-ptejte-se-mudr-jany-hercogove-host-odpovida-ve-stredu-7-srpna-od-8-30_1212/">Jak se chránit před slunečními paprsky? Ptejte se MUDr. Jany Hercogové. Host odpovídá ve středu 7. srpna od 8.30</a></h3>
<p class="date">07.08.2019 08:30</p>
<p>Častý pobyt na slunci v letních měsících je spojen nejen s lepší náladou a kýženým opálením, ale také s rizikem přílišného vystavení se škodlivému UV záření. Nevhodné či žádné... <a href="/chat-s-osobnosti/jak-se-chranit-pred-slunecnimi-paprsky-ptejte-se-mudr-jany-hercogove-host-odpovida-ve-stredu-7-srpna-od-8-30_1212/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/zahranici/amerika/boj-o-paseracke-stezky-na-severu-kolumbie-vznikla-valecna-zona_529232.html" title="Ilustrační foto. ">
<img src="/obrazek/201908/5d4bda8e11781/p201902270602901-5d4bdb211640f_125x85.jpeg" alt="Ilustrační foto. " class="right" />
</a>
<strong class="date">Dnes 11:28</strong><br />
<a href="/rubriky/zahranici/amerika/boj-o-paseracke-stezky-na-severu-kolumbie-vznikla-valecna-zona_529232.html">Boj o pašerácké stezky. Na severu Kolumbie vznikla válečná zóna</a>
</li>
<li>
<strong class="date">Dnes 11:09</strong><br />
<a href="/rubriky/zahranici/evropa/vedra-a-sucha-budou-intenzivnejsi-a-delsi-varuje-osn_529234.html">Vedra a sucha budou intenzivnější a delší, varuje OSN</a>
</li>
<li>
<strong class="date">Dnes 09:09</strong><br />
<a href="/rubriky/zahranici/asie-a-oceanie/k-tchaj-wanu-se-blizi-silny-tajfun-evakuovano-bylo-uz-1500-lidi_529222.html">K Tchaj-wanu se blíží silný tajfun. Evakuováno bylo už 1500 lidí</a>
</li>
<li>
<strong class="date">Dnes 08:52</strong><br />
<a href="/rubriky/zahranici/asie-a-oceanie/krize-v-kyrgyzstanu-exprezident-obklicen-stoupenci-drzi-rukojmi_529221.html">Krize v Kyrgyzstánu. Exprezident obklíčen, stoupenci drží rukojmí</a>
</li>
<li>
<strong class="date">Dnes 07:43</strong><br />
<a href="/rubriky/zahranici/amerika/v-kanade-nasli-tela-mladiku-jsou-podezreli-ze-trech-vrazd_529215.html">V Kanadě našli těla mladíků. Jsou podezřelí ze třech vražd</a>
</li>
<li>
<strong class="date">Dnes 07:41</strong><br />
<a href="/rubriky/zahranici/amerika/kongresmani-chteji-vyzpovidat-exporadce-obratili-se-na-soud_529214.html">Kongresmani chtějí vyzpovídat exporadce. Obrátili se na soud</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=7">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/ms-v-hokeji-2019/"><FONT COLOR="#CD1E37"><b>MS v hokeji 2019</b></FONT></a></li>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li class="active"><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li class="last"><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 33/2019 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/smrt-na-zelezne-opone-pujdou-jakes-a-strougal-k-soudu_528901.html">Téma TÝDNE</a></h3>
<a href="https://www.tyden.cz/tema/smrt-na-zelezne-opone-pujdou-jakes-a-strougal-k-soudu_528901.html">
<img src="/obrazek/45b9e3069ed48/33-01-pohranicnici-5d44c37877aed_127x85.png" alt="Ilustrační foto. " title="Ilustrační foto. " />
</a>
<p><a href="https://www.tyden.cz/tema/smrt-na-zelezne-opone-pujdou-jakes-a-strougal-k-soudu_528901.html">Smrt na železné oponě: půjdou Jakeš a Štrougal k soudu?</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/konec-nudismu-nejen-v-cesku_528903.html">Domácí</a></h3>
<a href="https://www.tyden.cz/tema/konec-nudismu-nejen-v-cesku_528903.html">
<img src="/obrazek/45b9e3da1bfcf/33-02-nudisti-5d44c1c8deb7b_127x85.png" alt="Ilustrační foto. " title="Ilustrační foto. " />
</a>
<p><a href="https://www.tyden.cz/tema/konec-nudismu-nejen-v-cesku_528903.html">Konec nudismu (nejen) v Česku?</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/armady-budoucnosti-autori-sci-fi-telepati-orli_528902.html">Věda</a></h3>
<a href="https://www.tyden.cz/tema/armady-budoucnosti-autori-sci-fi-telepati-orli_528902.html">
<img src="/obrazek/45b9e276cafb7/33-03-valka-5d44c28684d62_127x85.png" alt="Ilustrační foto. " title="Ilustrační foto. " />
</a>
<p><a href="https://www.tyden.cz/tema/armady-budoucnosti-autori-sci-fi-telepati-orli_528902.html">Armády budoucnosti: autoři sci-fi, telepati, orli</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/33-titulka-pro-web-138px-5d44c578a9da5_138x184.png" alt="Obsah TÝDEN 33/2019" title="Obsah TÝDEN 33/2019" />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden"><img src="https://www.tyden.cz/obrazek/201908/5d47cd6f6ccb9/tyden33-rgb-web-5d47cd8d1ac87_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-instinkt"><img src="https://www.tyden.cz/obrazek/201908/5d4299fa6c9c5/08-titul-noean-rgb-web-5d429a068b7e4_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka"><img src="https://www.tyden.cz/obrazek/201908/5d4299b721883/sedmicka-32-titul-5d4299dc48a50_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-exkluziv"><img src="https://www.tyden.cz/obrazek/201907/5d4133d49d0a5/e16-titulka-100dpi-5d4133e9d437a_142x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/201908/5d429aac1b4bf/i08-titul-web-5d429ac8b17c0_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-krizovky"><img src="https://www.tyden.cz/obrazek/201907/5d2c21f51f0c8/2019-04-5d2c2265a8a88_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-krizovky-xxl"><img src="https://www.tyden.cz/obrazek/201906/5cf76086cd765/2019-titulka-xxl-3-5cf760a1ce63f_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-nase-zivoty"><img src="https://www.tyden.cz/obrazek/201907/5d382b50dbc0b/2019-08-nase-zivoty-100dpi-1024px-5d382b6867242_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden-historie"><img src="https://www.tyden.cz/obrazek/201906/5d01044467c3c/h-2019-03-web-5d01045a2b8da_142x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
<p class="mag"><a href="https://www.barrandov.tv/news.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-news-titul-5bd701211c97c_143x193.png" width="143" height="195" alt="Barrandov News"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.medea.cz/priloha/5b06a10bab1b6/zasady-ochrany-osobnich-udaju-empresa-20180524-5b07199d9c538.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2019 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.045 vterin -->
</body>
</html>
