<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Protestní akce proti Trumpovi mohou ohrozit oslavy Dne nezávislosti | Týden.cz</title>
<meta name="keywords" content="statni_svatek,usa" />
<meta name="description" content="Washingtonské úřady se zatím jen marně dohadují o scénáři letošních hlavních oslav Dne nezávislosti, který Američané každoročně 4. července slaví jako hlavní..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/zahranici/amerika/protestni-akce-proti-trumpovi-mohou-ohrozit-oslavy-dne-nezavislosti_524541.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Protestní akce proti Trumpovi mohou ohrozit oslavy Dne nezávislosti"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/zahranici/amerika/protestni-akce-proti-trumpovi-mohou-ohrozit-oslavy-dne-nezavislosti_524541.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/201906/5d010b74c1068/crop-1851534-f201905222168101.jpeg">
<meta property="og:description" content="Washingtonské úřady se zatím jen marně dohadují o scénáři letošních hlavních oslav Dne nezávislosti, který Američané každoročně 4. července slaví jako hlavní...">
<meta property="article:published_time" content="2019-06-12">
<meta property="article:expiration_time" content="2034-06-12">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Amerika">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=94" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_7_88_0-1560354468.css?t=1560354468" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=2" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- ### Loader - One loader for all Impressionmedia integrations ### -->
<!-- BEGIN IMPRESSIONMEDIA LOADER -->
<script async="async" type="text/javascript" src="https://storage.googleapis.com/adf-pmmm/impublishertag.min.js"></script>
<script>
  window.Impressionmedia = window.Impressionmedia || {};
  window.Impressionmedia.events = window.Impressionmedia.events || [];
</script>
<!-- END IMPRESSIONMEDIA LOADER --><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://instinkt.tyden.cz/" title="Instinkt - Lifestylový týdeník vydávaný od roku 2002">INSTINKT</a> | <a href="https://faktors.tyden.cz">FAKTOR SOUKUP</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Středa 12. 6. 2019, svátek má Antonie</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/zahranici/">Zahraničí</a> &gt; <a href="/rubriky/zahranici/amerika/">Amerika</a></p>
<h1>
<small>Státní svátek</small><br /><span class="tahoma">Protestní akce proti Trumpovi mohou ohrozit oslavy Dne nezávislosti</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/201906/5d010b74c1068/crop-1851534-f201905222168101.jpeg" rel="lightbox" title="Americký prezident Donald Trump.">
<img src="/obrazek/201906/5d010b74c1068/crop-1851534-f201905222168101_520x250.jpeg" alt="Americký prezident Donald Trump." title="Americký prezident Donald Trump." />
</a>
</div>
</div>
<p class="date left">12.06.2019 16:33 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Famerika%2Fprotestni-akce-proti-trumpovi-mohou-ohrozit-oslavy-dne-nezavislosti_524541.html&amp;t=Protestn%C3%AD+akce+proti+Trumpovi+mohou+ohrozit+oslavy+Dne+nez%C3%A1vislosti"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Famerika%2Fprotestni-akce-proti-trumpovi-mohou-ohrozit-oslavy-dne-nezavislosti_524541.html&amp;text=Washingtonsk%C3%A9+%C3%BA%C5%99ady+se+zat%C3%ADm+jen+marn%C4%9B+dohaduj%C3%AD+o+sc%C3%A9n%C3%A1%C5%99i+leto%C5%A1n%C3%ADch+hlavn%C3%ADch+oslav+Dne+nez%C3%A1vislosti%2C+kter%C3%BD+Ameri%C4%8Dan%C3%A9+ka%C5%BEdoro%C4%8Dn%C4%9B+4.+%C4%8Dervence+slav%C3%AD+jako+hlavn%C3%AD...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Protestn%C3%AD%20akce%20proti%20Trumpovi%20mohou%20ohrozit%20oslavy%20Dne%20nez%C3%A1vislosti&amp;body=Protestn%C3%AD%20akce%20proti%20Trumpovi%20mohou%20ohrozit%20oslavy%20Dne%20nez%C3%A1vislosti%0D%0A%0D%0AWashingtonsk%C3%A9%20%C3%BA%C5%99ady%20se%20zat%C3%ADm%20jen%20marn%C4%9B%20dohaduj%C3%AD%20o%20sc%C3%A9n%C3%A1%C5%99i%20leto%C5%A1n%C3%ADch%20hlavn%C3%ADch%20oslav%20Dne%20nez%C3%A1vislosti%2C%20kter%C3%BD%20Ameri%C4%8Dan%C3%A9%20ka%C5%BEdoro%C4%8Dn%C4%9B%204.%20%C4%8Dervence%20slav%C3%AD%20jako%20hlavn%C3%AD...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Famerika%2Fprotestni-akce-proti-trumpovi-mohou-ohrozit-oslavy-dne-nezavislosti_524541.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Washingtonské úřady se zatím jen marně dohadují o scénáři letošních hlavních oslav Dne nezávislosti, který Američané každoročně 4. července slaví jako hlavní státní svátek. Centrem tradičně nepolitických oslav bývá parková promenáda National Mall v centru hlavního města, kde se scházejí desetitisíce lidí, odpalují se ohňostroje a vyhrávají kapely. Bílý dům ale podle médií vydává signály, že letos by to mohlo být jiné.</strong></p>
<p>Začalo to únorovým vzkazem na twitteru, kde Donald Trump slíbil spoluobčanům na Den nezávislosti "poctu Americe" a projev "vašeho oblíbeného prezidenta". Minulý týden dal podle listu The Washington Post Bílý dům najevo, že Trump by 4. července měl promluvit na schodech Lincolnova památníku, který na prostranství National Mall stojí.</p>
<p>Správa washingtonských parků, která je tradičním pořadatelem washingtonských slavností, o programu oslav Dne nezávislosti mlčí, přestože touto dobou už obvykle bývají přípravy v plném proudu. Po teroristických útocích z roku 2001 doprovázejí oslavy rozsáhlá bezpečnostní opatření. Trumpovi kritici varují, že akce organizovaná na poslední chvíli může skončit chaosem.</p>
<p>Některé nevládní levicové skupiny už podle agentury AP chystají na 4. červenec protestní akce proti Trumpovi. Mnozí se ale obávají, že podobné akce mohou ohrozit obvykle důstojné oslavy hlavního státního svátku.</p>
<p>Washingtonská radnice, která je garantem bezpečnosti oslav, je kvůli nedostatku informací nervózní. Radním není jasné, zda Trumpův projev bude přístupný veřejnosti, nebo bude jen pro zvané, a kolik strážců pořádku bude zapotřebí povolat. Podle Eleanor Holmesové Nortonové, zástupkyně Washingtonu v Kongresu, se oslavy státního svátku, do nichž zbývají tři týdny, připravují obvykle tři měsíce. "Bude to bezpečnostní peklo," poznamenala.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: ČTK/ABACA/Pool/ABACA</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><span class="arrow-red"></span><a href="/rubriky/zahranici/amerika/protestni-akce-proti-trumpovi-mohou-ohrozit-oslavy-dne-nezavislosti_524541_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse</a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/amerika/trump-zablokoval-vydani-dokumentu-o-chystanem-scitani-obyvatel_524550.html">
<img src="/obrazek/201906/5d0119eb17c42/crop-1851562-p201906120442701_200x135.jpeg" alt="Donald Trump." title="Donald Trump." class="left" />
</a>
<h2>
<small>Spor o metodiku</small><br /><a href="/rubriky/zahranici/amerika/trump-zablokoval-vydani-dokumentu-o-chystanem-scitani-obyvatel_524550.html" class="tahoma">Trump zablokoval vydání dokumentů o chystaném sčítání obyvatel</a></h2>
<p>Americký prezident Donald Trump uplatnil takzvanou výsadu výkonné moci, kterou zabránil, aby poslanci Kongresu dostali požadované dokumenty spojené s... <a href="/rubriky/zahranici/amerika/trump-zablokoval-vydani-dokumentu-o-chystanem-scitani-obyvatel_524550.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/byznys/spotrebitelske-ceny-v-usa-vzrostly-jen-o-0-1-procenta_524533.html">
<img src="/obrazek/201906/5d00f6271b3ee/crop-1851508-dollar-499481-640_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Květnová statistika</small><br /><a href="/rubriky/byznys/spotrebitelske-ceny-v-usa-vzrostly-jen-o-0-1-procenta_524533.html" class="tahoma">Spotřebitelské ceny v USA vzrostly jen o 0,1 procenta</a></h2>
<p>Spotřebitelské ceny v USA se v květnu ve srovnání s předchozím měsícem zvýšily o 0,1 procenta. Tempo růstu zpomalilo z 0,3 procenta v dubnu, zejména kvůli... <a href="/rubriky/byznys/spotrebitelske-ceny-v-usa-vzrostly-jen-o-0-1-procenta_524533.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/amerika/video-statecny-chlapec-zachranil-sebe-i-sestru-pred-unoscem_524362.html">
<img src="/obrazek/201906/5cfe587fa8e78/crop-1849946-vystrizek_200x135.png" alt="Snímek z bezpečnostní kamery, která zachytila pokus o únos dvou dětí." title="Snímek z bezpečnostní kamery, která zachytila pokus o únos dvou dětí." class="left" />
</a>
<h2>
<small>USA</small><br /><a href="/rubriky/zahranici/amerika/video-statecny-chlapec-zachranil-sebe-i-sestru-pred-unoscem_524362.html" class="tahoma">VIDEO: Statečný chlapec zachránil sebe i sestru před únoscem</a></h2>
<p><span class="zarazka">Původní zpráva </span>Hrdinský čin teprve osmiletého chlapce zaznamenaly na konci dubna bezpečnostní kamery ve městě Middletown v americkém státě Ohio. Chlapec zachránil sebe a svou... <a href="/rubriky/zahranici/amerika/video-statecny-chlapec-zachranil-sebe-i-sestru-pred-unoscem_524362.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/zahranici/amerika/sprska-kritiky-v-iowe-trump-i-biden-recnili-ve-stejnem-state_524500.html">
<img src="/obrazek/201906/5d00a86a888f8/crop-1850964-p201906070074301_200x135.jpeg" alt="Demokrat Joe Biden." title="Demokrat Joe Biden." class="left" />
</a>
<h2>
<small>Souboj o Bílý dům</small><br /><a href="/rubriky/zahranici/amerika/sprska-kritiky-v-iowe-trump-i-biden-recnili-ve-stejnem-state_524500.html" class="tahoma">Sprška kritiky v Iowě. Trump i Biden řečnili ve stejném státě</a></h2>
<p>Amerického prezidenta Donalda Trumpa i jeho demokratického rivala Joea Bidena přivedla v úterý kampaň před nadcházejícími volbami hlavy Spojených států do... <a href="/rubriky/zahranici/amerika/sprska-kritiky-v-iowe-trump-i-biden-recnili-ve-stejnem-state_524500.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#" onclick="$('artsend').toggle(); $('artsend').scrollTo(); return false;">Poslat</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<div id="artsend" class="form" style="display:none;">
<h3>Poslat článek na email</h3>
<form action="/form/form-clanek-detail.php" class="insert-form" method="post" onsubmit="return CheckSendArticle();">
<div>
<input type="hidden" name="clanek_id" value="524541" />
</div>
<table>
<col width="120" />
<tr>
<td><label for="recipient">E-mail přijemce:</label></td>
<td><input type="text" name="recipient" id="recipient" class="input" /></td>
</tr>
<tr>
<td><label for="sender">Váš e-mail:</label></td>
<td><input type="text" name="sender" id="sender" class="input" /></td>
</tr>
<tr>
<td colspan="2" align="right"><input type="submit" value="Odeslat" class="submit" /></td>
</tr>
</table>
</form>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div>


<div id="crt-1406728" style="width:480px;height:300px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1406728,
"containerid": "crt-1406728",
"overrideZoneFloor": false
});
});
</script></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/ostatni/hrad-veveri-pokracuje-s-rekonstrukci-trvat-ma-do-konce-roku_524532.html" title="Na hradě Veveří pokračuje rekonstrukce.">
<img src="https://www.tyden.cz/obrazek/201906/5d00f56da09ed/crop-1851511-p201906120359701_125x84.jpeg" alt="Na hradě Veveří pokračuje rekonstrukce." class="right" />
</a>
<a href="/rubriky/relax/ostatni/hrad-veveri-pokracuje-s-rekonstrukci-trvat-ma-do-konce-roku_524532.html">
<strong>Oprava střech</strong><br />Hrad Veveří pokračuje s rekonstrukcí</a>
</li>
<li>
<a href="/rubriky/relax/ostatni/obchod-bojuje-proti-plastovym-taskam-humornymi-napisy_524485.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/201906/5d008a4ce97d3/crop-1850847-f201906040676601_125x84.jpeg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/ostatni/obchod-bojuje-proti-plastovym-taskam-humornymi-napisy_524485.html">
<strong>Kanada</strong><br />Obchod bojuje proti plastovým taškám humornými nápisy</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div>

<div id="crt-1403239" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1403239,
"containerid": "crt-1403239",
"overrideZoneFloor": false
});
});
</script></div></div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity/nejkratsi-manzelstvi-celebrit-kdo-s-kym-moc-dlouho-nevydrzel_524218.html" title="Jiří Pomeje a Iveta Bartošová.">
<img src="https://www.tyden.cz/obrazek/201906/5cfb736da0ef6/crop-1848164-her-1847_125x84.jpg" alt="Jiří Pomeje a Iveta Bartošová." class="right" />
</a>
<a href="/rubriky/celebrity/nejkratsi-manzelstvi-celebrit-kdo-s-kym-moc-dlouho-nevydrzel_524218.html">
<strong>Nejkratší manželství</strong><br />Kdo s kým moc dlouho nevydržel?</a>
</li>
<li>
<a href="/rubriky/celebrity/hvezdy-podpori-opustene-pejsky_524377.html" title="">
<img src="https://www.tyden.cz/obrazek/201906/5cfe749ab6c39/crop-1849994-jana-strykova-hires--01101814_125x84.jpg" alt="" class="right" />
</a>
<a href="/rubriky/celebrity/hvezdy-podpori-opustene-pejsky_524377.html">
Hvězdy podpoří opuštěné pejsky!</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2145" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">PROBÍHAJÍCÍ SOUTĚŽE</h2><ul>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-balicek-marmelad-relax_524142.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/201906/5cfa2d30ce48b/crop-1847554-3d-relax-dzem-cz-malina-s-ovocim_125x84.png" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-balicek-marmelad-relax_524142.html">
<strong>Soutěž</strong><br />Vyhrajte balíček marmelád Relax</a>
</li>
<li>
<a href="/rubriky/relax/souteze/mint-market-vyhrajte-produkty-od-znacek-icedress-a-konecigelitek-cz_524039.html" title="MINT Market míří do Prahy. ">
<img src="https://www.tyden.cz/obrazek/201906/5cf8edc96c5f7/crop-1846835-2cn-2592_125x84.jpg" alt="MINT Market míří do Prahy. " class="right" />
</a>
<a href="/rubriky/relax/souteze/mint-market-vyhrajte-produkty-od-znacek-icedress-a-konecigelitek-cz_524039.html">
<strong>Soutěž</strong><br />MINT Market: Vyhrajte produkty od značek Icedress a konecigelitek.cz</a>
</li>
<li>
<a href="/rubriky/souteze/vyhrajte-novou-knihu-od-michala-viewegha-povidky-o-nelasce_523826.html" title="Marek Vašut a Michal Viewegh.">
<img src="https://www.tyden.cz/obrazek/201906/5cf6425c0e65b/crop-1845092-frh-1397_125x84.jpg" alt="Marek Vašut a Michal Viewegh." class="right" />
</a>
<a href="/rubriky/souteze/vyhrajte-novou-knihu-od-michala-viewegha-povidky-o-nelasce_523826.html">
<strong>SOUTĚŽ</strong><br />Vyhrajte novou knihu od Michala Viewegha Povídky o nelásce</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/zahranici/evropa/kviz-co-ne-vite-o-manzelkach-jindricha-viii_524438.html" title="Jindřich VIII.">
<img src="/obrazek/201906/5cff96fa26510/hans-holbeing-91067-1920-5cff974e2e169_49x85.jpg" alt="Jindřich VIII." class="right" />
</a>
<strong class="date">11.06 18:41</strong><br />
<a href="/rubriky/zahranici/evropa/kviz-co-ne-vite-o-manzelkach-jindricha-viii_524438.html">KVÍZ: Co (ne)víte o manželkách Jindřicha VIII.?</a>
</li>
<li>
<strong class="date">11.06 21:09</strong><br />
<a href="/rubriky/zahranici/evropa/migrantu-v-posledni-dobe-pribylo-hlasi-cesti-policiste-z-hranic_524475.html">Migrantů v poslední době přibylo, hlásí čeští policisté z hranic</a>
</li>
<li>
<strong class="date">11.06 16:40</strong><br />
<a href="/rubriky/zahranici/evropa/rozmary-pocasi-zaplavy-v-anglii-krupobiti-v-nemecku_524454.html">Rozmary počasí: záplavy v Anglii, krupobití v Německu</a>
</li>
<li>
<strong class="date">11.06 18:52</strong><br />
<a href="/rubriky/zahranici/evropa/disciplinarni-rizeni-s-italii-opravnene-shoduji-se-zeme-eu_524470.html">Disciplinární řízení s Itálií oprávněné, shodují se země EU</a>
</li>
<li>
<strong class="date">11.06 16:54</strong><br />
<a href="/rubriky/zahranici/rusko-a-okoli/rusky-ministr-vnitra-ohlasil-konec-stihani-novinare_524461.html">Ruský ministr vnitra ohlásil konec stíhání novináře</a>
</li>
<li>
<strong class="date">11.06 20:29</strong><br />
<a href="/rubriky/zahranici/afrika/porod-pak-maturitni-pisemky-studentka-mela-nabity-den_524458.html">Porod, pak maturitní písemky. Studentka měla nabitý den</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-eurovolby-2019_7427/">
<img src="/obrazek/201905/5cebb1e0d34bb/crop-1838646-p201905270028201_300x202.jpg" alt="V Česku vyhrálo Babišovo hnutí ANO, získalo tak šest mandátů z 21 možných. (ČTK/Vondrouš Roman)" title="V Česku vyhrálo Babišovo hnutí ANO, získalo tak šest mandátů z 21 možných. (ČTK/Vondrouš Roman)" />
</a>
<h3><a href="/fotogalerie/obrazem-eurovolby-2019_7427/">OBRAZEM: Eurovolby 2019</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jak-funguje-lecba-protonovou-terapii-ptejte-se-radiacni-onkolozky-mudr-alexandry-haas-host-odpovida-ve-ctvrtek-13-cervna-od-13-00_1190/">
<img src="/obrazek/201906/5d009669627c4/crop-1850880-haas-alexandra_300x203.jpg" alt="Alexandra Haas." title="Alexandra Haas." />
</a>
<h3><a href="/chat-s-osobnosti/jak-funguje-lecba-protonovou-terapii-ptejte-se-radiacni-onkolozky-mudr-alexandry-haas-host-odpovida-ve-ctvrtek-13-cervna-od-13-00_1190/">Jak funguje léčba protonovou terapií? Ptejte se radiační onkoložky MUDr. Alexandry Haas. Host odpovídá ve čtvrtek 13. června od 13.00</a></h3>
<p class="date">13.06.2019 13:00</p>
<p>Léčba rakoviny nabízí využít vysoce účinnou metodu, která umožňuje žít kvalitní život nejen během léčby, ale i po léčbě. Jedná se o protonovou terapii, která dle publikovaných... <a href="/chat-s-osobnosti/jak-funguje-lecba-protonovou-terapii-ptejte-se-radiacni-onkolozky-mudr-alexandry-haas-host-odpovida-ve-ctvrtek-13-cervna-od-13-00_1190/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/zahranici/evropa/tri-mesta-v-alpach-byla-evakuovana-kvuli-zaplavam_524545.html" title="Ilustrační foto.">
<img src="/obrazek/201906/5d0111f16defe/p201712120590501-5d011335952d2_125x83.jpeg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">Dnes 17:03</strong><br />
<a href="/rubriky/zahranici/evropa/tri-mesta-v-alpach-byla-evakuovana-kvuli-zaplavam_524545.html">Tři města v Alpách byla evakuována kvůli záplavám</a>
</li>
<li>
<strong class="date">Dnes 16:33</strong><br />
<a href="/rubriky/zahranici/amerika/protestni-akce-proti-trumpovi-mohou-ohrozit-oslavy-dne-nezavislosti_524541.html">Protestní akce proti Trumpovi mohou ohrozit oslavy Dne nezávislosti</a>
</li>
<li>
<strong class="date">Dnes 16:05</strong><br />
<a href="/rubriky/zahranici/evropa/liberalni-frakce-meni-nazev-z-alde-na-renew-europe_524536.html">Liberální frakce mění název z ALDE na Renew Europe</a>
</li>
<li>
<strong class="date">Dnes 14:23</strong><br />
<a href="/rubriky/zahranici/evropa/johnson-musime-odejit-a-odvest-lepsi-praci-nez-mayova_524522.html">Johnson: Musíme odejít a odvést lepší práci než Mayová</a>
</li>
<li>
<strong class="date">Dnes 14:21</strong><br />
<a href="/rubriky/zahranici/rusko-a-okoli/policie-v-moskve-zadrzela-navalneho-a-stovky-protestujicich_524517.html">Policie v Moskvě zadržela Navalného a stovky protestujících</a>
</li>
<li>
<strong class="date">Dnes 14:18</strong><br />
<a href="/rubriky/zahranici/asie-a-oceanie/indie-pred-cyklonem-evakuuje-tri-sta-tisic-lidi-z-gudzaratu_524516.html">Indie před cyklonem evakuuje tři sta tisíc lidí z Gudžarátu</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=7">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/ms-v-hokeji-2019/"><FONT COLOR="#CD1E37"><b>MS v hokeji 2019</b></FONT></a></li>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li class="active"><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li class="last"><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 25/2019 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/nebudes-se-bati-evangelium-podle-marka_524230.html">Příběh</a></h3>
<a href="https://www.tyden.cz/tema/nebudes-se-bati-evangelium-podle-marka_524230.html">
<img src="/obrazek/45b9e3069ed48/nebudesebati-5cfba6ff11862_127x85.png" alt="Rodina Dvořáčkova." title="Rodina Dvořáčkova." />
</a>
<p><a href="https://www.tyden.cz/tema/nebudes-se-bati-evangelium-podle-marka_524230.html">Nebudeš se báti... Evangelium podle Marka</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/byznys-s-rozvody_524231.html">Ekonomie</a></h3>
<a href="https://www.tyden.cz/tema/byznys-s-rozvody_524231.html">
<img src="/obrazek/45b9e3da1bfcf/rozvody-5cfba71fd4f93_127x85.png" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/byznys-s-rozvody_524231.html">Byznys s rozvody</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/druhy-dech-chinaski_524232.html">Kultura</a></h3>
<a href="https://www.tyden.cz/tema/druhy-dech-chinaski_524232.html">
<img src="/obrazek/45b9e276cafb7/chinaski-5cfba73d7622b_127x85.png" alt="Chinaski." title="Chinaski." />
</a>
<p><a href="https://www.tyden.cz/tema/druhy-dech-chinaski_524232.html">Druhý dech Chinaski</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/tydenmaly-5cfba6d09ce88_138x184.png" alt="Obsah TÝDEN 25/2019" title="Obsah TÝDEN 25/2019" />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden"><img src="https://www.tyden.cz/obrazek/201906/5cfe147a748c8/tyden25-noean-rgb-web-5cfe148e14f33_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-instinkt"><img src="https://www.tyden.cz/obrazek/201906/5cf8c0c3044d0/06-001-noean-rgb-web-5cf8c0de281d4_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka"><img src="https://www.tyden.cz/obrazek/201906/5cf8c1276224e/sedmicka-24-titul-5cf8c13d827df_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-faktor-s"><img src="https://www.tyden.cz/obrazek/201905/5cef9c28e3f6b/fs06-2019-titul-noean-rgb-web-5cef9c3e678a0_142x195.jpg" width="143" height="195" alt="Faktor S"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-exkluziv"><img src="https://www.tyden.cz/obrazek/201906/5cf760d9b8ddd/e12-titulka-100dpi-5cf760f20fe3e_142x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/201905/5cee269703366/i06-titul-web-5cee26b6d354e_143x194.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-krizovky"><img src="https://www.tyden.cz/obrazek/201905/5cdbafc42c50e/krizovky-2019-03-5cdbafe9de471_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-krizovky-xxl"><img src="https://www.tyden.cz/obrazek/201906/5cf76086cd765/2019-titulka-xxl-3-5cf760a1ce63f_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-nase-zivoty"><img src="https://www.tyden.cz/obrazek/201905/5ce63e30795ba/2019-06-nase-zivoty-100dpi-1024px-5ce63e455f2c4_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden-historie"><img src="https://www.tyden.cz/obrazek/201906/5d01044467c3c/h-2019-03-web-5d01045a2b8da_142x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
<p class="mag"><a href="https://www.barrandov.tv/news.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-news-titul-5bd701211c97c_143x193.png" width="143" height="195" alt="Barrandov News"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.medea.cz/priloha/5b06a10bab1b6/zasady-ochrany-osobnich-udaju-empresa-20180524-5b07199d9c538.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2019 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.044 vterin -->
</body>
</html>
