<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Státní úřady v USA zatím fungují, dohoda bude nejdřív ve čtvrtek | Týden.cz</title>
<meta name="keywords" content="USA_politika" />
<meta name="description" content="První dva dny fungování americké vlády bez přísunu peněz byly podle amerických médií bez větších problémů, zřejmě i díky víkendu. Socha Svobody v New Yorku j..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/zahranici/amerika/statni-urady-v-usa-zatim-funguji-dohoda-bude-nejdriv-ve-ctvrtek_507881.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Státní úřady v USA zatím fungují, dohoda bude nejdřív ve čtvrtek"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/zahranici/amerika/statni-urady-v-usa-zatim-funguji-dohoda-bude-nejdriv-ve-ctvrtek_507881.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/201812/5c1fb1a5dfe5f/crop-1712214-f201508260445701.jpeg">
<meta property="og:description" content="První dva dny fungování americké vlády bez přísunu peněz byly podle amerických médií bez větších problémů, zřejmě i díky víkendu. Socha Svobody v New Yorku je...">
<meta property="article:published_time" content="2018-12-23">
<meta property="article:expiration_time" content="2033-12-23">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Amerika">
<link href="/css/tyden.css?v=26" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=26" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_7_88_0-1545585363.css?t=1545585363" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=2" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1reklama" class="reklama"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://marketingsales.tyden.cz/" title="MarketingSales - důležité čtení pro lidi z marketingu, obchodu a médií">MARKETINGSALES</a> | <a href="https://faktors.tyden.cz">FAKTOR SOUKUP</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a> | <a href="http://knihy.tyden.cz/">KNIHY</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Neděle 23. 12. 2018, svátek má Vlasta</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/zahranici/">Zahraničí</a> &gt; <a href="/rubriky/zahranici/amerika/">Amerika</a></p>
<h1>
<small>Krizový stav</small><br /><span class="tahoma">Státní úřady v USA zatím fungují, dohoda bude nejdřív ve čtvrtek</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/201812/5c1fb1a5dfe5f/crop-1712214-f201508260445701.jpeg" rel="lightbox" title="Ilustrační foto. ">
<img src="/obrazek/201812/5c1fb1a5dfe5f/crop-1712214-f201508260445701_520x250.jpeg" alt="Ilustrační foto. " title="Ilustrační foto. " />
</a>
</div>
</div>
<p class="date left">23.12.2018 17:47 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Famerika%2Fstatni-urady-v-usa-zatim-funguji-dohoda-bude-nejdriv-ve-ctvrtek_507881.html&amp;t=St%C3%A1tn%C3%AD+%C3%BA%C5%99ady+v+USA+zat%C3%ADm+funguj%C3%AD%2C+dohoda+bude+nejd%C5%99%C3%ADv+ve+%C4%8Dtvrtek"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Famerika%2Fstatni-urady-v-usa-zatim-funguji-dohoda-bude-nejdriv-ve-ctvrtek_507881.html&amp;text=Prvn%C3%AD+dva+dny+fungov%C3%A1n%C3%AD+americk%C3%A9+vl%C3%A1dy+bez+p%C5%99%C3%ADsunu+pen%C4%9Bz+byly+podle+americk%C3%BDch+m%C3%A9di%C3%AD+bez+v%C4%9Bt%C5%A1%C3%ADch+probl%C3%A9m%C5%AF%2C+z%C5%99ejm%C4%9B+i+d%C3%ADky+v%C3%ADkendu.+Socha+Svobody+v+New+Yorku+je...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20St%C3%A1tn%C3%AD%20%C3%BA%C5%99ady%20v%20USA%20zat%C3%ADm%20funguj%C3%AD%2C%20dohoda%20bude%20nejd%C5%99%C3%ADv%20ve%20%C4%8Dtvrtek&amp;body=St%C3%A1tn%C3%AD%20%C3%BA%C5%99ady%20v%20USA%20zat%C3%ADm%20funguj%C3%AD%2C%20dohoda%20bude%20nejd%C5%99%C3%ADv%20ve%20%C4%8Dtvrtek%0D%0A%0D%0APrvn%C3%AD%20dva%20dny%20fungov%C3%A1n%C3%AD%20americk%C3%A9%20vl%C3%A1dy%20bez%20p%C5%99%C3%ADsunu%20pen%C4%9Bz%20byly%20podle%20americk%C3%BDch%20m%C3%A9di%C3%AD%20bez%20v%C4%9Bt%C5%A1%C3%ADch%20probl%C3%A9m%C5%AF%2C%20z%C5%99ejm%C4%9B%20i%20d%C3%ADky%20v%C3%ADkendu.%20Socha%20Svobody%20v%20New%20Yorku%20je...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Famerika%2Fstatni-urady-v-usa-zatim-funguji-dohoda-bude-nejdriv-ve-ctvrtek_507881.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>První dva dny fungování americké vlády bez přísunu peněz byly podle amerických médií bez větších problémů, zřejmě i díky víkendu. Socha Svobody v New Yorku je pro turisty dál otevřená, i když jen díky penězům státu New York, pošta řádně doručuje zásilky. Na 800 tisíc státních zaměstnanců nicméně za vánoční období přinejmenším dočasně nedostane výplatu, protože dohoda o financování kabinetu není na obzoru.</strong></p>
<p>Krizový stav způsobil spor mezi americkým Kongresem a Bílým domem o peníze na stavbu zdi na hranicích s Mexikem. Prezident Donald Trump na zdi trvá a žádá po Kongresu pět miliard dolarů (113 miliard korun). Poslanci mu ale finance nedali a prezident na oplátku odmítá poskytnout prostředky na krytí chodu vlády. Od noci z pátku na sobotu je kabinet bez peněz.</p>
<p>S žádným jednáním o kompromisu se do čtvrtka nepočítá, protože poslanci a senátoři se už rozešli a vrátí se k jednání nejdřív po Vánocích. Viceprezident Mike Pence se sešel s vůdcem demokratické menšiny v Senátu Chuckem Schumerem, jednání ale k ničemu nevedlo. Podle úřadujícího personálního šéfa Bílého domu Micka Mulvaneyho se nejspíš do konce roku problém nevyřeší.</p>
<p>Státní zaměstnanci ale nejspíš o své peníze nepřijdou. Stejně jako v minulých podobných situacích, které se letos opakovaly už dvakrát, dostanou výplatu zpětně jak lidé pracující nyní "bezplatně", tak i ti, kteří byli posláni na nucenou dovolenou.</p>
<p>Trump kvůli sporu s Kongresem zrušil plán odletět na své floridské letovisko Mar-a-Lago, kde chtěl trávit vánoční svátky. První dáma, která už se synem Baronem na Floridu odcestovala, se má během neděle vrátit zpět.</p>
<p>O své nezlomné vůli postavit zeď Trump Američany znovu informoval na twitteru. "Jediná cesta, jak zastavit drogy, gangy, pašeráky lidí, zločince a mnoho jiných, kteří směřují do naší země je zeď nebo zábrana. Drony a všechno ostatní je skvělé a zábavné, ale jedině stará dobrá zeď funguje," napsal prezident.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: ČTK/Rýzner Zdeněk</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><span class="arrow-red"></span><a href="/rubriky/zahranici/amerika/statni-urady-v-usa-zatim-funguji-dohoda-bude-nejdriv-ve-ctvrtek_507881_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse</a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/amerika/novy-ministr-obrany-mattise-nahradi-v-pentagonu-shanahan_507885.html">
<img src="/obrazek/201812/5c1fc095e2634/crop-1712227-p201807180821201_200x135.jpeg" alt="Donald Trump jmenoval nového ministra obrany, kterým bude v pozadí sedící Patrick Shanahan." title="Donald Trump jmenoval nového ministra obrany, kterým bude v pozadí sedící Patrick Shanahan." class="left" />
</a>
<h2>
<small>Výměna</small><br /><a href="/rubriky/zahranici/amerika/novy-ministr-obrany-mattise-nahradi-v-pentagonu-shanahan_507885.html" class="tahoma">Nový ministr obrany. Mattise nahradí v Pentagonu Shanahan</a></h2>
<p>S příchodem nového roku bude Pentagon jako úřadující šéf řídit dosavadní náměstek ministra obrany Patrick Shanahan. <a href="/rubriky/zahranici/amerika/novy-ministr-obrany-mattise-nahradi-v-pentagonu-shanahan_507885.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/byznys/svet/ministr-financi-tvrdi-ze-trump-sefa-centralni-banky-neodvola_507870.html">
<img src="/obrazek/201812/5c1f9527b8bb2/crop-1712181-steve-mnuchin_200x135.jpeg" alt="Americký ministr financí Steve Mnuchin." title="Americký ministr financí Steve Mnuchin." class="left" />
</a>
<h2>
<small>Steven Mnuchin</small><br /><a href="/rubriky/byznys/svet/ministr-financi-tvrdi-ze-trump-sefa-centralni-banky-neodvola_507870.html" class="tahoma">Ministr financí tvrdí, že Trump šéfa centrální banky neodvolá</a></h2>
<p>Americký prezident Donald Trump popírá, že by navrhoval propustit šéfa americké centrální banky (Fed) Jeroma Powella.  <a href="/rubriky/byznys/svet/ministr-financi-tvrdi-ze-trump-sefa-centralni-banky-neodvola_507870.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/amerika/trump-dostal-penize-na-stavbu-zdi-navrh-ale-jen-tezko-projde_507662.html">
<img src="/obrazek/201812/5c1ca8dd58a7f/crop-1710048-f201812120072601_200x135.jpeg" alt="Ilustrační foto. " title="Ilustrační foto. " class="left" />
</a>
<h2>
<small>Hranice s Mexikem</small><br /><a href="/rubriky/zahranici/amerika/trump-dostal-penize-na-stavbu-zdi-navrh-ale-jen-tezko-projde_507662.html" class="tahoma">Trump dostal peníze na stavbu zdi, návrh ale jen těžko projde</a></h2>
<p><span class="aktualizovano">Aktualizováno 21.12.&nbsp;13:43</span>Americká Sněmovna reprezentantů ve čtvrtek schválila návrh zajišťující dočasné financování vlády, do kterého zahrnula peníze požadované prezidentem Donaldem... <a href="/rubriky/zahranici/amerika/trump-dostal-penize-na-stavbu-zdi-navrh-ale-jen-tezko-projde_507662.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/zahranici/amerika/mattis-opousti-vladu-prel-se-s-trumpem-o-vojaky-v-syrii_507639.html">
<img src="/obrazek/201812/5c1c6ba042fe5/crop-1709837-mattis_200x135.jpeg" alt="Ministr obrany v USA James Mattis. " title="Ministr obrany v USA James Mattis. " class="left" />
</a>
<h2>
<small>Ministr obrany</small><br /><a href="/rubriky/zahranici/amerika/mattis-opousti-vladu-prel-se-s-trumpem-o-vojaky-v-syrii_507639.html" class="tahoma">Mattis opouští vládu, přel se s Trumpem o vojáky v Sýrii</a></h2>
<p><span class="aktualizovano">Aktualizováno 21.12.&nbsp;11:21</span>Americký ministr obrany James Mattis ve čtvrtek rezignoval na svou funkci, v níž měl v posledních měsících rostoucí neshody s prezidentem Donaldem Trumpem.... <a href="/rubriky/zahranici/amerika/mattis-opousti-vladu-prel-se-s-trumpem-o-vojaky-v-syrii_507639.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#" onclick="$('artsend').toggle(); $('artsend').scrollTo(); return false;">Poslat</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<div id="artsend" class="form" style="display:none;">
<h3>Poslat článek na email</h3>
<form action="/form/form-clanek-detail.php" class="insert-form" method="post" onsubmit="return CheckSendArticle();">
<div>
<input type="hidden" name="clanek_id" value="507881" />
</div>
<table>
<col width="120" />
<tr>
<td><label for="recipient">E-mail přijemce:</label></td>
<td><input type="text" name="recipient" id="recipient" class="input" /></td>
</tr>
<tr>
<td><label for="sender">Váš e-mail:</label></td>
<td><input type="text" name="sender" id="sender" class="input" /></td>
</tr>
<tr>
<td colspan="2" align="right"><input type="submit" value="Odeslat" class="submit" /></td>
</tr>
</table>
</form>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10reklama" class="reklama"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/apetit/vino/anglicti-vinari-si-mnou-ruce-nahravaji-jim-zmeny-klimatu_507877.html" title="Ilustrační foto. ">
<img src="https://www.tyden.cz/obrazek/201812/5c1fa2e0928cf/crop-1712203-f201510180782501_125x84.jpeg" alt="Ilustrační foto. " class="right" />
</a>
<a href="/rubriky/relax/apetit/vino/anglicti-vinari-si-mnou-ruce-nahravaji-jim-zmeny-klimatu_507877.html">
<strong>Změna klimatu</strong><br />Angličtí vinaři si mnou ruce</a>
</li>
<li>
<a href="/rubriky/relax/ostatni/vanoce-jsou-spojeny-s-nezdravym-jidlem_507709.html" title="Vánoční cukroví láká. ">
<img src="https://www.tyden.cz/obrazek/201812/5c1ce9a5718ff/crop-1710573-christmas-cookies-2975570-1280_125x84.jpg" alt="Vánoční cukroví láká. " class="right" />
</a>
<a href="/rubriky/relax/ostatni/vanoce-jsou-spojeny-s-nezdravym-jidlem_507709.html">
<strong>Svátek obžerství</strong><br />Vánoce jsou spojeny s nezdravým jídlem</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6reklama" class="reklama"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div></div></div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity/u-vlasty-korce-je-rodina-na-prvnim-miste-darky-koupil-s-predstihem_507291.html" title="Vlasta Korec.">
<img src="https://www.tyden.cz/obrazek/201812/5c18f7e05397c/crop-1707736-pank0475_125x84.jpg" alt="Vlasta Korec." class="right" />
</a>
<a href="/rubriky/celebrity/u-vlasty-korce-je-rodina-na-prvnim-miste-darky-koupil-s-predstihem_507291.html">
<strong>Vlasta Korec</strong><br />Rodina na prvním místě. Dárky koupil s předstihem</a>
</li>
<li>
<a href="/rubriky/celebrity/viktor-preiss-odmitam-mackat-se-ve-frontach_507272.html" title="Viktor Preiss.">
<img src="https://www.tyden.cz/obrazek/201812/5c18e802096ee/crop-1707682-pank4886-_125x84.jpg" alt="Viktor Preiss." class="right" />
</a>
<a href="/rubriky/celebrity/viktor-preiss-odmitam-mackat-se-ve-frontach_507272.html">
<strong>Odpůrce Vánoc</strong><br />Viktor Preiss: Odmítám mačkat se ve frontách</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2145" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">PROBÍHAJÍCÍ SOUTĚŽE</h2><ul>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-knizni-novinku-desive-historky_506710.html" title="Vyhrajte knižní novinku Děsivé historky.">
<img src="https://www.tyden.cz/obrazek/201812/5c124d37f2fa0/crop-1703324-children-studying-670663-1280_125x84.jpg" alt="Vyhrajte knižní novinku Děsivé historky." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-knizni-novinku-desive-historky_506710.html">
<strong>Soutěž</strong><br />Vyhrajte knižní novinku Děsivé historky</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/zahranici/asie-a-oceanie/tsunami-zabilo-nejmene-222-lidi-muze-za-to-sopka-krakatoa_507839.html" title="Indonésii zasáhlo tsunami. ">
<img src="/obrazek/201812/5c1f2f3fbe286/tsu-5c1f2f8b72343_125x83.jpeg" alt="Indonésii zasáhlo tsunami. " class="right" />
</a>
<strong class="date">Dnes 07:52</strong><br />
<a href="/rubriky/zahranici/asie-a-oceanie/tsunami-zabilo-nejmene-222-lidi-muze-za-to-sopka-krakatoa_507839.html">Tsunami zabilo nejméně 222 lidí, může za to sopka Krakatoa</a>
</li>
<li>
<strong class="date">22.12 20:41</strong><br />
<a href="/rubriky/zahranici/afrika/maroko-zakrocilo-proti-siti-pasujici-migranty-do-evropy_507833.html">Maroko zakročilo proti síti pašující migranty do Evropy</a>
</li>
<li>
<strong class="date">Dnes 07:42</strong><br />
<a href="/rubriky/zahranici/amerika/schroder-tepal-trumpa-za-tlaky-na-nemecko_507838.html">Schröder tepal Trumpa za tlaky na Německo</a>
</li>
<li>
<strong class="date">22.12 19:08</strong><br />
<a href="/rubriky/zahranici/is-jeste-neni-porazen-trumpovo-rozhodnuti-vzbuzuje-reakce_507823.html">IS ještě není poražen. Trumpovo rozhodnutí vzbuzuje reakce</a>
</li>
<li>
<strong class="date">22.12 22:13</strong><br />
<a href="/rubriky/zahranici/rusko-a-okoli/obavany-autoritarsky-vudce-kadyrov-se-chce-vzdat-moci_507835.html">Obávaný autoritářský vůdce Kadyrov se chce vzdát moci</a>
</li>
<li>
<strong class="date">Dnes 10:54</strong><br />
<a href="/rubriky/zahranici/asie-a-oceanie/vlnu-tsunami-nikdo-necekal-zanechala-za-sebou-zkazu_507856.html">Vlnu tsunami nikdo nečekal, zanechala za sebou zkázu</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/trpytive-tenistky-ledecka-v-krajkach-i-modra-koukalova_7391/">
<img src="/obrazek/201812/5c1df69456846/crop-1710968-fed-cup_300x203.jpg" alt="Před domácím publikem v O2 aréně porazily oslabené Američanky, hrdinkou dne se stala Kateřina Siniaková. Za posledních osm let se tak české tenistky mohly pošesté radovat ze zisku trofeje ve Fed Cupu. V anketě za sebou svěřenkyně Petra Pály nechaly hokejisty Komety Brno i basketbalový národní tým." title="Před domácím publikem v O2 aréně porazily oslabené Američanky, hrdinkou dne se stala Kateřina Siniaková. Za posledních osm let se tak české tenistky mohly pošesté radovat ze zisku trofeje ve Fed Cupu. V anketě za sebou svěřenkyně Petra Pály nechaly hokejisty Komety Brno i basketbalový národní tým." />
</a>
<h3><a href="/fotogalerie/trpytive-tenistky-ledecka-v-krajkach-i-modra-koukalova_7391/">Třpytivé tenistky, Ledecká v krajkách i modrá Koukalová</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="anketa" class="block poll">
<h2><a href="/anketa/">Anketa</a></h2>
<p class="q" id="otazka-4704">Dáváte si novoroční předsevzetí?</p>
<ul>
<li>
<strong><a href="/form/form-anketa.php?odpoved_id=15561">Ano a dodržuji je.</a> (25&nbsp;%)</strong><br />
<img src="/img/poll-line-red.png" width="75" height="8" alt="" />
</li>
<li>
<strong><a href="/form/form-anketa.php?odpoved_id=15562">Ano, ale nikdy je nedodržím.</a> (25&nbsp;%)</strong><br />
<img src="/img/poll-line-gray.png" width="75" height="8" alt="" />
</li>
<li>
<strong><a href="/form/form-anketa.php?odpoved_id=15563">Ne, je to zbytečné.</a> (26&nbsp;%)</strong><br />
<img src="/img/poll-line-black.png" width="78" height="8" alt="" />
</li>
<li>
<strong><a href="/form/form-anketa.php?odpoved_id=15564">Tradice mě nezajímají.</a> (25&nbsp;%)</strong><br />
<img src="/img/poll-line-red.png" width="75" height="8" alt="" />
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jak-spravne-pecovat-o-zuby-odpovidal-mudr-radoslav-lacina_1117/">
<img src="/obrazek/201812/5c19edd9e76d9/crop-1707964-dsc-3056_300x203.jpg" alt="Radoslav Lacina." title="Radoslav Lacina." />
</a>
<h3><a href="/chat-s-osobnosti/jak-spravne-pecovat-o-zuby-odpovidal-mudr-radoslav-lacina_1117/">Jak správně pečovat o zuby? Odpovídal MUDr. Radoslav Lacina</a></h3>
<p class="date">20.12.2018 14:00</p>
<p>Jak správně pečovat zuby? Proč bych měl chodit na dentální hygienu? Je vhodnější používat klasický kartáček nebo elektrický? Jak jsou na tom Češi s kvalitou péče o zuby? Lze... <a href="/chat-s-osobnosti/jak-spravne-pecovat-o-zuby-odpovidal-mudr-radoslav-lacina_1117/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/zahranici/amerika/statni-urady-v-usa-zatim-funguji-dohoda-bude-nejdriv-ve-ctvrtek_507881.html" title="Ilustrační foto. ">
<img src="/obrazek/201812/5c1fb1a5dfe5f/f201508260445701-5c1fb235c9752_125x83.jpeg" alt="Ilustrační foto. " class="right" />
</a>
<strong class="date">Dnes 17:47</strong><br />
<a href="/rubriky/zahranici/amerika/statni-urady-v-usa-zatim-funguji-dohoda-bude-nejdriv-ve-ctvrtek_507881.html">Státní úřady v USA zatím fungují, dohoda bude nejdřív ve čtvrtek</a>
</li>
<li>
<strong class="date">Dnes 17:17</strong><br />
<a href="/rubriky/zahranici/evropa/policie-propustila-zadrzene-z-gatwicku-patrani-pokracuje-dal_507882.html">Policie propustila zadržené z Gatwicku. Pátrání pokračuje dál</a>
</li>
<li>
<strong class="date">Dnes 16:28</strong><br />
<a href="/rubriky/zahranici/evropa/lavina-ve-vysokych-tatrach-smetla-turistu-telo-nasli-pozde_507876.html">Lavina ve Vysokých Tatrách smetla turistu, tělo našli pozdě</a>
</li>
<li>
<strong class="date">Dnes 13:31</strong><br />
<a href="/rubriky/zahranici/zemrel-posledni-ucastnik-povstani-ve-varsavskem-ghettu_507865.html">Zemřel poslední účastník povstání ve varšavském ghettu</a>
</li>
<li>
<strong class="date">Dnes 13:10</strong><br />
<a href="/rubriky/zahranici/evropa/kdo-vypousti-drony-u-londynskeho-letiste-policie-zatim-tape_507866.html">Kdo vypouští drony u londýnského letiště? Policie zatím tápe</a>
</li>
<li>
<strong class="date">Dnes 13:05</strong><br />
<a href="/rubriky/zahranici/evropa/migranty-v-rybarske-lodi-prozradilo-divne-chovani-posadky_507859.html">Migranty v rybářské lodi prozradilo divné chování posádky</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=7">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li><a href="/rubriky/domaci/">Domácí ▼</a>
<ul>
<li><a href="/rubriky/domaci/politika/">Politika</a></li>
<li><a href="/rubriky/domaci/kauzy/">Kauzy</a></li>
<li><a href="/rubriky/domaci/krimi/">Krimi</a></li>
<li><a href="/rubriky/domaci/nazory/">Názory</a></li>
<li><a href="/rubriky/domaci/doprava/">Doprava</a></li>
<li><a href="/rubriky/domaci/zdravotnictvi/">Zdravotnictví</a></li>
<li><a href="/rubriky/domaci/skolstvi/">Školství</a></li>
<li><a href="/rubriky/domaci/pocasi/">Počasí</a></li>
<li><a href="/chat-s-osobnosti/">Chat s osobností</a></li>
</ul>
</li>
<li class="active m2"><a href="/rubriky/zahranici/">Zahraničí</a></li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/ms-ve-fotbale-2018/"><FONT COLOR="#8e0809"><b>MS ve fotbale 2018</b></FONT></a></li>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
<li><a href="/rubriky/sport/pokerovy-vypravec/">Pokerový vypravěč</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/cestovani/">Cestování</a></li>
<li><a href="/rubriky/relax/zabava/">Zábava</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
<li><a href="/rubriky/relax/bydleni/">Bydlení</a></li>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/tipy-a-rady/">Tipy a rady</a></li>
<li><a href="/rubriky/relax/recepty/">Recepty</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/kuriozity/">Kuriozity</a></li>
<li><a href="/horoskop/">Horoskopy</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li class="active"><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li class="last"><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 52/2018 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/i-pilot-muze-zazit-pocit-rockove-hvezdy_506905.html">Rozhovor TÝDNE</a></h3>
<a href="https://www.tyden.cz/tema/i-pilot-muze-zazit-pocit-rockove-hvezdy_506905.html">
<img src="/obrazek/45b9e3069ed48/52-02-sonka-5c143815c5c8d_127x85.png" alt="Martin Šonka jako první Čech vyhrál závody Red Bull Air Race." title="Martin Šonka jako první Čech vyhrál závody Red Bull Air Race." />
</a>
<p><a href="https://www.tyden.cz/tema/i-pilot-muze-zazit-pocit-rockove-hvezdy_506905.html">I pilot může zažít pocit rockové hvězdy</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/vyzpival-jsem-si-plice_506904.html">Kultura</a></h3>
<a href="https://www.tyden.cz/tema/vyzpival-jsem-si-plice_506904.html">
<img src="/obrazek/45b9e3da1bfcf/52-01-mercury-5c14383ae21b9_127x85.png" alt="Freddieho Mercuryho ztvárnil ve filmu Bohemian Rhapsody Rami Malek." title="Freddieho Mercuryho ztvárnil ve filmu Bohemian Rhapsody Rami Malek." />
</a>
<p><a href="https://www.tyden.cz/tema/vyzpival-jsem-si-plice_506904.html">Vyzpíval jsem si plíce!</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/sultan-ktery-zakazal-vanoce_506906.html">Zahraničí</a></h3>
<a href="https://www.tyden.cz/tema/sultan-ktery-zakazal-vanoce_506906.html">
<img src="/obrazek/45b9e276cafb7/52-03-brunea-5c14385c32d23_127x85.png" alt="V Bruneji nebudou Vánoce." title="V Bruneji nebudou Vánoce." />
</a>
<p><a href="https://www.tyden.cz/tema/sultan-ktery-zakazal-vanoce_506906.html">Sultán, který zakázal Vánoce</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/52-01-titulka-pro-web-138px-5c1439a2ad200_138x184.png" alt="Týden č. 52." title="Týden č. 52." />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden"><img src="https://www.tyden.cz/obrazek/201812/5c174efa33a1f/tyden-52-1-5c174f0f2cc5e_143x195.png" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-instinkt"><img src="https://www.tyden.cz/obrazek/201812/5c1ba0af5160e/52-01-titulka-5c1ba0bf3c1e1_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka"><img src="https://www.tyden.cz/obrazek/201812/5c1b64bfc5ac6/sedmicka-52-titul-5c1b64dbd42b4_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-faktor-s"><img src="https://www.tyden.cz/obrazek/201811/5bff9a0a142d0/faktor-5bff9a1f87c12_142x195.png" width="143" height="195" alt="Faktor S"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-exkluziv"><img src="https://www.tyden.cz/obrazek/201812/5c1ce4be1b75f/e01-titulka-100dpi-5c1ce4d80244b_142x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/201811/5bf268da8f73a/titul-interview-12-18-5bf268f62755d_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-krizovky"><img src="https://www.tyden.cz/obrazek/201811/5be2938f4f3a7/2018-06-krizovky-5be2940bc4d76_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-krizovky-xxl"><img src="https://www.tyden.cz/obrazek/201812/5c077d537069b/sedmicka-xxl-6-5c077d7692b3a_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-nase-zivoty"><img src="https://www.tyden.cz/obrazek/201811/5bf2ac29f2bda/2018-12-nase-zivoty-100dpi-1024px-5bf2ac4405d43_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden-historie"><img src="https://www.tyden.cz/obrazek/201810/5bbdea6c341c6/h-2018-05-rgb-100dpi-5bbdea96a9e53_143x193.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-plus-titul-580dfea80ec76_143x193.png" width="143" height="195" alt="Barrandov Plus"></a></p>
<p class="mag"><a href="https://www.barrandov.tv/news.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-news-titul-5bd701211c97c_143x193.png" width="143" height="195" alt="Barrandov News"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.medea.cz/priloha/5b06a10bab1b6/zasady-ochrany-osobnich-udaju-empresa-20180524-5b07199d9c538.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2018 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4reklama" class="reklama"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5reklama" class="reklama"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.061 vterin -->
</body>
</html>
