<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Británie oficiálně požádala o tříměsíční odklad brexitu | Týden.cz</title>
<meta name="keywords" content="brexit" />
<meta name="description" content="Británie oficiálně požádala ostatní členské země Evropské unie o prodloužení brexitové lhůty do konce června. Zaslání dopisu předsedovi Evropské rady Donaldu..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/zahranici/evropa/britanie-oficialne-pozadala-o-trimesicni-odklad-brexitu_517230.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Británie oficiálně požádala o tříměsíční odklad brexitu"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/zahranici/evropa/britanie-oficialne-pozadala-o-trimesicni-odklad-brexitu_517230.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/201903/5c9231a220a12/crop-1786941-p201903200481201.jpg">
<meta property="og:description" content="Británie oficiálně požádala ostatní členské země Evropské unie o prodloužení brexitové lhůty do konce června. Zaslání dopisu předsedovi Evropské rady Donaldu...">
<meta property="article:published_time" content="2019-03-20">
<meta property="article:modified_time" content="2019-03-20">
<meta property="article:expiration_time" content="2034-03-20">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Evropa">
<link href="/css/tyden.css?v=92" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=92" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_7_87_0-1553086819.css?t=1553086819" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=2" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1reklama" class="reklama"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://instinkt.tyden.cz/" title="Instinkt - Lifestylový týdeník vydávaný od roku 2002">INSTINKT</a> | <a href="https://faktors.tyden.cz">FAKTOR SOUKUP</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Středa 20. 3. 2019, svátek má Světlana</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/zahranici/">Zahraničí</a> &gt; <a href="/rubriky/zahranici/evropa/">Evropa</a></p>
<h1>
<small>Odchod z EU</small><br /><span class="tahoma">Británie oficiálně požádala o tříměsíční odklad brexitu</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/201903/5c9231a220a12/crop-1786941-p201903200481201.jpg" rel="lightbox" title="Premiérka Theresa Mayová zaslala dopis předsedovi Evropské rady Donaldu Tuskovi.">
<img src="/obrazek/201903/5c9231a220a12/crop-1786941-p201903200481201_520x250.jpg" alt="Premiérka Theresa Mayová zaslala dopis předsedovi Evropské rady Donaldu Tuskovi." title="Premiérka Theresa Mayová zaslala dopis předsedovi Evropské rady Donaldu Tuskovi." />
</a>
</div>
</div>
<p class="date left">20.03.2019 13:32 <span class="aktualizovano">Aktualizováno 20.03.&nbsp;13:57</span></p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Fevropa%2Fbritanie-oficialne-pozadala-o-trimesicni-odklad-brexitu_517230.html&amp;t=Brit%C3%A1nie+ofici%C3%A1ln%C4%9B+po%C5%BE%C3%A1dala+o+t%C5%99%C3%ADm%C4%9Bs%C3%AD%C4%8Dn%C3%AD+odklad+brexitu"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Fevropa%2Fbritanie-oficialne-pozadala-o-trimesicni-odklad-brexitu_517230.html&amp;text=Brit%C3%A1nie+ofici%C3%A1ln%C4%9B+po%C5%BE%C3%A1dala+ostatn%C3%AD+%C4%8Dlensk%C3%A9+zem%C4%9B+Evropsk%C3%A9+unie+o+prodlou%C5%BEen%C3%AD+brexitov%C3%A9+lh%C5%AFty+do+konce+%C4%8Dervna.+Zasl%C3%A1n%C3%AD+dopisu+p%C5%99edsedovi+Evropsk%C3%A9+rady+Donaldu...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Brit%C3%A1nie%20ofici%C3%A1ln%C4%9B%20po%C5%BE%C3%A1dala%20o%20t%C5%99%C3%ADm%C4%9Bs%C3%AD%C4%8Dn%C3%AD%20odklad%20brexitu&amp;body=Brit%C3%A1nie%20ofici%C3%A1ln%C4%9B%20po%C5%BE%C3%A1dala%20o%20t%C5%99%C3%ADm%C4%9Bs%C3%AD%C4%8Dn%C3%AD%20odklad%20brexitu%0D%0A%0D%0ABrit%C3%A1nie%20ofici%C3%A1ln%C4%9B%20po%C5%BE%C3%A1dala%20ostatn%C3%AD%20%C4%8Dlensk%C3%A9%20zem%C4%9B%20Evropsk%C3%A9%20unie%20o%20prodlou%C5%BEen%C3%AD%20brexitov%C3%A9%20lh%C5%AFty%20do%20konce%20%C4%8Dervna.%20Zasl%C3%A1n%C3%AD%20dopisu%20p%C5%99edsedovi%20Evropsk%C3%A9%20rady%20Donaldu...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Fevropa%2Fbritanie-oficialne-pozadala-o-trimesicni-odklad-brexitu_517230.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Británie oficiálně požádala ostatní členské země Evropské unie o prodloužení brexitové lhůty do konce června. Zaslání dopisu předsedovi Evropské rady Donaldu Tuskovi dolní komoře britského parlamentu oznámila premiérka Theresa Mayová. V Bruselu přijetí dopisu potvrdil Tuskův mluvčí Preben Aaman s tím, že v listu je uvedeno datum 30. června. Čas navíc Londýn potřebuje k ratifikaci stávající dohody o vystoupení z EU, stojí v dopise.</strong></p>
<p>Unijní politici již delší dobu uvádějí, že pro schválení britské žádosti o odklad brexitu bude muset premiérka Mayová předložit jasné zdůvodnění a vysvětlit své další kroky. V dopise Tuskovi předsedkyně britské vlády žádá Evropskou radu, aby potvrdila "doplňující dokumenty" dohodnuté s předsedou Evropské komise Jeanem-Claudem Junckerem minulý týden ve Štrasburku. Dále chce prý Mayová přijít s "dalšími domácími návrhy", které se budou týkat tzv. irské pojistky.</p>
<p>Po těchto krocích hodlá britská premiérka "co nejdříve" vyvolat nové hlasování o brexitové dohodě. Předseda dolní komory britského parlamentu John Bercow přitom v pondělí odmítl třetí takové hlasování, pokud se vládní návrh významně nezmění. Podle komentářů v britských médiích by mohli poslanci o podmínkách brexitu znovu hlasovat příští týden. Předtím se budou britskou žádostí o odklad zabývat na summitu lídři členských zemí EU, kteří krok musí jednomyslně schválit.</p>
<p>Mayová zároveň v Dolní sněmovně prohlásila, že není připravena členství své země v Evropské unii protahovat za 30. červen. Takový krok by vyžadoval britskou účast v květnových evropských volbách, což je podle ministerské předsedkyně nepřijatelné.</p>
<p>Agentura Reuters zároveň s odvoláním na analýzu představitelů unijních institucí uvedla, že Evropská komise nesouhlasí se setrváním Británie v unii do konce června. Podle komise přichází v úvahu jen krátký odklad brexitu nejvýše do 23. května, anebo delší prodloužení vyjednávacího období, se kterým by už byla spojena účast Británie ve volbách do Evropského parlamentu.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: <a href="http://www.ctk.cz">ČTK/AP </a>, Matt Dunham</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><span class="arrow-red"></span><a href="/rubriky/zahranici/evropa/britanie-oficialne-pozadala-o-trimesicni-odklad-brexitu_517230_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse</a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/evropa/mayova-pozada-o-kratky-odklad-nejspis-do-konce-cervna_517192.html">
<img src="/obrazek/201903/5c91e5f3f2f54/crop-1786309-p201903140883101_200x135.jpg" alt="Premiérka Theresa Mayová se chce vyhnout neřízenému brexitu." title="Premiérka Theresa Mayová se chce vyhnout neřízenému brexitu." class="left" />
</a>
<h2>
<small>Brexit</small><br /><a href="/rubriky/zahranici/evropa/mayova-pozada-o-kratky-odklad-nejspis-do-konce-cervna_517192.html" class="tahoma">Mayová požádá o krátký odklad. Nejspíš do konce června</a></h2>
<p><span class="aktualizovano">Aktualizováno 20.03.&nbsp;10:16</span>Britská premiérka Theresa Mayová požádá Evropskou unii pouze o krátký odklad brexitu. S odvoláním na nejmenované vysoké státní činitele o tom informovaly... <a href="/rubriky/zahranici/evropa/mayova-pozada-o-kratky-odklad-nejspis-do-konce-cervna_517192.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/evropa/zastupci-zemi-eu-chce-od-londyna-jasne-znat-jak-s-brexitem-dal_517104.html">
<img src="/obrazek/201903/5c90b8528bfb5/crop-1785726-p201903180566701_200x135.jpeg" alt="Vlajka EU." title="Vlajka EU." class="left" />
</a>
<h2>
<small>Další vývoj</small><br /><a href="/rubriky/zahranici/evropa/zastupci-zemi-eu-chce-od-londyna-jasne-znat-jak-s-brexitem-dal_517104.html" class="tahoma">Zástupci zemí: EU chce od Londýna jasně znát, jak s brexitem dál</a></h2>
<p><span class="aktualizovano">Aktualizováno 19.03.&nbsp;13:49</span>Velmi jednoznačnými slovy vzkázal Michael Roth, německý státní tajemník pro EU, Londýnu, aby už dal konečně jednoznačně najevo, co si vlastně přeje kolem... <a href="/rubriky/zahranici/evropa/zastupci-zemi-eu-chce-od-londyna-jasne-znat-jak-s-brexitem-dal_517104.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/relax/ostatni/francouzska-ministryne-svemu-kocourovi-rika-brexit_517081.html">
<img src="/obrazek/201903/5c908b512f685/crop-1785437-cat-694730-640_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Nezvyklé jméno</small><br /><a href="/rubriky/relax/ostatni/francouzska-ministryne-svemu-kocourovi-rika-brexit_517081.html" class="tahoma">Francouzská ministryně svému kocourovi říká Brexit</a></h2>
<p>Francouzská ministryně pro evropské záležitosti Nathalie Loiseauová dala svému kocourovi nezvyklé jméno. Říká mu totiž Brexit. V rozhovoru poskytnutém listu Le... <a href="/rubriky/relax/ostatni/francouzska-ministryne-svemu-kocourovi-rika-brexit_517081.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/zahranici/evropa/londyn-formalne-pozada-o-odklad-jeste-pred-summitem-eu_517073.html">
<img src="/obrazek/201903/5c8ff7e2e2ee6/crop-1785416-p201903180555501_200x135.jpeg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Brexit</small><br /><a href="/rubriky/zahranici/evropa/londyn-formalne-pozada-o-odklad-jeste-pred-summitem-eu_517073.html" class="tahoma">Londýn formálně požádá o odklad ještě před summitem EU</a></h2>
<p>Londýn oficiálně požádá Evropskou unii o odklad brexitu ještě před unijním summitem 21. a 22. března, oznámil v parlamentu zástupce britské vlády Kwasi... <a href="/rubriky/zahranici/evropa/londyn-formalne-pozada-o-odklad-jeste-pred-summitem-eu_517073.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#" onclick="$('artsend').toggle(); $('artsend').scrollTo(); return false;">Poslat</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<div id="artsend" class="form" style="display:none;">
<h3>Poslat článek na email</h3>
<form action="/form/form-clanek-detail.php" class="insert-form" method="post" onsubmit="return CheckSendArticle();">
<div>
<input type="hidden" name="clanek_id" value="517230" />
</div>
<table>
<col width="120" />
<tr>
<td><label for="recipient">E-mail přijemce:</label></td>
<td><input type="text" name="recipient" id="recipient" class="input" /></td>
</tr>
<tr>
<td><label for="sender">Váš e-mail:</label></td>
<td><input type="text" name="sender" id="sender" class="input" /></td>
</tr>
<tr>
<td colspan="2" align="right"><input type="submit" value="Odeslat" class="submit" /></td>
</tr>
</table>
</form>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10reklama" class="reklama"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/ostatni/kocka-brexit-neexistuje-ministryne-pouze-zazertovala_517214.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/201903/5c9212cf2e2bb/crop-1786744-cat-1285634-640_125x84.png" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/ostatni/kocka-brexit-neexistuje-ministryne-pouze-zazertovala_517214.html">
<strong>Nepravdivý přiběh</strong><br />Kočka "Brexit" neexistuje. Ministryně pouze zažertovala</a>
</li>
<li>
<a href="/rubriky/relax/ostatni/francouzsky-pruvodce-po-kldr-jako-prirucka-pro-preziti_517182.html" title="Kim Čong-un.">
<img src="https://www.tyden.cz/obrazek/201903/5c91dc492ee62/crop-1786279-p201903010716201_125x84.jpeg" alt="Kim Čong-un." class="right" />
</a>
<a href="/rubriky/relax/ostatni/francouzsky-pruvodce-po-kldr-jako-prirucka-pro-preziti_517182.html">
<strong>Rady pro turisty</strong><br />Průvodce po KLDR jako "příručka pro přežití"</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6reklama" class="reklama"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div></div></div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity/syn-travnicka-jde-v-jeho-stopach-a-konecne-se-docka-stejneho-prijmeni_517229.html" title="Pavel Dytrt s otcem Pavlem Trávníčkem.">
<img src="https://www.tyden.cz/obrazek/201903/5c92216141d9f/crop-1786939-hml-8239_125x84.jpg" alt="Pavel Dytrt s otcem Pavlem Trávníčkem." class="right" />
</a>
<a href="/rubriky/celebrity/syn-travnicka-jde-v-jeho-stopach-a-konecne-se-docka-stejneho-prijmeni_517229.html">
<strong>V otcových stopách</strong><br />Syn Trávníčka se dočká stejného příjmení</a>
</li>
<li>
<a href="/rubriky/celebrity/manzelka-krampola-nechce-jist-za-odmenu-dostava-cigarety_517217.html" title="Jiří a Hana Krampolovi.">
<img src="https://www.tyden.cz/obrazek/201903/5c921d37cbbf0/crop-1786828--13a0141_125x84.jpg" alt="Jiří a Hana Krampolovi." class="right" />
</a>
<a href="/rubriky/celebrity/manzelka-krampola-nechce-jist-za-odmenu-dostava-cigarety_517217.html">
<strong>Léčí se</strong><br />Manželka Krampola nechce jíst. Za odměnu dostává cigarety</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2145" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">PROBÍHAJÍCÍ SOUTĚŽE</h2><ul>
<li>
<a href="/rubriky/souteze/vyhrajte-knihu-k-megauspesnemu-filmu-bohemian-rhapsody_516992.html" title="Kniha k filmu Bohemian Rhapsody.">
<img src="https://www.tyden.cz/obrazek/201903/5c8f5c4ddc6d4/crop-1784770-ghdhghdg_125x84.jpg" alt="Kniha k filmu Bohemian Rhapsody." class="right" />
</a>
<a href="/rubriky/souteze/vyhrajte-knihu-k-megauspesnemu-filmu-bohemian-rhapsody_516992.html">
<strong>Soutěž</strong><br />Vyhrajte knihu k megaúspěšnému filmu Bohemian Rhapsody</a>
</li>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-trimesicni-davku-vitaminu-d-od-nutrilite_517025.html" title="Vyhrajte tříměsíční dávku vitamínu D od Nutrilite.">
<img src="https://www.tyden.cz/obrazek/201903/5c8f8da2addf2/crop-1785264-vitamin-d-nutrilite-amway_125x84.jpg" alt="Vyhrajte tříměsíční dávku vitamínu D od Nutrilite." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-trimesicni-davku-vitaminu-d-od-nutrilite_517025.html">
<strong>Soutěž</strong><br />Vyhrajte tříměsíční dávku vitamínu D od Nutrilite</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/zahranici/evropa/v-italii-se-rozhorela-bitva-o-osud-lodi-se-49-migranty_517099.html" title="Ilustrační foto.">
<img src="/obrazek/201903/5c90adaa29189/4c8f9b8e-d4e9-4fd1-8978-6d1a581e8662-5c90af6d8a737_125x83.png" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">19.03 10:00</strong><br />
<a href="/rubriky/zahranici/evropa/v-italii-se-rozhorela-bitva-o-osud-lodi-se-49-migranty_517099.html">V Itálii se rozhořela bitva o osud lodi se 49 migranty</a>
</li>
<li>
<strong class="date">19.03 15:25</strong><br />
<a href="/rubriky/zahranici/nizozemsko-truchli-policie-slo-asi-o-terorismus_517148.html">Nizozemsko truchlí. Policie: Šlo asi o terorismus</a>
</li>
<li>
<strong class="date">19.03 18:57</strong><br />
<a href="/rubriky/zahranici/nedostal-penize-za-najem-tak-ho-zabil-dostal-11-let_517113.html">Nedostal peníze za nájem, tak ho zabil. Dostal 11 let</a>
</li>
<li>
<strong class="date">19.03 23:00</strong><br />
<a href="/rubriky/zahranici/evropa/kiska-nekteri-politici-ze-zemi-v4-zneuzivali-tuhle-znacku_517173.html">Kiska: Někteří politici ze zemí V4 zneužívali tuhle značku </a>
</li>
<li>
<strong class="date">19.03 17:10</strong><br />
<a href="/rubriky/zahranici/rusko-a-okoli/rusko-znovu-popira-zpravy-o-rozmisteni-stihackek-na-krymu_517155.html">Rusko znovu popírá zprávy o rozmístění stíhačkek na Krymu</a>
</li>
<li>
<strong class="date">19.03 16:49</strong><br />
<a href="/rubriky/zahranici/amerika/exporadce-putina-zemrel-podezrelou-smrti-byl-udusen_517154.html">Exporadce Putina zemřel podezřelou smrtí. Byl udušen? </a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-80-vyroci-od-zacatku-nacisticke-okupace_7410/">
<img src="/obrazek/201903/5c8b673379646/crop-1782567-f201009020087701_300x202.jpg" alt="Německá okupační vojska před Pražským hradem. (FOTO: Neznámý)" title="Německá okupační vojska před Pražským hradem. (FOTO: Neznámý)" />
</a>
<h3><a href="/fotogalerie/obrazem-80-vyroci-od-zacatku-nacisticke-okupace_7410/">OBRAZEM: 80. výročí od začátku nacistické okupace</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/hormonalni-antikoncepce-tableta-naplast-nebo-injekce-ptejte-se-mudr-kamily-nouzove-host-odpovida-ve-stredu-20-brezna-od-12-00_1151/">
<img src="/obrazek/201903/5c91d9a58d597/crop-1786273-img-1029-pp_300x203.jpg" alt="Kamila Nouzová." title="Kamila Nouzová." />
</a>
<h3><a href="/chat-s-osobnosti/hormonalni-antikoncepce-tableta-naplast-nebo-injekce-ptejte-se-mudr-kamily-nouzove-host-odpovida-ve-stredu-20-brezna-od-12-00_1151/">Hormonální antikoncepce: tableta, náplast nebo injekce? Ptejte se MUDr. Kamily Nouzové. Host odpovídá ve středu 20. března od 12.00</a></h3>
<p class="date">20.03.2019 12:00</p>
<p>Antikoncepčních metod existuje celá řada: kondom, tabletky, náplasti, vaginální kroužek, hormonální injekce nebo tělísko. Každý pár si může vybrat z nepřeberných možností pro něj... <a href="/chat-s-osobnosti/hormonalni-antikoncepce-tableta-naplast-nebo-injekce-ptejte-se-mudr-kamily-nouzove-host-odpovida-ve-stredu-20-brezna-od-12-00_1151/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/zahranici/evropa/britanie-oficialne-pozadala-o-trimesicni-odklad-brexitu_517230.html" title="Premiérka Theresa Mayová zaslala dopis předsedovi Evropské rady Donaldu Tuskovi.">
<img src="/obrazek/201903/5c9231a220a12/p201903200481201-5c923226246cd_122x85.jpg" alt="Premiérka Theresa Mayová zaslala dopis předsedovi Evropské rady Donaldu Tuskovi." class="right" />
</a>
<strong class="date">Dnes 13:32</strong><br />
<a href="/rubriky/zahranici/evropa/britanie-oficialne-pozadala-o-trimesicni-odklad-brexitu_517230.html">Británie oficiálně požádala o tříměsíční odklad brexitu</a>
</li>
<li>
<strong class="date">Dnes 10:35</strong><br />
<a href="/rubriky/zahranici/amerika/opozice-vojakum-hodnosti-vam-nechame-pridejte-se-k-nam_517206.html">Opozice vojákům: Hodnosti vám necháme, přidejte se k nám</a>
</li>
<li>
<strong class="date">Dnes 09:20</strong><br />
<a href="/rubriky/zahranici/asie-a-oceanie/jihozapad-turecka-zasahlo-zemetreseni-obeti-hlaseny-nejsou_517200.html">Jihozápad Turecka zasáhlo zemětřesení. Oběti hlášeny nejsou</a>
</li>
<li>
<strong class="date">Dnes 08:07</strong><br />
<a href="/rubriky/zahranici/evropa/mayova-pozada-o-kratky-odklad-nejspis-do-konce-cervna_517192.html">Mayová požádá o krátký odklad. Nejspíš do konce června</a>
</li>
<li>
<strong class="date">Dnes 07:31</strong><br />
<a href="/rubriky/zahranici/asie-a-oceanie/v-christchurch-zacaly-pohrby-obeti-identifikace-trvala-pet-dni_517183.html">V Christchurch začaly pohřby obětí. Identifikace trvala pět dní</a>
</li>
<li>
<strong class="date">Dnes 07:25</strong><br />
<a href="/rubriky/zahranici/amerika/trump-ceka-na-muellerovu-zpravu-hodla-ji-vyuzit-k-protiutoku_517181.html">Trump čeká na Muellerovu zprávu. Hodlá ji využít k protiútoku</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=7">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li class="active"><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li class="last"><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 13/2019 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/nesmysly-z-evropskych-dotaci_516858.html">Ekonomika</a></h3>
<a href="https://www.tyden.cz/tema/nesmysly-z-evropskych-dotaci_516858.html">
<img src="/obrazek/45b9e3069ed48/svet-euronesmysly-5c8c4e2a1c9ce_127x85.png" alt="Ilustrační foto. " title="Ilustrační foto. " />
</a>
<p><a href="https://www.tyden.cz/tema/nesmysly-z-evropskych-dotaci_516858.html">Nesmysly z evropských dotací</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/v-cesku-pribyva-precitlivelych-narcisu_516859.html">Zdraví</a></h3>
<a href="https://www.tyden.cz/tema/v-cesku-pribyva-precitlivelych-narcisu_516859.html">
<img src="/obrazek/45b9e3da1bfcf/akt-honzak-5c8c4d929b8c0_127x85.png" alt="Radkin Honzák. " title="Radkin Honzák. " />
</a>
<p><a href="https://www.tyden.cz/tema/v-cesku-pribyva-precitlivelych-narcisu_516859.html">V Česku přibývá přecitlivělých narcisů</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/stmivani-nad-neverlandem_516860.html">Svět</a></h3>
<a href="https://www.tyden.cz/tema/stmivani-nad-neverlandem_516860.html">
<img src="/obrazek/45b9e276cafb7/kult-jackson-5c8c4d31b3463_127x85.png" alt="Michael Jackson. " title="Michael Jackson. " />
</a>
<p><a href="https://www.tyden.cz/tema/stmivani-nad-neverlandem_516860.html">Stmívání nad Neverlandem</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/16titulka-138x184-5c8c4f9f0f09d_138x184.png" alt="Aktuální obálka časopisu TÝDEN. " title="Aktuální obálka časopisu TÝDEN. " />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden"><img src="https://www.tyden.cz/obrazek/201903/5c8f47ef8c328/titulka-13-noean-rgb-web-5c8f481c627a7_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-instinkt"><img src="https://www.tyden.cz/obrazek/201903/5c8a0429b3c7e/instinkt-12-5c8a043987304_140x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka"><img src="https://www.tyden.cz/obrazek/201903/5c8a04405d818/sedmicka-12-titul-5c8a044eb58ab_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-faktor-s"><img src="https://www.tyden.cz/obrazek/201902/5c7792112669b/faktor-3-5c7792203f4f5_142x195.png" width="143" height="195" alt="Faktor S"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-exkluziv"><img src="https://www.tyden.cz/obrazek/201903/5c88b18bd885f/e06-titulka-100dpi-5c88b19a14468_142x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/201902/5c764406a9cb6/interview-3-5c764420774cd_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-krizovky"><img src="https://www.tyden.cz/obrazek/201903/5c88c8f621b55/krizovky-titulka-02-2019-5c88c90da6daf_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-krizovky-xxl"><img src="https://www.tyden.cz/obrazek/201902/5c5aa22c956ac/2019-titulka-xxl-1-5c5aa2464eb09_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-nase-zivoty"><img src="https://www.tyden.cz/obrazek/201902/5c6d2ad2153ee/2019-03-nase-zivoty-100dpi-1024px-5c6d2ae812974_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden-historie"><img src="https://www.tyden.cz/obrazek/201902/5c6436a2da7d6/h-2019-01-5c6436ca4e083_142x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
<p class="mag"><a href="https://www.barrandov.tv/news.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-news-titul-5bd701211c97c_143x193.png" width="143" height="195" alt="Barrandov News"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.medea.cz/priloha/5b06a10bab1b6/zasady-ochrany-osobnich-udaju-empresa-20180524-5b07199d9c538.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2019 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4reklama" class="reklama"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5reklama" class="reklama"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.047 vterin -->
</body>
</html>
