<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Možnost vycestovat za hranice je omezená, státy EU drží opatření | Týden.cz</title>
<meta name="keywords" content="evropa,cestovani,koronavirus" />
<meta name="description" content="Přestože Česko zrušilo pro své občany zákaz vycestování, možnosti cestování po Evropě zůstávají velmi omezené. Ve větší míře umožňují cizincům vstup na své ú..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/zahranici/evropa/moznost-vycestovat-za-hranice-je-omezena-staty-eu-drzi-opatreni_542897.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Možnost vycestovat za hranice je omezená, státy EU drží opatření"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/zahranici/evropa/moznost-vycestovat-za-hranice-je-omezena-staty-eu-drzi-opatreni_542897.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202004/5ea82375432ee/crop-2064006-f202004250148401.jpeg">
<meta property="og:description" content="Přestože Česko zrušilo pro své občany zákaz vycestování, možnosti cestování po Evropě zůstávají velmi omezené. Ve větší míře umožňují cizincům vstup na své...">
<meta property="article:published_time" content="2020-04-28">
<meta property="article:expiration_time" content="2035-04-28">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Evropa">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=94" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_7_87_0-1588094274.css?t=1588094274" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=2" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- ### Loader - One loader for all Impressionmedia integrations ### -->
<!-- BEGIN IMPRESSIONMEDIA LOADER -->
<script async="async" type="text/javascript" src="https://storage.googleapis.com/adf-pmmm/impublishertag.min.js"></script>
<script>
  window.Impressionmedia = window.Impressionmedia || {};
  window.Impressionmedia.events = window.Impressionmedia.events || [];
</script>
<!-- END IMPRESSIONMEDIA LOADER --><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Úterý 28. 4. 2020, svátek má Vlastislav</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/zahranici/">Zahraničí</a> &gt; <a href="/rubriky/zahranici/evropa/">Evropa</a></p>
<h1>
<small>Uvolňování opatření</small><br /><span class="tahoma">Možnost vycestovat za hranice je omezená, státy EU drží opatření</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202004/5ea82375432ee/crop-2064006-f202004250148401.jpeg" rel="lightbox" title="Letiště Václava Havla v Praze. ">
<img src="/obrazek/202004/5ea82375432ee/crop-2064006-f202004250148401_520x250.jpeg" alt="Letiště Václava Havla v Praze. " title="Letiště Václava Havla v Praze. " />
</a>
</div>
</div>
<p class="date left">28.04.2020 14:37 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Fevropa%2Fmoznost-vycestovat-za-hranice-je-omezena-staty-eu-drzi-opatreni_542897.html&amp;t=Mo%C5%BEnost+vycestovat+za+hranice+je+omezen%C3%A1%2C+st%C3%A1ty+EU+dr%C5%BE%C3%AD+opat%C5%99en%C3%AD"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Fevropa%2Fmoznost-vycestovat-za-hranice-je-omezena-staty-eu-drzi-opatreni_542897.html&amp;text=P%C5%99esto%C5%BEe+%C4%8Cesko+zru%C5%A1ilo+pro+sv%C3%A9+ob%C4%8Dany+z%C3%A1kaz+vycestov%C3%A1n%C3%AD%2C+mo%C5%BEnosti+cestov%C3%A1n%C3%AD+po+Evrop%C4%9B+z%C5%AFst%C3%A1vaj%C3%AD+velmi+omezen%C3%A9.+Ve+v%C4%9Bt%C5%A1%C3%AD+m%C3%AD%C5%99e+umo%C5%BE%C5%88uj%C3%AD+cizinc%C5%AFm+vstup+na+sv%C3%A9...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Mo%C5%BEnost%20vycestovat%20za%20hranice%20je%20omezen%C3%A1%2C%20st%C3%A1ty%20EU%20dr%C5%BE%C3%AD%20opat%C5%99en%C3%AD&amp;body=Mo%C5%BEnost%20vycestovat%20za%20hranice%20je%20omezen%C3%A1%2C%20st%C3%A1ty%20EU%20dr%C5%BE%C3%AD%20opat%C5%99en%C3%AD%0D%0A%0D%0AP%C5%99esto%C5%BEe%20%C4%8Cesko%20zru%C5%A1ilo%20pro%20sv%C3%A9%20ob%C4%8Dany%20z%C3%A1kaz%20vycestov%C3%A1n%C3%AD%2C%20mo%C5%BEnosti%20cestov%C3%A1n%C3%AD%20po%20Evrop%C4%9B%20z%C5%AFst%C3%A1vaj%C3%AD%20velmi%20omezen%C3%A9.%20Ve%20v%C4%9Bt%C5%A1%C3%AD%20m%C3%AD%C5%99e%20umo%C5%BE%C5%88uj%C3%AD%20cizinc%C5%AFm%20vstup%20na%20sv%C3%A9...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Fevropa%2Fmoznost-vycestovat-za-hranice-je-omezena-staty-eu-drzi-opatreni_542897.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Přestože Česko zrušilo pro své občany zákaz vycestování, možnosti cestování po Evropě zůstávají velmi omezené. Ve větší míře umožňují cizincům vstup na své území pouze Rakousko a Švédsko, ostatní země Evropské unie ho omezují většinou pouze na osoby s trvalým pobytem v dané zemi a jejich rodinné příslušníky. Vyplývá to z informací českých ambasád publikovaných na <a href="https://www.mzv.cz/jnp/cz/udalosti_a_media/tiskove_zpravy/x2020_04_25_rozcestnik_informaci_k_cestovani.html" target="_blank">stránkách</a> ministerstva zahraničí.</strong></p>
<p>Nejvolnější režim přijalo Švédsko, které občanům zemí Evropské unie umožňuje vstup bez omezení. V zemi platí i mírné restrikce, když byl vyhlášen pouze zákaz akcí s účastí nad 50 osob a úřady doporučily lidem zachovávat dvoumetrové rozestupy.</p>
<p>Rakousko umožňuje vstup do země lidem, kteří se prokážou maximálně čtyři dny starým negativním testem na covid-19. Rakouská vláda v úterý také oznámila další rušení restriktivních opatření, od 15. května začnou fungovat restaurace a o dva týdny později i hotely a další ubytovací zařízení.</p>
<p>Omezení pro příjezd cizinců nepřijalo ani Irsko. Země ale nařizuje všem, kdo dorazí, dvoutýdenní karanténu. V Irsku navíc platí zákaz vycházení dál než dva kilometry od místa pobytu, zavřené jsou restaurace, většina obchodů i provozovny služeb a v zemi se nekonají žádné kulturní akce.</p>
<p><strong>Trvalý pobyt nebo rodina</strong></p>
<p>Ostatní země EU většinou umožňují vstup do země pouze těm cizincům, kteří v zemi mají trvalý pobyt, nebo tam žijí členové jejich nejbližší rodiny. Slovensko a Dánsko výslovně upozorňují, že do země není možné přijet za účelem turistiky. Belgie a Francie vyžadují od lidí, kteří do země přijíždějí, aby se na hranicích prokázali dokumentem potvrzujícím nezbytnost cesty, jejím účelem může být například péče o vážně nemocného člena rodiny.</p>
<p>Slovinsko kromě omezení příjezdu pro osoby s trvalým pobytem v zemi nařizuje každému, kdo do země přijede, týdenní karanténu. Po jejím skončení musí každý podstoupit test na koronavirus.</p>
<p>Ministerstvo zahraničí po zrušení zákazu vycestovat doporučilo Čechům, aby do zahraničí nadále necestovali s výjimkou nutných případů. Lidem, kteří se k cestě rozhodnou, doporučuje ověřit na ambasádě daného státu, jaké podmínky platí pro vstup do země a pobyt v ní. Čechům také doporučuje zaregistrovat se do dobrovolné databáze <a href="https://drozd.mzv.cz/" target="_blank">Drozd</a>, díky níž může ministerstvo zahraničí cestovatele kontaktovat v případě, že by v zemi nastaly problémy.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: <span>ČTK </span>, Ruml Miloš</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><strong>Nejdiskutovanější názory</strong></p>
<ul>
<li>
<span>1 hlas</span><a href="/rubriky/zahranici/evropa/moznost-vycestovat-za-hranice-je-omezena-staty-eu-drzi-opatreni_542897_diskuze.html#prispevek-1662713">"země Evropské unie ho omezují většinou pouze na osoby s trvalým...</a> 
</li>
<li>
<span>1 hlas</span><a href="/rubriky/zahranici/evropa/moznost-vycestovat-za-hranice-je-omezena-staty-eu-drzi-opatreni_542897_diskuze.html#prispevek-1662711">co ted budou nasi udavaci delat?  pord hykali, ze cestovat si je...</a> 
</li>
</ul>
<p><span class="arrow-red"></span><a href="/rubriky/zahranici/evropa/moznost-vycestovat-za-hranice-je-omezena-staty-eu-drzi-opatreni_542897_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse <span>(4 příspěvků)</span></a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/ostatni-sporty/atletika/svetova-atletika-pomuze-atletum-v-potizich-vznikl-fond-kvuli-koronaviru_542893.html">
<img src="/obrazek/202004/5ea81d1049e07/crop-2063995-tartan-track-2678544-640_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Dopady pandemie</small><br /><a href="/rubriky/sport/ostatni-sporty/atletika/svetova-atletika-pomuze-atletum-v-potizich-vznikl-fond-kvuli-koronaviru_542893.html" class="tahoma">Světová atletika pomůže atletům v potížích, vznikl fond kvůli koronaviru</a></h2>
<p>Světová atletika (WA) ve spolupráci se svou nadací vytvořila fond pro profesionální atlety, kteří mají finanční problémy kvůli pandemii koronaviru. Je v něm... <a href="/rubriky/sport/ostatni-sporty/atletika/svetova-atletika-pomuze-atletum-v-potizich-vznikl-fond-kvuli-koronaviru_542893.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/amerika/trump-pry-nechape-proc-lide-volaji-o-radu-ohledne-ucinku-dezinfekci_542892.html">
<img src="/obrazek/202004/5ea8147402fb4/crop-2063989-p202004280172801_200x135.jpeg" alt="Americký prezident Donald Trump." title="Americký prezident Donald Trump." class="left" />
</a>
<h2>
<small>Pohotovostní linky</small><br /><a href="/rubriky/zahranici/amerika/trump-pry-nechape-proc-lide-volaji-o-radu-ohledne-ucinku-dezinfekci_542892.html" class="tahoma">Trump prý nechápe, proč lidé volají o radu ohledně účinku dezinfekcí</a></h2>
<p>Americký prezident Donald Trump řekl, že si neumí vysvětlit, proč lidé v posledních dnech ve velkých počtech volají na pohotovostní linky, aby se zeptali na... <a href="/rubriky/zahranici/amerika/trump-pry-nechape-proc-lide-volaji-o-radu-ohledne-ucinku-dezinfekci_542892.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/byznys/odbornici-letos-ocekavaji-pokles-ekonomiky-az-o-jedenact-procent_542889.html">
<img src="/obrazek/202004/5ea80c4811636/crop-2063980-the-value-of-the-4472301-640-(1)_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Dopady koronaviru</small><br /><a href="/rubriky/byznys/odbornici-letos-ocekavaji-pokles-ekonomiky-az-o-jedenact-procent_542889.html" class="tahoma">Odborníci letos očekávají pokles ekonomiky až o jedenáct procent</a></h2>
<p>Česká ekonomika by mohla klesnout kvůli dopadům šíření koronaviru o 6,5 až 11 procent, vyplývá z odhadů analytiků. Zároveň ale ekonomové upozorňují, že odhady... <a href="/rubriky/byznys/odbornici-letos-ocekavaji-pokles-ekonomiky-az-o-jedenact-procent_542889.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/domaci/zdechovsky-nyni-potrebujeme-zacit-masivne-investovat_542883.html">
<img src="/obrazek/202004/5ea7ee4d94597/crop-2063763-19-09-18-zdechovsky-portrait-str-59_200x135.jpg" alt="Europoslanec Tomáš Zdechovský (KDU-ČSL)." title="Europoslanec Tomáš Zdechovský (KDU-ČSL)." class="left" />
</a>
<h2>
<small>Podpora ekonomiky</small><br /><a href="/rubriky/domaci/zdechovsky-nyni-potrebujeme-zacit-masivne-investovat_542883.html" class="tahoma">Zdechovský: Nyní potřebujeme začít masivně investovat</a></h2>
<p><span class="zarazka">Rozhovor </span>Kvůli restrikcím spojeným s pandemií koronaviru čeká nejen Česko recese. Předsedkyně Mezinárodního měnového fondu dokonce předpovídá nejhorší hospodářskou... <a href="/rubriky/domaci/zdechovsky-nyni-potrebujeme-zacit-masivne-investovat_542883.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#" onclick="$('artsend').toggle(); $('artsend').scrollTo(); return false;">Poslat</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<div id="artsend" class="form" style="display:none;">
<h3>Poslat článek na email</h3>
<form action="/form/form-clanek-detail.php" class="insert-form" method="post" onsubmit="return CheckSendArticle();">
<div>
<input type="hidden" name="clanek_id" value="542897" />
</div>
<table>
<col width="120" />
<tr>
<td><label for="recipient">E-mail přijemce:</label></td>
<td><input type="text" name="recipient" id="recipient" class="input" /></td>
</tr>
<tr>
<td><label for="sender">Váš e-mail:</label></td>
<td><input type="text" name="sender" id="sender" class="input" /></td>
</tr>
<tr>
<td colspan="2" align="right"><input type="submit" value="Odeslat" class="submit" /></td>
</tr>
</table>
</form>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div>


<div id="crt-1406728" style="width:480px;height:300px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1406728,
"containerid": "crt-1406728",
"overrideZoneFloor": false
});
});
</script></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/komentare/jaromir-soukup-dopady-koronaviru-na-kazdodenni-zivot-teprve-prijdou_8848.html">
<img src="https://www.barrandov.tv/obrazek/202004/5ea83fcf8e40b/crop-340370-soukuaaa_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/komentare/jaromir-soukup-dopady-koronaviru-na-kazdodenni-zivot-teprve-prijdou_8848.html" style="color:#000">
Jaromír Soukup: dopady koronaviru na každodenní život teprve přijdou</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/spolecnost/relax/moda-v-dobach-koronaviru-z-teplaku-jsou-dziny-dneska_8832.html">
<img src="https://www.barrandov.tv/obrazek/202004/5ea7dc6e23d73/crop-340325-feet-932346-1920_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/spolecnost/relax/moda-v-dobach-koronaviru-z-teplaku-jsou-dziny-dneska_8832.html" style="color:#000">
Móda v dobách koronaviru: z tepláků jsou džíny dneška</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/komentare/jaromir-soukup-hlasovani-snemovny-je-takove-chucpe_8839.html">
<img src="https://www.barrandov.tv/obrazek/202004/5ea80db27b17a/crop-340343-soukup_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/komentare/jaromir-soukup-hlasovani-snemovny-je-takove-chucpe_8839.html" style="color:#000">
Jaromír Soukup: Hlasování Sněmovny je takové chucpe</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div>

<div id="crt-1403239" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1403239,
"containerid": "crt-1403239",
"overrideZoneFloor": false
});
});
</script></div></div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/zvirata/ornitologove-vyzyvaji-verejnost-k-pomoci-jirickam-a-ochrane-hnizd_542885.html" title="Jiřičky.">
<img src="https://www.tyden.cz/obrazek/202004/5ea7f7f65570a/crop-2063835-p201008070203201_125x84.jpeg" alt="Jiřičky." class="right" />
</a>
<a href="/rubriky/relax/zvirata/ornitologove-vyzyvaji-verejnost-k-pomoci-jirickam-a-ochrane-hnizd_542885.html">
<strong>Ochrana přírody</strong><br />Ornitologové vyzývají veřejnost k pomoci jiřičkám</a>
</li>
<li>
<a href="/rubriky/relax/ostatni/vedci-zacinaji-se-svetovym-scitanim-vcel-prispet-muze-kazdy_542819.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202004/5ea6754eaf98e/crop-2062844-beehive-337695-640_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/ostatni/vedci-zacinaji-se-svetovym-scitanim-vcel-prispet-muze-kazdy_542819.html">
<strong>Příroda</strong><br />Ke světovému sčítání včel může přispět každý</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity/bohus-matus-se-s-mladou-pritelkyni-vraci-do-detskych-let_542841.html" title="Bohuš Matuš s přítelkyní Lucií.">
<img src="https://www.tyden.cz/obrazek/202004/5ea6b57d31137/crop-2063369-yan-0088_125x84.jpg" alt="Bohuš Matuš s přítelkyní Lucií." class="right" />
</a>
<a href="/rubriky/celebrity/bohus-matus-se-s-mladou-pritelkyni-vraci-do-detskych-let_542841.html">
<strong>Riskuje</strong><br />Bohuš Matuš se s mladou přítelkyní vrací do dětských let</a>
</li>
<li>
<a href="/rubriky/celebrity/ana-geislerova-si-na-docasnou-profesi-zvykla-rychle_542840.html" title="Aňa Geislerová.">
<img src="https://www.tyden.cz/obrazek/202004/5ea6b39769dd1/crop-2063366-yan-8888_125x84.jpg" alt="Aňa Geislerová." class="right" />
</a>
<a href="/rubriky/celebrity/ana-geislerova-si-na-docasnou-profesi-zvykla-rychle_542840.html">
<strong>Musí se přizpůsobit</strong><br />Aňa Geislerová si na dočasnou "profesi" zvykla rychle</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2145" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">PROBÍHAJÍCÍ SOUTĚŽE</h2><ul>
<li>
<a href="/rubriky/souteze/vyhrajte-knihu-herecke-balady-a-romance_541033.html" title="Vyhrajte Herecké balady a romance.">
<img src="https://www.tyden.cz/obrazek/202003/5e7329b9e55a8/crop-2039378-herecke-balady-a-romance_125x84.jpg" alt="Vyhrajte Herecké balady a romance." class="right" />
</a>
<a href="/rubriky/souteze/vyhrajte-knihu-herecke-balady-a-romance_541033.html">
<strong>Kniha</strong><br />Vyhrajte Herecké balady a romance</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/zahranici/rusko-a-okoli/kreml-poprel-ze-by-do-ceska-pricestoval-rusky-agent-s-jedem-ricinem_542853.html" title="Mluvčí Kremlu Dmitrij Peskov.">
<img src="/obrazek/202004/5ea6dee86d127/p201704060894701-5ea6e33ecd9f0_125x83.jpeg" alt="Mluvčí Kremlu Dmitrij Peskov." class="right" />
</a>
<strong class="date">27.04 15:56</strong><br />
<a href="/rubriky/zahranici/rusko-a-okoli/kreml-poprel-ze-by-do-ceska-pricestoval-rusky-agent-s-jedem-ricinem_542853.html">Kreml popřel, že by do Česka přicestoval ruský agent s jedem ricinem</a>
</li>
<li>
<strong class="date">Dnes 06:21</strong><br />
<a href="/rubriky/zahranici/evropa/zakladatel-fasismu-mussolini-byl-zastrelen-bez-soudu-pri-uteku_542857.html">Zakladatel fašismu Mussolini byl zastřelen bez soudu při útěku</a>
</li>
<li>
<strong class="date">27.04 13:59</strong><br />
<a href="/rubriky/zahranici/obeti-pandemie-je-mozna-o-60-procent-vice-nez-je-hlaseno_542845.html">Obětí pandemie je možná o 60 procent více, než je hlášeno</a>
</li>
<li>
<strong class="date">Dnes 09:14</strong><br />
<a href="/rubriky/zahranici/afrika/marsal-haftar-ohlasil-ze-prebira-rizeni-libye-dohoda-podle-nej-neplati_542877.html">Maršál Haftar ohlásil, že přebírá řízení Libye. Dohoda podle něj neplatí</a>
</li>
<li>
<strong class="date">27.04 16:29</strong><br />
<a href="/rubriky/zahranici/zeme-od-italie-po-novy-zeland-uvolnuji-omezeni-dana-koronavirem_542855.html">Země od Itálie po Nový Zéland uvolňují omezení daná koronavirem</a>
</li>
<li>
<strong class="date">Dnes 08:53</strong><br />
<a href="/rubriky/zahranici/amerika/brazilsky-soud-povolil-vysetrit-obvineni-proti-prezidentovi_542875.html">Brazilský soud povolil vyšetřit obvinění proti prezidentovi</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-od-erotiky-k-rouskam-anna-maresova-pomaha-prazske-hematologii_7468/">
<img src="/obrazek/202003/5e7366d54a144/crop-2039800-maf0c-5050_300x203.jpg" alt="Výroba roušek ve studiu Anny Marešové." title="Výroba roušek ve studiu Anny Marešové." />
</a>
<h3><a href="/fotogalerie/obrazem-od-erotiky-k-rouskam-anna-maresova-pomaha-prazske-hematologii_7468/">OBRAZEM: Od erotiky k rouškám. Anna Marešová pomáhá pražské hematologii</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jak-si-nechat-opravit-pocitac-na-dalku-ptejte-se-jana-ovecky-host-odpovida-ve-stredu-29-dubna-od-16-00_1293/">
<img src="/obrazek/202004/5ea3e86cb96a7/crop-2061777-jan-ovecka_300x202.jpeg" alt="Jan Ovečka." title="Jan Ovečka." />
</a>
<h3><a href="/chat-s-osobnosti/jak-si-nechat-opravit-pocitac-na-dalku-ptejte-se-jana-ovecky-host-odpovida-ve-stredu-29-dubna-od-16-00_1293/">Jak si nechat opravit počítač na dálku? Ptejte se Jana Ovečky. Host odpovídá ve středu 29. dubna od 16.00</a></h3>
<p class="date">29.04.2020 16:00</p>
<p>S jakými IT problémy lze pomáhat na dálku? Jak taková pomoc na dálku vypadá? Co vše je k tomu potřeba? Jaké odborníky ve start-upu IT Asistent najdeme? Zvládnou vše i starší lidé?... <a href="/chat-s-osobnosti/jak-si-nechat-opravit-pocitac-na-dalku-ptejte-se-jana-ovecky-host-odpovida-ve-stredu-29-dubna-od-16-00_1293/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/zahranici/asie-a-oceanie/jaky-je-kim-cong-un-o-jehoz-zdravi-se-v-posledni-dobe-spekuluje_542902.html" title="Kim Čong-un u slavnostního pokládání základního kamene pchjongjangské nemocnice v březnu 2020.">
<img src="/obrazek/202004/5ea83a887c32e/f202003180134201-5ea83bdbb98d6_125x83.jpeg" alt="Kim Čong-un u slavnostního pokládání základního kamene pchjongjangské nemocnice v březnu 2020." class="right" />
</a>
<strong class="date">Dnes 18:15</strong><br />
<a href="/rubriky/zahranici/asie-a-oceanie/jaky-je-kim-cong-un-o-jehoz-zdravi-se-v-posledni-dobe-spekuluje_542902.html">Jaký je Kim Čong-un, o jehož zdraví se v poslední době spekuluje?</a>
</li>
<li>
<strong class="date">Dnes 14:37</strong><br />
<a href="/rubriky/zahranici/evropa/moznost-vycestovat-za-hranice-je-omezena-staty-eu-drzi-opatreni_542897.html">Možnost vycestovat za hranice je omezená, státy EU drží opatření</a>
</li>
<li>
<strong class="date">Dnes 13:41</strong><br />
<a href="/rubriky/zahranici/amerika/trump-pry-nechape-proc-lide-volaji-o-radu-ohledne-ucinku-dezinfekci_542892.html">Trump prý nechápe, proč lidé volají o radu ohledně účinku dezinfekcí</a>
</li>
<li>
<strong class="date">Dnes 09:14</strong><br />
<a href="/rubriky/zahranici/afrika/marsal-haftar-ohlasil-ze-prebira-rizeni-libye-dohoda-podle-nej-neplati_542877.html">Maršál Haftar ohlásil, že přebírá řízení Libye. Dohoda podle něj neplatí</a>
</li>
<li>
<strong class="date">Dnes 08:53</strong><br />
<a href="/rubriky/zahranici/amerika/brazilsky-soud-povolil-vysetrit-obvineni-proti-prezidentovi_542875.html">Brazilský soud povolil vyšetřit obvinění proti prezidentovi</a>
</li>
<li>
<strong class="date">Dnes 06:21</strong><br />
<a href="/rubriky/zahranici/evropa/zakladatel-fasismu-mussolini-byl-zastrelen-bez-soudu-pri-uteku_542857.html">Zakladatel fašismu Mussolini byl zastřelen bez soudu při útěku</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=7">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li class="active"><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li class="last"><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 15/2020 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/husitstvi-predbehlo-dobu-o-sto-let_542413.html">Rozhovor</a></h3>
<a href="https://www.tyden.cz/tema/husitstvi-predbehlo-dobu-o-sto-let_542413.html">
<img src="/obrazek/45b9e3069ed48/stazeny-soubor-(1)-5e9aa1374ee8c_127x85.png" alt="Historik Petr Čornej." title="Historik Petr Čornej." />
</a>
<p><a href="https://www.tyden.cz/tema/husitstvi-predbehlo-dobu-o-sto-let_542413.html">Husitství předběhlo dobu o sto let</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/covid-19-zdravotnictvi-nyni-a-pote_542412.html">Komentář</a></h3>
<a href="https://www.tyden.cz/tema/covid-19-zdravotnictvi-nyni-a-pote_542412.html">
<img src="/obrazek/45b9e3da1bfcf/stazeny-soubor-5e9aa198c7fee_127x85.png" alt="Covid-19: zdravotnictví nyní a poté." title="Covid-19: zdravotnictví nyní a poté." />
</a>
<p><a href="https://www.tyden.cz/tema/covid-19-zdravotnictvi-nyni-a-pote_542412.html">Covid-19: zdravotnictví nyní a poté</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/spagety-rousky-a-kriminal-za-elektrinu_542411.html">Reportáž</a></h3>
<a href="https://www.tyden.cz/tema/spagety-rousky-a-kriminal-za-elektrinu_542411.html">
<img src="/obrazek/45b9e276cafb7/thumbnail-15-01-romove-5e9aa20149cf2_127x85.png" alt="Špagety, roušky a kriminál za elektřinu." title="Špagety, roušky a kriminál za elektřinu." />
</a>
<p><a href="https://www.tyden.cz/tema/spagety-rousky-a-kriminal-za-elektrinu_542411.html">Špagety, roušky a kriminál za elektřinu</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/tyden-15-naweb-5e9aa43eb6c15_134x184.jpg" alt="Titulní strana aktuálního časopisu TÝDEN 15/2020. " title="Titulní strana aktuálního časopisu TÝDEN 15/2020. " />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202003/5e707df00bdfe/tyden-13-naweb-5e707e17378d8_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202003/5e71ddcc8fadc/sedmicka-13-titulka-5e71ddf862c77_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/202003/5e723cf7aa6b9/e06-titulka-100dpi-5e723d146ae09_142x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/202002/5e55136823945/i03-titul-web-5e55139feaa0f_143x194.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-sedmicka-krizovky"><img src="https://www.tyden.cz/obrazek/202003/5e70d571475bd/titulka-krizovky-02-5e70d591e1487_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202002/5e3a6a513d3a2/xxl-1-titulka-5e3a6a653d665_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202003/5e70d4e366195/2020-04-nase-zivoty-100dpi-1024px-5e70d53634d9c_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden-historie"><img src="https://www.tyden.cz/obrazek/202002/5e4bd7227faa5/h01-titulkanaweb-5e4bd735748f2_142x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
<p class="mag"><a href="https://www.barrandov.tv/news.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-news-titul-5bd701211c97c_143x193.png" width="143" height="195" alt="Barrandov News"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.medea.cz/priloha/5b06a10bab1b6/zasady-ochrany-osobnich-udaju-empresa-20180524-5b07199d9c538.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2020 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.096 vterin -->
</body>
</html>
