<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Papež František se setkal se slovenskou prezidentkou Čaputovou | Týden.cz</title>
<meta name="keywords" content="svaty_otec,navsteva_slovenska,papez_frantisek,zuzana_caputova" />
<meta name="description" content="Slovenská prezidentka Zuzana Čaputová v pondělí v Bratislavě v prezidentském paláci přivítala papeže Františka, který je od neděle na čtyřdenní návštěvě Slov..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/zahranici/evropa/papez-frantisek-se-setkal-se-slovenskou-prezidentkou-caputovou_553643.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Papež František se setkal se slovenskou prezidentkou Čaputovou"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/zahranici/evropa/papez-frantisek-se-setkal-se-slovenskou-prezidentkou-caputovou_553643.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202109/613f08a7097cc/crop-2329028-papez-a-zuzka-ctk-ap-gregorio-borgia.jpeg">
<meta property="og:description" content="Slovenská prezidentka Zuzana Čaputová v pondělí v Bratislavě v prezidentském paláci přivítala papeže Františka, který je od neděle na čtyřdenní návštěvě...">
<meta property="article:published_time" content="2021-09-13">
<meta property="article:expiration_time" content="2041-09-13">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Evropa">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=94" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_7_87_0-1631535824.css?t=1631535824" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js?ver=bug_makrela"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=3" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- ### Loader - One loader for all Impressionmedia integrations ### -->
<!-- BEGIN IMPRESSIONMEDIA LOADER -->
<script async="async" type="text/javascript" src="https://storage.googleapis.com/adf-pmmm/impublishertag.repeater.js"></script>
<script>
  window.Impressionmedia = window.Impressionmedia || {};
  window.Impressionmedia.events = window.Impressionmedia.events || [];
</script>
<!-- END IMPRESSIONMEDIA LOADER --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-11339378-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11339378-1');
</script><link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/e949270ea86e/06f76135b050/launch-facbe9b48c75.min.js" async></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Pondělí 13. 9. 2021, svátek má Lubor</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/zahranici/">Zahraničí</a> &gt; <a href="/rubriky/zahranici/evropa/">Evropa</a></p>
<h1>
<small>Svatý otec</small><br /><span class="tahoma">Papež František se setkal se slovenskou prezidentkou Čaputovou</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202109/613f08a7097cc/crop-2329028-papez-a-zuzka-ctk-ap-gregorio-borgia.jpeg" rel="lightbox" title="Papež František a slovenská prezidentka Zuzana Čaputová.">
<img src="/obrazek/202109/613f08a7097cc/crop-2329028-papez-a-zuzka-ctk-ap-gregorio-borgia_520x250.jpeg" alt="Papež František a slovenská prezidentka Zuzana Čaputová." title="Papež František a slovenská prezidentka Zuzana Čaputová." />
</a>
</div>
</div>
<p class="date left">13.09.2021 10:09 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Fevropa%2Fpapez-frantisek-se-setkal-se-slovenskou-prezidentkou-caputovou_553643.html&amp;t=Pape%C5%BE+Franti%C5%A1ek+se+setkal+se+slovenskou+prezidentkou+%C4%8Caputovou"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Fevropa%2Fpapez-frantisek-se-setkal-se-slovenskou-prezidentkou-caputovou_553643.html&amp;text=Slovensk%C3%A1+prezidentka+Zuzana+%C4%8Caputov%C3%A1%C2%A0v+pond%C4%9Bl%C3%AD+v+Bratislav%C4%9B+v+prezidentsk%C3%A9m+pal%C3%A1ci+p%C5%99iv%C3%ADtala+pape%C5%BEe+Franti%C5%A1ka%2C+kter%C3%BD+je+od+ned%C4%9Ble+na+%C4%8Dty%C5%99denn%C3%AD+n%C3%A1v%C5%A1t%C4%9Bv%C4%9B...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Pape%C5%BE%20Franti%C5%A1ek%20se%20setkal%20se%20slovenskou%20prezidentkou%20%C4%8Caputovou&amp;body=Pape%C5%BE%20Franti%C5%A1ek%20se%20setkal%20se%20slovenskou%20prezidentkou%20%C4%8Caputovou%0D%0A%0D%0ASlovensk%C3%A1%20prezidentka%20Zuzana%20%C4%8Caputov%C3%A1%C2%A0v%20pond%C4%9Bl%C3%AD%20v%20Bratislav%C4%9B%20v%20prezidentsk%C3%A9m%20pal%C3%A1ci%20p%C5%99iv%C3%ADtala%20pape%C5%BEe%20Franti%C5%A1ka%2C%20kter%C3%BD%20je%20od%20ned%C4%9Ble%20na%20%C4%8Dty%C5%99denn%C3%AD%20n%C3%A1v%C5%A1t%C4%9Bv%C4%9B...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Fevropa%2Fpapez-frantisek-se-setkal-se-slovenskou-prezidentkou-caputovou_553643.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Slovenská prezidentka Zuzana Čaputová v pondělí v Bratislavě v prezidentském paláci přivítala papeže Františka, který je od neděle na čtyřdenní návštěvě Slovenska. Poté se hlava katolické církve s prezidentkou odebrali k jednání mezi čtyřma očima. Papeže lidé shromáždění před branou prezidentského paláce přivítali potleskem.</strong></p>
<p>Prezidentka Čaputová, která papeže uvítala v modrých šatech, má podle slovenských médií na rozhovor "přiměřený čas", ačkoliv obvykle bývají tato jednání omezena na 15 minut. František bude hovořit italsky, prezidentka slovensky, proto je na schůzce přítomen také tlumočník. Papež se krátce setká také s rodinou slovenské prezidentky.</p>
<p>Hlava katolické církve následně s projevem vystoupí v zahradě prezidentského paláce, na místě by mělo být okolo pěti stovek hostů, včetně zástupců politických stran, bývalých slovenských prezidentů, ale třeba i herců či představitelů slovenské občanské společnosti. V zahradě paláce by se podle webu deníku Sme.sk měli s Františkem setkat i rodiče zavražděného investigativního novináře Jána Kuciaka a jeho partnerky.</p>
<p>Čaputová uvítala papeže spolu s dalšími osobnostmi veřejného života již v neděli přímo na bratislavském Štefánikově letišti, kam přiletěl z Budapešti. Františkův nedělní program na Slovensku zahrnoval jen účast na ekumenickém setkání na nunciatuře.</p>
<p>V pondělí odpoledne papež po setkání s biskupy a kněžími vystoupí v katedrále svatého Martina, setká se také s dalšími představiteli státu včetně předsedy Národní rady Borise Kollára a premiéra Eduarda Hegera, se zástupci katolické církve i židovské komunity a navštíví mimo jiné centrum, které pečuje o nemocné lidi bez domova.</p>
<p>V úterý má papež kromě jiného naplánováno setkání s mládeží a Romy na východě země. Návštěva hlavy katolické církve na Slovensku, první od roku 2003, vyvrcholí ve středu mší v Šaštíně nedaleko hranic s Českem.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: <a href="http://www.ctk.cz">ČTK/AP </a>, Gregorio Borgia</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/evropa/papez-rekl-ze-mu-pri-cervencove-operaci-zachranil-zivot-zdravotni-bratr_553419.html">
<img src="/obrazek/202108/612cc665ec063/crop-2322099-papez-frantisek-2-annett-klingner-pixabay_200x135.jpg" alt="Papež František při setkání s věřícími." title="Papež František při setkání s věřícími." class="left" />
</a>
<h2>
<small>Svatý otec</small><br /><a href="/rubriky/zahranici/evropa/papez-rekl-ze-mu-pri-cervencove-operaci-zachranil-zivot-zdravotni-bratr_553419.html" class="tahoma">Papež řekl, že mu při červencové operaci zachránil život zdravotní bratr</a></h2>
<p>Papež František řekl, že mu při červencové operaci tlustého střeva zachránil život zdravotní bratr. Rozhovor, který hlava katolické církve poskytla španělské... <a href="/rubriky/zahranici/evropa/papez-rekl-ze-mu-pri-cervencove-operaci-zachranil-zivot-zdravotni-bratr_553419.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/evropa/papez-zustane-po-operaci-na-rimske-klinice-o-nekolik-dnu-dele-kvuli-rehabilitaci_552763.html">
<img src="/obrazek/202107/60ec2e02a197c/crop-2297501-papez-frantisek-2-annett-klingner-pixabay_200x135.jpg" alt="Papež František při setkání s věřícími." title="Papež František při setkání s věřícími." class="left" />
</a>
<h2>
<small>Svatý otec</small><br /><a href="/rubriky/zahranici/evropa/papez-zustane-po-operaci-na-rimske-klinice-o-nekolik-dnu-dele-kvuli-rehabilitaci_552763.html" class="tahoma">Papež zůstane po operaci na římské klinice o několik dnů déle kvůli rehabilitaci</a></h2>
<p>Papež František, který se před týdnem podrobil plánované operaci, zůstane v nemocnici o několik dnů déle. Oznámil to dnes Vatikán. <a href="/rubriky/zahranici/evropa/papez-zustane-po-operaci-na-rimske-klinice-o-nekolik-dnu-dele-kvuli-rehabilitaci_552763.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/evropa/papez-rozhodl-o-vetsim-zapojeni-laiku-do-sluzeb-cirkve-tyka-se-to-i-zen_551764.html">
<img src="/obrazek/202105/609a8404c013b/crop-2265737-papez-frantisek-annett-klingner-pixabay_200x135.jpg" alt="Papež František při setkání s věřícími." title="Papež František při setkání s věřícími." class="left" />
</a>
<h2>
<small>Antiquum ministerium</small><br /><a href="/rubriky/zahranici/evropa/papez-rozhodl-o-vetsim-zapojeni-laiku-do-sluzeb-cirkve-tyka-se-to-i-zen_551764.html" class="tahoma">Papež rozhodl o větším zapojení laiků do služeb církve, týká se to i žen</a></h2>
<p>Papež František rozhodl o tom, že do služeb církve se budou moci více zapojit laikové bez kněžského svěcení. <a href="/rubriky/zahranici/evropa/papez-rozhodl-o-vetsim-zapojeni-laiku-do-sluzeb-cirkve-tyka-se-to-i-zen_551764.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/zahranici/evropa/vatikan-potrestal-dva-polske-arcibiskupy-v-kauze-zneuzivani-deti-duchovnimi_551008.html">
<img src="/obrazek/202103/6061c0ea78921/crop-2243533-arcibiskup-pmmart-deposith_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Církevní právo</small><br /><a href="/rubriky/zahranici/evropa/vatikan-potrestal-dva-polske-arcibiskupy-v-kauze-zneuzivani-deti-duchovnimi_551008.html" class="tahoma">Vatikán potrestal dva polské arcibiskupy v kauze zneužívání dětí duchovními</a></h2>
<p>Papež potrestal dva polské arcibiskupy, kteří v minulosti zamlčovali případy sexuálního zneužívání dětí duchovními a pachatele kryli. <a href="/rubriky/zahranici/evropa/vatikan-potrestal-dva-polske-arcibiskupy-v-kauze-zneuzivani-deti-duchovnimi_551008.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/lide-s-protilatkami-nemusi-na-treti-davku-muze-jim-stacit-janssen_17402.html">
<img src="https://www.barrandov.tv/obrazek/202109/613f202031ffe/crop-1221210-ockovani-pavlicek-lubos-ctk_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/lide-s-protilatkami-nemusi-na-treti-davku-muze-jim-stacit-janssen_17402.html" style="color:#000">
Lidé s protilátkami nemusí na třetí dávku, může jim stačit Janssen</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/svaz-snemovna-by-mela-novelu-energetickeho-zakona-schvalit-v-puvodni-podobe_17401.html">
<img src="https://www.barrandov.tv/obrazek/202109/613f1d606e9b1/crop-1221207-energie-admusic-deposith_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/svaz-snemovna-by-mela-novelu-energetickeho-zakona-schvalit-v-puvodni-podobe_17401.html" style="color:#000">
Svaz: Sněmovna by měla novelu energetického zákona schválit v původní podobě</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/byznys/cekaci-doba-na-nove-vozy-se-nekde-az-zdvojnasobila-muze-byt-i-vic-nez-rok_17400.html">
<img src="https://www.barrandov.tv/obrazek/202109/613f15804d978/crop-1221204-vyrobni-linka-phonlamai-deposith_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/byznys/cekaci-doba-na-nove-vozy-se-nekde-az-zdvojnasobila-muze-byt-i-vic-nez-rok_17400.html" style="color:#000">
Čekací doba na nové vozy se někde až zdvojnásobila. Může být i víc než rok</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div></div></div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/na-jizni-moravu-za-vinem-i-s-rodinou-a-detmi_553618.html" title="Petrov.">
<img src="https://www.tyden.cz/obrazek/202109/613b1a5225140/crop-2327622-petrov-plze_125x84.jpeg" alt="Petrov." class="right" />
</a>
<a href="/rubriky/relax/na-jizni-moravu-za-vinem-i-s-rodinou-a-detmi_553618.html">
<strong>Nezapomenutelné zážitky</strong><br />Na jižní Moravu za vínem i s rodinou a dětmi</a>
</li>
<li>
<a href="/rubriky/relax/na-co-vsadit-pri-priprave-skolni-svaciny_553484.html" title="Zdravá pomazánka cottage.">
<img src="https://www.tyden.cz/obrazek/202109/6130ca7ae1984/crop-2323689-pomazanka-cottage-1_125x84.jpg" alt="Zdravá pomazánka cottage." class="right" />
</a>
<a href="/rubriky/relax/na-co-vsadit-pri-priprave-skolni-svaciny_553484.html">
<strong>Vyvážená strava </strong><br />Na co vsadit při přípravě školní svačiny?</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity/vojtech-dyk-na-fotbal-neda-dopustit_553489.html" title="Vojtěch Dyk má ke sportu hodně blízko. ">
<img src="https://www.tyden.cz/obrazek/202109/6131d6798dd3f/crop-2323842-kik-1531_125x84.jpg" alt="Vojtěch Dyk má ke sportu hodně blízko. " class="right" />
</a>
<a href="/rubriky/celebrity/vojtech-dyk-na-fotbal-neda-dopustit_553489.html">
<strong>Vojtěch Dyk</strong><br />Na fotbal nedá dopustit</a>
</li>
<li>
<a href="/rubriky/celebrity/jiri-bartoska-je-konecne-stastny_553493.html" title="Jiří Bartoška s manželkou Andreou na festivalu v Karlových Varech.">
<img src="https://www.tyden.cz/obrazek/202109/6131dbc110ac8/crop-2323923-yan-5865_125x84.jpg" alt="Jiří Bartoška s manželkou Andreou na festivalu v Karlových Varech." class="right" />
</a>
<a href="/rubriky/celebrity/jiri-bartoska-je-konecne-stastny_553493.html">
<strong>Festival mu vyšel</strong><br />Jiří Bartoška je konečně šťastný</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/zahranici/amerika/veteran-armady-usa-obvineny-ze-ctyrnasobne-vrazdy-rekl-ze-plnil-bozi-prikaz_553617.html" title="Ilustrační foto.">
<img src="/obrazek/202109/613b1797e82bb/vojak-zabelin-deposith-613b180c74423_125x83.jpg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">10.09 10:25</strong><br />
<a href="/rubriky/zahranici/amerika/veteran-armady-usa-obvineny-ze-ctyrnasobne-vrazdy-rekl-ze-plnil-bozi-prikaz_553617.html">Veterán armády USA obviněný ze čtyřnásobné vraždy řekl, že plnil boží příkaz</a>
</li>
<li>
<strong class="date">Dnes 10:09</strong><br />
<a href="/rubriky/zahranici/evropa/papez-frantisek-se-setkal-se-slovenskou-prezidentkou-caputovou_553643.html">Papež František se setkal se slovenskou prezidentkou Čaputovou</a>
</li>
<li>
<strong class="date">09.09 20:00</strong><br />
<a href="/rubriky/zahranici/asie-a-oceanie/novinari-kteri-pokryvali-demonstraci-zen-v-kabulu-byli-zatceni-a-zbiti_553611.html">Novináři, kteří pokrývali demonstraci žen v Kábulu, byli zatčeni a zbiti</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">
<img src="/obrazek/202005/5ec7be657d6ea/crop-2078662-p201811120515401_300x203.jpeg" alt="Vyhořelý zámek v Horním Maršově." title="Vyhořelý zámek v Horním Maršově." />
</a>
<h3><a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">OBRAZEM: České kulturní památky, které zachvátil oheň</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jakou-pomoc-zeny-s-rakovinou-nejvic-potrebuji-dokazou-se-ceske-zeny-ozvat-s-zadosti-o-pomoc-odpovidala-petra-adamkova-13-9-od-11h_1383/">
<img src="/obrazek/202109/613b49b02bee5/crop-2327865-petra-adamkova-2-(kopie)_300x202.jpg" alt="Petra Adámková, ředitelka ONKO Unie." title="Petra Adámková, ředitelka ONKO Unie." />
</a>
<h3><a href="/chat-s-osobnosti/jakou-pomoc-zeny-s-rakovinou-nejvic-potrebuji-dokazou-se-ceske-zeny-ozvat-s-zadosti-o-pomoc-odpovidala-petra-adamkova-13-9-od-11h_1383/">Jakou pomoc ženy s rakovinou nejvíc potřebují? Dokážou se české ženy ozvat s žádostí o pomoc? Odpovídala Petra Adámková 13.9. od 11h.</a></h3>
<p class="date">13.09.2021 11:00</p>
<p>Jakou pomoc ženy s rakovinou nejvíc potřebují? Dokážou se české ženy ozvat s žádostí o pomoc? Jak pomáhají pacientské organizace a spolky lidem, kteří se na ně obrací? A proč jsou... <a href="/chat-s-osobnosti/jakou-pomoc-zeny-s-rakovinou-nejvic-potrebuji-dokazou-se-ceske-zeny-ozvat-s-zadosti-o-pomoc-odpovidala-petra-adamkova-13-9-od-11h_1383/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/zahranici/evropa/papez-frantisek-se-setkal-se-slovenskou-prezidentkou-caputovou_553643.html" title="Papež František a slovenská prezidentka Zuzana Čaputová.">
<img src="/obrazek/202109/613f08a7097cc/papez-a-zuzka-ctk-ap-gregorio-borgia-613f0966845aa_125x83.jpeg" alt="Papež František a slovenská prezidentka Zuzana Čaputová." class="right" />
</a>
<strong class="date">Dnes 10:09</strong><br />
<a href="/rubriky/zahranici/evropa/papez-frantisek-se-setkal-se-slovenskou-prezidentkou-caputovou_553643.html">Papež František se setkal se slovenskou prezidentkou Čaputovou</a>
</li>
<li>
<strong class="date">10.09 10:25</strong><br />
<a href="/rubriky/zahranici/amerika/veteran-armady-usa-obvineny-ze-ctyrnasobne-vrazdy-rekl-ze-plnil-bozi-prikaz_553617.html">Veterán armády USA obviněný ze čtyřnásobné vraždy řekl, že plnil boží příkaz</a>
</li>
<li>
<strong class="date">09.09 20:00</strong><br />
<a href="/rubriky/zahranici/asie-a-oceanie/novinari-kteri-pokryvali-demonstraci-zen-v-kabulu-byli-zatceni-a-zbiti_553611.html">Novináři, kteří pokrývali demonstraci žen v Kábulu, byli zatčeni a zbiti</a>
</li>
<li>
<strong class="date">09.09 12:00</strong><br />
<a href="/rubriky/zahranici/asie-a-oceanie/severni-korea-usporadala-vojenskou-prehlidku-rakety-se-v-ulicich-neobjevily_553598.html">Severní Korea uspořádala vojenskou přehlídku, rakety se v ulicích neobjevily</a>
</li>
<li>
<strong class="date">07.09 09:04</strong><br />
<a href="/rubriky/zahranici/asie-a-oceanie/vietnamec-dostal-petilety-trest-za-sireni-koronaviru_553542.html">Vietnamec dostal pětiletý trest za šíření koronaviru</a>
</li>
<li>
<strong class="date">06.09 17:00</strong><br />
<a href="/rubriky/zahranici/evropa/amatersky-archeolog-nasel-v-dansku-1500-let-stary-zlaty-poklad_553531.html">Amatérský archeolog našel v Dánsku 1500 let starý zlatý poklad</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=7">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/tv-barrandov/">TV Barrandov</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li class="active"><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li class="last"><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 8/2021 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/za-obedy-platime-rekordni-castky_553188.html">Ekonomika</a></h3>
<a href="https://www.tyden.cz/tema/za-obedy-platime-rekordni-castky_553188.html">
<img src="/obrazek/45b9e3069ed48/obedy-61162252cef34_127x85.png" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/za-obedy-platime-rekordni-castky_553188.html">Za obědy platíme rekordní částky</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/prituhuje-problem-se-splatkami-ma-polovina-cechu_553189.html">Domácnosti v krizi</a></h3>
<a href="https://www.tyden.cz/tema/prituhuje-problem-se-splatkami-ma-polovina-cechu_553189.html">
<img src="/obrazek/45b9e3da1bfcf/prachy-6116229175bf1_127x85.png" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/prituhuje-problem-se-splatkami-ma-polovina-cechu_553189.html">Přituhuje: Problém se splátkami má polovina Čechů</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/zelena-revoluce-jeji-smrst-pocitime-vsichni_553190.html">Ekologie</a></h3>
<a href="https://www.tyden.cz/tema/zelena-revoluce-jeji-smrst-pocitime-vsichni_553190.html">
<img src="/obrazek/45b9e276cafb7/ekologie-611622c00e6e5_127x85.png" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/zelena-revoluce-jeji-smrst-pocitime-vsichni_553190.html">Zelená revoluce. Její smršť pocítíme všichni</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/tyden-maly-6116247407f30_138x184.png" alt="Obsah TÝDEN  8/2021" title="Obsah TÝDEN  8/2021" />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202108/611be144bd96a/08-01-naweb-611be15dd51a5_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202109/613276c0a358b/37-rgb-nahled-613276d955641_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202105/60aa69091f7d4/e05-titulka-100dpi-60aa69283d746_143x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202109/613087d2e78ee/i09-titul-web-613087dbabf8d_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202108/611e0f3c699b9/i08-01-na-web-(1)-611e19c71ac63_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202103/603d2e2798b9c/nvhm-2021-03-naweb-603d2e38e3976_143x195.jpg" width="143" height="195" alt="Nebezpečné vztahy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca005d37426/roz06-2021-naweb-60ca00873cad0_143x195.jpg" width="143" height="195" alt="Týden rozhovory"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca00e076b85/03-vylety-naweb-60ca00f21ed7a_143x195.jpg" width="143" height="195" alt="Týden speciál"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202108/610c128f41089/titulka-krizovky-8-610c12ac7533a_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202109/6130a4395a66f/09-titul-rgb-web-1080-6130a463bfef9_143x195.jpg" width="143" height="195" alt="Sedmička pro ženy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202103/605e3fd2992c5/maminky-04-naweb-605e40038b1f6_143x195.jpg" width="143" height="195" alt="Sedmička pro maminky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202108/611be1a80b46b/sedmicka-krimi-07-naweb-611be1c79731c_143x195.jpg" width="143" height="195" alt="Sedmička Krimi"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca009c0e8f3/moto-01-naweb-60ca00c2a4a84_143x195.jpg" width="143" height="195" alt="Sedmička Extra"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202108/612e4e34d6266/vip-08-01-naweb-612e4e44eaf37_143x195.jpg" width="143" height="195" alt="VIP svět"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202109/6137329027787/tv-04-titulka-web-rgb-bez-eanu-613732b84e07c_143x195.jpg" width="143" height="195" alt="TV Komplet"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60c9bd4e3aa4b/retro-01-bez-eanu-rgb-web-60c9bd6785b59_143x195.jpg" width="143" height="195" alt="Sedmička Retro"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.tyden.cz/staticky-obsah/Zasady-ochrany-osobnich-a-dalsich-zpracovavanych-udaju-EMPRESA-MEDIA-250520.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému. <a href="javascript:Didomi.preferences.show()"> Nastavení soukromí</a></p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2021 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<!-- Vygenerovano za 0.154 vterin -->
</body>
</html>
