<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Předplacená nákupní karta. Italové řeší chudobu po svém | Týden.cz</title>
<meta name="keywords" content="hospodarstvi,socialni_davky,italie" />
<meta name="description" content="Nepodmíněný příjem pro chudé Italy bude postupně zaveden od ledna ve formě předplacené nákupní karty, řekl vicepremiér Luigi Di Maio. Informovala o tom agent..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/zahranici/evropa/predplacena-nakupni-karta-italove-resi-chudobu-po-svem_498015.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Předplacená nákupní karta. Italové řeší chudobu po svém"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/zahranici/evropa/predplacena-nakupni-karta-italove-resi-chudobu-po-svem_498015.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/201810/5bb27decf3e2c/crop-1637581-f201809261065001.jpeg">
<meta property="og:description" content="Nepodmíněný příjem pro chudé Italy bude postupně zaveden od ledna ve formě předplacené nákupní karty, řekl vicepremiér Luigi Di Maio. Informovala o tom...">
<meta property="article:published_time" content="2018-10-01">
<meta property="article:expiration_time" content="2033-10-01">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Evropa">
<link href="/css/tyden.css?v=26" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=26" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_7_87_0-1538432828.css?t=1538432828" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=2" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1reklama" class="reklama"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://marketingsales.tyden.cz/" title="MarketingSales - důležité čtení pro lidi z marketingu, obchodu a médií">MARKETINGSALES</a> | <a href="https://faktors.tyden.cz">FAKTOR SOUKUP</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a> | <a href="http://knihy.tyden.cz/">KNIHY</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Úterý 2. 10. 2018, svátek má Olívie a Oliver</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/zahranici/">Zahraničí</a> &gt; <a href="/rubriky/zahranici/evropa/">Evropa</a></p>
<h1>
<small>Sociální politika</small><br /><span class="tahoma">Předplacená nákupní karta. Italové řeší chudobu po svém</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/201810/5bb27decf3e2c/crop-1637579-f201809261065001.jpeg" rel="lightbox" title="Vicepremiér Luigi Di Maio.">
<img src="/obrazek/201810/5bb27decf3e2c/crop-1637579-f201809261065001_520x250.jpeg" alt="Vicepremiér Luigi Di Maio." title="Vicepremiér Luigi Di Maio." />
</a>
</div>
</div>
<p class="date left">01.10.2018 22:34 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Fevropa%2Fpredplacena-nakupni-karta-italove-resi-chudobu-po-svem_498015.html&amp;t=P%C5%99edplacen%C3%A1+n%C3%A1kupn%C3%AD+karta.+Italov%C3%A9+%C5%99e%C5%A1%C3%AD+chudobu+po+sv%C3%A9m"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Fevropa%2Fpredplacena-nakupni-karta-italove-resi-chudobu-po-svem_498015.html&amp;text=Nepodm%C3%ADn%C4%9Bn%C3%BD+p%C5%99%C3%ADjem+pro+chud%C3%A9+Italy+bude+postupn%C4%9B+zaveden+od+ledna+ve+form%C4%9B+p%C5%99edplacen%C3%A9+n%C3%A1kupn%C3%AD+karty%2C+%C5%99ekl+vicepremi%C3%A9r+Luigi+Di+Maio.+Informovala+o+tom...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20P%C5%99edplacen%C3%A1%20n%C3%A1kupn%C3%AD%20karta.%20Italov%C3%A9%20%C5%99e%C5%A1%C3%AD%20chudobu%20po%20sv%C3%A9m&amp;body=P%C5%99edplacen%C3%A1%20n%C3%A1kupn%C3%AD%20karta.%20Italov%C3%A9%20%C5%99e%C5%A1%C3%AD%20chudobu%20po%20sv%C3%A9m%0D%0A%0D%0ANepodm%C3%ADn%C4%9Bn%C3%BD%20p%C5%99%C3%ADjem%20pro%20chud%C3%A9%20Italy%20bude%20postupn%C4%9B%20zaveden%20od%20ledna%20ve%20form%C4%9B%20p%C5%99edplacen%C3%A9%20n%C3%A1kupn%C3%AD%20karty%2C%20%C5%99ekl%20vicepremi%C3%A9r%20Luigi%20Di%20Maio.%20Informovala%20o%20tom...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Fevropa%2Fpredplacena-nakupni-karta-italove-resi-chudobu-po-svem_498015.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Nepodmíněný příjem pro chudé Italy bude postupně zaveden od ledna ve formě předplacené nákupní karty, řekl vicepremiér Luigi Di Maio. Informovala o tom agentura Reuters. Nepodmíněný příjem pro chudé je ústředním bodem programu protestního hnutí pěti hvězd, jemuž Di Maio šéfuje a které od června vládne s protiimigrantskou stranou Liga. Zároveň se jedná o klíčovou položku italského rozpočtu s vysokým deficitem, který Řím nastínil minulý týden a jenž vyvolal obavy mimo jiné i na jednání ministrů financí zemí platících eurem.</strong></p>
<p>Italský rozpočet počítá s tím, že na tuto položku vyhradí 10 miliard eur (258,25 miliardy korun). Chudí Italové by měli dostávat až 780 eur měsíčně (20 143 korun), Di Maio tak chce "odstranit chudobu" ve třetí největší ekonomice eurozóny.</p>
<p>"(Suma) bude poukázána na elektronickou kartu, kterou půjde platit v italských obchodech," řekl šéf M5S. Posílí to podle něj soukromou spotřebu, hospodářský růst a příjmy z daní z prodeje.</p>
<p>"Tímto způsobem náš hrubý domácí produkt poroste více, než se očekává," rozvedl Di Maio. Na nepodmíněný příjem pro chudé budou mít nárok jen Italové, kteří v zemi žijí nejméně deset let.</p>
<p>Peníze budou nejprve v lednu zprostředkovány důchodcům a o několik měsíců nato postupně i ostatním lidem žijícím pod hranici chudoby, uvedly představitelé vlády. Příjemci peněz budou muset, s výjimkou penzistů, vykonat osm hodin veřejně prospěšné práce týdně, prokázat, že hledají zaměstnání a přijmout jednu ze třech prvních pracovních nabídek.</p>
<p>Dvě miliardy eur (51,64 miliard korun) z celkové položky rozpočtu bude vyčleněno na modernizaci italských úřadů práce, jejichž neefektivnost je příslovečná, napsala agentura Reuters.</p>
<p>Podle údajů italského statistického úřadu (ISTAT) se počet Italů žijících v "absolutní chudobě" minulý rok zvýšil na 5,1 milionů lidí, což představuje 8,4 procent populace. ISTAT absolutní chudobu definuje jako stav, kdy si člověk nemůže dovolit "základní (zboží a služby) nezbytné k tomu, aby se vyhnul vážným formám sociálního vyloučení".</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: <span>ČTK </span>, 	Zucchi/Insidefoto/Ropi</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><span class="arrow-red"></span><a href="/rubriky/zahranici/evropa/predplacena-nakupni-karta-italove-resi-chudobu-po-svem_498015_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse</a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/byznys/cesko/zamestnavejte-zeny-a-starsi-lidi-apeloval-babis-na-podnikatele_497996.html">
<img src="/obrazek/201810/5bb2576c2fb7b/crop-1637516-ba_200x135.jpg" alt="Premiér Andrej Babiš na Mezinárodním strojírenském veletrhu. " title="Premiér Andrej Babiš na Mezinárodním strojírenském veletrhu. " class="left" />
</a>
<h2>
<small>Nedostatek pracovníků</small><br /><a href="/rubriky/byznys/cesko/zamestnavejte-zeny-a-starsi-lidi-apeloval-babis-na-podnikatele_497996.html" class="tahoma">Zaměstnávejte ženy a starší lidi, apeloval Babiš na podnikatele</a></h2>
<p>Premiér Andrej Babiš (ANO) na Mezinárodních veletrzích v Brně vyzval podnikatele, aby zaměstnávali na kratší úvazky ženy a také lidi starší padesáti let. <a href="/rubriky/byznys/cesko/zamestnavejte-zeny-a-starsi-lidi-apeloval-babis-na-podnikatele_497996.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/byznys/cesko/trh-prace-i-byrokracie-co-brani-ceske-ekonomice-v-rozvoji_497970.html">
<img src="/obrazek/201810/5bb22721ac338/crop-1637439-vel_200x135.jpg" alt="Mezinárodní strojírenský veletrh v Brně." title="Mezinárodní strojírenský veletrh v Brně." class="left" />
</a>
<h2>
<small>Hospodářství</small><br /><a href="/rubriky/byznys/cesko/trh-prace-i-byrokracie-co-brani-ceske-ekonomice-v-rozvoji_497970.html" class="tahoma">Trh práce i byrokracie. Co brání české ekonomice v rozvoji?</a></h2>
<p>Největší bariérou dalšího rozvoje české ekonomiky je chybějící pracovní síla, rostoucí byrokracie, špatná dopravní infrastruktura a také zdražování energií,... <a href="/rubriky/byznys/cesko/trh-prace-i-byrokracie-co-brani-ceske-ekonomice-v-rozvoji_497970.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/eu-neproplati-cesku-500-milionu-korun-za-monitorovaci-system_497985.html">
<img src="/obrazek/201810/5bb2389043f26/crop-1637482-b_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Evropská dotace</small><br /><a href="/rubriky/domaci/eu-neproplati-cesku-500-milionu-korun-za-monitorovaci-system_497985.html" class="tahoma">EU neproplatí Česku 500 milionů korun za monitorovací systém</a></h2>
<p><span class="aktualizovano">Aktualizováno 01.10.&nbsp;19:50</span>Evropská unie neproplatí Česku zhruba půl miliardy korun za český monitorovací systém pro čerpání evropských fondů z programového období 2007 až 2013. <a href="/rubriky/domaci/eu-neproplati-cesku-500-milionu-korun-za-monitorovaci-system_497985.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/zahranici/evropa/italska-levice-usiluje-o-vzkriseni-sesly-se-desetitisice-lidi_497891.html">
<img src="/obrazek/201809/5bb11e86e1533/crop-1636661-p201809300651001_200x135.jpeg" alt="Mítink Demokratické strany v Římě. " title="Mítink Demokratické strany v Římě. " class="left" />
</a>
<h2>
<small>Akce v Římě</small><br /><a href="/rubriky/zahranici/evropa/italska-levice-usiluje-o-vzkriseni-sesly-se-desetitisice-lidi_497891.html" class="tahoma">Italská levice usiluje o vzkříšení, sešly se desetitisíce lidí</a></h2>
<p>Desetitisíce lidí se v Římě sešly na mítinku středolevé Demokratické strany (PD), která usiluje o nový začátek po neúspěšných březnových volbách do poslanecké... <a href="/rubriky/zahranici/evropa/italska-levice-usiluje-o-vzkriseni-sesly-se-desetitisice-lidi_497891.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#" onclick="$('artsend').toggle(); $('artsend').scrollTo(); return false;">Poslat</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<div id="artsend" class="form" style="display:none;">
<h3>Poslat článek na email</h3>
<form action="/form/form-clanek-detail.php" class="insert-form" method="post" onsubmit="return CheckSendArticle();">
<div>
<input type="hidden" name="clanek_id" value="498015" />
</div>
<table>
<col width="120" />
<tr>
<td><label for="recipient">E-mail přijemce:</label></td>
<td><input type="text" name="recipient" id="recipient" class="input" /></td>
</tr>
<tr>
<td><label for="sender">Váš e-mail:</label></td>
<td><input type="text" name="sender" id="sender" class="input" /></td>
</tr>
<tr>
<td colspan="2" align="right"><input type="submit" value="Odeslat" class="submit" /></td>
</tr>
</table>
</form>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10reklama" class="reklama"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/apetit/do-tydne-kavy-se-zapoji-stovka-kavaren-po-celem-cesku_497905.html" title="Logo akce Týden kávy. ">
<img src="https://www.tyden.cz/obrazek/201810/5bb1c87100d25/crop-1636704-mbd5_125x84.png" alt="Logo akce Týden kávy. " class="right" />
</a>
<a href="/rubriky/relax/apetit/do-tydne-kavy-se-zapoji-stovka-kavaren-po-celem-cesku_497905.html">
<strong>Týden kávy</strong><br />Zapojí se stovka kaváren po celém Česku</a>
</li>
<li>
<a href="/rubriky/relax/ostatni/dobova-rozcvicka-ci-kviz-olomouc-oslavi-100-let-ceskoslovenska_497979.html" title="Náměstí v Olomouci.">
<img src="https://www.tyden.cz/obrazek/201810/5bb22f70c0e29/crop-1637463-olomouc-1705628-1920_125x84.jpg" alt="Náměstí v Olomouci." class="right" />
</a>
<a href="/rubriky/relax/ostatni/dobova-rozcvicka-ci-kviz-olomouc-oslavi-100-let-ceskoslovenska_497979.html">
<strong>Dobová rozcvička či kvíz</strong><br />Olomouc oslaví 100 let Československa</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6reklama" class="reklama"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div></div></div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/kevin-ze-sam-doma-sekl-s-drogami-a-uziva-si-s-krasnou-pritelkyni_497968.html" title="Macaulay Culkin.">
<img src="https://www.tyden.cz/obrazek/201810/5bb22097c2098/crop-1637433-26074018-1741046589268297-2534537931687723008-n_125x84.jpg" alt="Macaulay Culkin." class="right" />
</a>
<a href="/rubriky/kevin-ze-sam-doma-sekl-s-drogami-a-uziva-si-s-krasnou-pritelkyni_497968.html">
<strong>Má krásnou slečnu</strong><br />Kevin ze Sám doma sekl s drogami </a>
</li>
<li>
<a href="/rubriky/celebrity/jiri-korn-zesilel-fanousci-se-maji-na-co-tesit_497960.html" title="Jiří Korn a jeho alternace Martin Pošta.">
<img src="https://www.tyden.cz/obrazek/201810/5bb210d8b4723/crop-1637406-dvakrat--doktor-ox--img-9673_125x84.jpg" alt="Jiří Korn a jeho alternace Martin Pošta." class="right" />
</a>
<a href="/rubriky/celebrity/jiri-korn-zesilel-fanousci-se-maji-na-co-tesit_497960.html">
<strong>Jiří Korn zešílel</strong><br />Fanoušci se mají na co těšit</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2145" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">PROBÍHAJÍCÍ SOUTĚŽE</h2><ul>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-tasku-s-motivem-od-leny-brauner-a-im-cyber_497502.html" title="Léna Brauner a IM Cyber.">
<img src="https://www.tyden.cz/obrazek/201809/5baba26b5cf40/crop-1633367-18920372-434041290292122-9132141765110882028-n_125x84.jpg" alt="Léna Brauner a IM Cyber." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-tasku-s-motivem-od-leny-brauner-a-im-cyber_497502.html">
<strong>Soutěž</strong><br />Vyhrajte tašku s motivem od Lény Brauner a IM Cyber</a>
</li>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-kvalitni-outdoorove-batohy-kilpi_497105.html" title="Batohy Kilpi.">
<img src="https://www.tyden.cz/obrazek/201809/5ba8997e13b10/crop-1631883-img-fb-1557x750px-batohy_125x84.jpg" alt="Batohy Kilpi." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-kvalitni-outdoorove-batohy-kilpi_497105.html">
<strong>Soutěž</strong><br />Vyhrajte kvalitní outdoorové batohy Kilpi</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/zahranici/evropa/snimek-macrona-s-mladikem-pohorsil-le-penovou_497949.html" title="Francouzský prezident Emmanuel Macron se dvěma mladíky.">
<img src="/obrazek/201810/5bb2064774da6/dowoe54xuauey4v-5bb206df4734d_86x85.jpg" alt="Francouzský prezident Emmanuel Macron se dvěma mladíky." class="right" />
</a>
<strong class="date">01.10 13:37</strong><br />
<a href="/rubriky/zahranici/evropa/snimek-macrona-s-mladikem-pohorsil-le-penovou_497949.html">Snímek Macrona s mladíkem pohoršil Le Penovou</a>
</li>
<li>
<strong class="date">01.10 05:10</strong><br />
<a href="/rubriky/zahranici/evropa/tvrdy-brexit-80-tisic-cechu-v-nejistote-nervozita-stoupa_497185.html">Tvrdý brexit: 80 tisíc Čechů v nejistotě. Nervozita stoupá</a>
</li>
<li>
<strong class="date">01.10 12:03</strong><br />
<a href="/rubriky/zahranici/evropa/necele-dva-miliony-tolik-stala-objednavatele-kuciakova-vrazda_497940.html">Necelé dva miliony. Tolik stála objednavatele Kuciakova vražda</a>
</li>
<li>
<strong class="date">01.10 07:12</strong><br />
<a href="/rubriky/zahranici/rusko-a-okoli/sencov-za-tri-vezne-rusove-pry-nabizi-americanum-vymenu_497895.html">Sencov za tři vězně. Rusové prý nabízí Američanům výměnu</a>
</li>
<li>
<strong class="date">01.10 18:46</strong><br />
<a href="/rubriky/zahranici/evropa/migranti-umiraji-na-ceste-do-evropy-stale-casteji_497995.html">Migranti umírají na cestě do Evropy stále častěji</a>
</li>
<li>
<strong class="date">01.10 12:07</strong><br />
<a href="/rubriky/zahranici/evropa/strana-vs-johnson-eu-se-chova-jak-sovetsky-svaz-zaznelo_497938.html">Strana vs. Johnson. EU se chová jak Sovětský svaz, zaznělo</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-party-neziskove-organizace-eda-na-chodove_7374/">
<img src="/obrazek/201809/5baf39c9cbb59/crop-1635508-031-frc74525_300x203.jpg" alt="Pro děti byl připraven bohatý program." title="Pro děti byl připraven bohatý program." />
</a>
<h3><a href="/fotogalerie/obrazem-party-neziskove-organizace-eda-na-chodove_7374/">OBRAZEM: Party neziskové organizace EDA na Chodově</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/co-vse-nas-muze-ohrozit-a-jak-byt-na-internetu-v-bezpeci-ptejte-se-martina-pulpana-z-firmy-net-pointers-host-odpovida-v-utery-2-rijna-od-12-00_1083/">
<img src="/obrazek/201810/5bb2131e07375/crop-1637403-martin-pulpan-net.pointers_300x203.jpg" alt="Martin Půlpán." title="Martin Půlpán." />
</a>
<h3><a href="/chat-s-osobnosti/co-vse-nas-muze-ohrozit-a-jak-byt-na-internetu-v-bezpeci-ptejte-se-martina-pulpana-z-firmy-net-pointers-host-odpovida-v-utery-2-rijna-od-12-00_1083/">Co vše nás může ohrozit a jak být na internetu v bezpečí? Ptejte se Martina Půlpána z firmy net.pointers. Host odpovídá v úterý 2. října od 12.00</a></h3>
<p class="date">02.10.2018 12:00</p>
<p>Dnešní svět je doslova prošpikován moderními technologiemi. Při jejich využívání je však nutné pamatovat na nebezpečí a hrozby ze strany hackerů. Jakým způsobem může být váš... <a href="/chat-s-osobnosti/co-vse-nas-muze-ohrozit-a-jak-byt-na-internetu-v-bezpeci-ptejte-se-martina-pulpana-z-firmy-net-pointers-host-odpovida-v-utery-2-rijna-od-12-00_1083/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/zahranici/asie-a-oceanie/turecko-chce-po-nemecku-136-lidi-napojenych-na-teroristy_498017.html" title="Turecký prezident Recep Tayyip Erdogan.">
<img src="/obrazek/201810/5bb28119537b2/er-5bb2824b11c15_125x70.jpg" alt="Turecký prezident Recep Tayyip Erdogan." class="right" />
</a>
<strong class="date">01.10 23:01</strong><br />
<a href="/rubriky/zahranici/asie-a-oceanie/turecko-chce-po-nemecku-136-lidi-napojenych-na-teroristy_498017.html">Turecko chce po Německu 136 lidí napojených na teroristy</a>
</li>
<li>
<strong class="date">01.10 22:53</strong><br />
<a href="/rubriky/zahranici/asie-a-oceanie/bratr-duchovniho-gulena-byl-odsouzen-k-dlouhemu-trestu_498018.html">Bratr duchovního Gülena byl odsouzen k dlouhému trestu</a>
</li>
<li>
<strong class="date">01.10 22:40</strong><br />
<a href="/rubriky/zahranici/amerika/afera-kavanaugh-fbi-dostala-od-bileho-domu-jasny-pokyn_498016.html">Aféra Kavanaugh: FBI dostala od Bílého domu jasný pokyn</a>
</li>
<li>
<strong class="date">01.10 22:36</strong><br />
<a href="/rubriky/zahranici/evropa/polsko-chysta-dalsi-spornou-reformu-pujde-o-sluzebni-tajemstvi_498019.html">Polsko chystá další spornou reformu, půjde o služební tajemství</a>
</li>
<li>
<strong class="date">01.10 22:34</strong><br />
<a href="/rubriky/zahranici/evropa/predplacena-nakupni-karta-italove-resi-chudobu-po-svem_498015.html">Předplacená nákupní karta. Italové řeší chudobu po svém</a>
</li>
<li>
<strong class="date">01.10 22:28</strong><br />
<a href="/rubriky/zahranici/rusko-a-okoli/agent-zodpovedny-za-otravu-skripala-muze-i-za-utek-janukovyce_498012.html">Agent zodpovědný za otravu Skripala může i za útěk Janukovyče</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=7">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li><a href="/rubriky/domaci/">Domácí ▼</a>
<ul>
<li><a href="/rubriky/domaci/politika/">Politika</a></li>
<li><a href="/rubriky/domaci/kauzy/">Kauzy</a></li>
<li><a href="/rubriky/domaci/krimi/">Krimi</a></li>
<li><a href="/rubriky/domaci/nazory/">Názory</a></li>
<li><a href="/rubriky/domaci/doprava/">Doprava</a></li>
<li><a href="/rubriky/domaci/zdravotnictvi/">Zdravotnictví</a></li>
<li><a href="/rubriky/domaci/skolstvi/">Školství</a></li>
<li><a href="/rubriky/domaci/pocasi/">Počasí</a></li>
<li><a href="/chat-s-osobnosti/">Chat s osobností</a></li>
</ul>
</li>
<li class="active m2"><a href="/rubriky/zahranici/">Zahraničí</a></li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/ms-ve-fotbale-2018/"><FONT COLOR="#8e0809"><b>MS ve fotbale 2018</b></FONT></a></li>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
<li><a href="/rubriky/sport/pokerovy-vypravec/">Pokerový vypravěč</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/cestovani/">Cestování</a></li>
<li><a href="/rubriky/relax/zabava/">Zábava</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
<li><a href="/rubriky/relax/bydleni/">Bydlení</a></li>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/tipy-a-rady/">Tipy a rady</a></li>
<li><a href="/rubriky/relax/recepty/">Recepty</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/kuriozity/">Kuriozity</a></li>
<li><a href="/horoskop/">Horoskopy</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li class="active"><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li class="last"><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 41/2018 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/mym-zivotem-je-tramvaj_497697.html">Rozhovor TÝDNE</a></h3>
<a href="https://www.tyden.cz/tema/mym-zivotem-je-tramvaj_497697.html">
<img src="/obrazek/45b9e3069ed48/tramvaj-5bae194890bff_127x85.png" alt="Anna Kettnerová." title="Anna Kettnerová." />
</a>
<p><a href="https://www.tyden.cz/tema/mym-zivotem-je-tramvaj_497697.html">Mým životem je tramvaj</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/lyzovani-nejvyssi-cas-koupit-zajezd_497698.html">Zimní sport</a></h3>
<a href="https://www.tyden.cz/tema/lyzovani-nejvyssi-cas-koupit-zajezd_497698.html">
<img src="/obrazek/45b9e3da1bfcf/lyzovani-5bae197328e9f_127x85.png" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/lyzovani-nejvyssi-cas-koupit-zajezd_497698.html">Lyžování: nejvyšší čas koupit zájezd</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/kolumbie-kralovna-kokainu_497699.html">Zahraničí</a></h3>
<a href="https://www.tyden.cz/tema/kolumbie-kralovna-kokainu_497699.html">
<img src="/obrazek/45b9e276cafb7/kolumbie-5bae199687cd6_127x85.png" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/kolumbie-kralovna-kokainu_497699.html">Kolumbie: královna kokainu</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/malatitulka-5bae1b606d36b_138x184.png" alt="Obsah TÝDEN 41/2018." title="Obsah TÝDEN 41/2018." />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/archiv_1001_stranka.html">Archiv</a></li>
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz"><img src="https://www.tyden.cz/obrazek/201809/5bad163c5e47b/tyden-41-web-5bad167f9b9a8_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz"><img src="https://www.tyden.cz/obrazek/201809/5bad16c093544/40-titulka-5bad16f3b7787_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="https://shop.tyden.cz"><img src="https://www.tyden.cz/obrazek/201809/5bad170099138/40-web-5bad172756c55_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-faktor-s"><img src="https://www.tyden.cz/obrazek/201809/5ba4ff18a4dda/faktor-10-5ba4ff2bb9f36_142x195.png" width="143" height="195" alt="Faktor S"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-exkluziv"><img src="https://www.tyden.cz/obrazek/201809/5ba1ecc472025/e20-titulka-100dpi-5ba1ece580ca1_142x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href=""><img src="https://www.tyden.cz/obrazek/201809/5ba22b208b4fa/i10-titulka-100-dpi-rgb-5ba22b39075b3_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz"><img src="https://www.tyden.cz/obrazek/201809/5bad177b19a7a/41-01-5bad17b76ecb2_143x195.jpg" width="143" height="195" alt="MarketingSalesMedia"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka krizovky"><img src="https://www.tyden.cz/obrazek/201809/5b8f7923bcadf/krizovky-2018-05-5b8f79728b6ba_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-krizovky XXL"><img src="https://www.tyden.cz/obrazek/201806/5b1675f8f029c/sedmicka-krizovky-xxl-3-5b1677117bc2c_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka nase zivoty"><img src="https://www.tyden.cz/obrazek/201809/5ba2242d580c9/2018-10-nase-zivoty-100dpi-1024px-5ba224449ddaa_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden historie"><img src="https://www.tyden.cz/obrazek/201808/5b756f903f780/h-2018-04-web-5b756fd74725a_142x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/family.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-family-titul-587c8e60e0dec_143x193.png" width="143" height="195" alt="Barrandov Family"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-plus-titul-580dfea80ec76_143x193.png" width="143" height="195" alt="Barrandov Plus"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.medea.cz/priloha/5b06a10bab1b6/zasady-ochrany-osobnich-udaju-empresa-20180524-5b07199d9c538.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2018 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4reklama" class="reklama"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5reklama" class="reklama"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie.
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Souhlasím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.042 vterin -->
</body>
</html>
