<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Rozhodnutí soudu ve Štrasburku o odebrání dětí Michalákové je pravomocné | Týden.cz</title>
<meta name="keywords" content="odebrani_deti,eva_michalakova,lidska_prava" />
<meta name="description" content="Velký senát Evropského soudu pro lidská práva (ESLP) se nebude zabývat případem odebrání synů Češky Evy Michalákové. Soud v pondělí zamítl ženinu stížnost pr..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/zahranici/evropa/rozhodnuti-soudu-ve-strasburku-o-odebrani-deti-michalakove-je-pravomocne_557218.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Rozhodnutí soudu ve Štrasburku o odebrání dětí Michalákové je pravomocné"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/zahranici/evropa/rozhodnuti-soudu-ve-strasburku-o-odebrani-deti-michalakove-je-pravomocne_557218.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202205/627a387e6b02f/crop-2450980-eva-sulova-katerina-ctk.jpeg">
<meta property="og:description" content="Velký senát Evropského soudu pro lidská práva (ESLP) se nebude zabývat případem odebrání synů Češky Evy Michalákové. Soud v pondělí zamítl ženinu stížnost...">
<meta property="article:published_time" content="2022-05-10">
<meta property="article:modified_time" content="2022-05-10">
<meta property="article:expiration_time" content="2037-05-10">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Evropa">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css??version=95" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_7_87_0-1652216076.css?t=1652216076" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js?ver=bug_makrela"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=3" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- iBB Ad Server AsynCode core -->
<script id='ibbTagEngine' src='https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script>
var adserver = ibbAds.tag.useAdProvider('BbmCz');
adserver.manageAdSlot('PR_článek', '23119.1.1.26');
adserver.manageAdSlot('Leaderboard_998x200', '23119.1.1.9');
adserver.manageAdSlot('Podčlánek_480x300', '23119.1.1.13');
adserver.manageAdSlot('SMR_300x250', '23119.1.1.5');
adserver.manageAdSlot('Square_horní_300x600', '23119.1.1.15');
adserver.manageAdSlot('Square_spodní_300x600', '23119.1.1.16');

var getIbbId = ibbAds.tag.useDataProvider('BbnautIdDataProvider', { url : 'https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/plugins/BbnautIdDataProvider.js' });
adserver.attachData('ibbid', getIbbId);

// If you need to use keywords, uncomment the next line:
//adserver.attachData('keywords','place;keywords;here;use;semicolon;as;separator');

ibbAds.tag.requestAndPlaceAds();
</script>
<script
src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"
data-ad-client="ca-pub-9351958709261256" async>
</script>
<script async defer src="https://cdn.performax.cz/yi/openwrap/openwrap_4241_arbo.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11339378-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11339378-1');
</script><link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
var pp_gemius_use_cmp = true;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id='Leaderboard_998x200'></div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/" target="_blank">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv" target="_blank"> TV BARRANDOV</a> | <a href="https://sedmicka.tyden.cz" target="_blank">SEDMIČKA</a> | <a href="https://www.vip-svet.cz" target="_blank">VIP SVĚT</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…" target="_blank">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/" target="_blank">INTERVIEW</a> | <a href="https://svetaplikaci.tyden.cz" target="_blank">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden" target="_blank">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Úterý 10. 5. 2022, svátek má Blažena</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/zahranici/">Zahraničí</a> &gt; <a href="/rubriky/zahranici/evropa/">Evropa</a></p>
<h1>
<small>Právní moc</small><br /><span class="tahoma">Rozhodnutí soudu ve Štrasburku o odebrání dětí Michalákové je pravomocné</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202205/627a387e6b02f/crop-2450980-eva-sulova-katerina-ctk.jpeg" rel="lightbox" title="Eva Michaláková (na snímku z roku 2015).">
<img src="/obrazek/202205/627a387e6b02f/crop-2450980-eva-sulova-katerina-ctk_520x250.jpeg" alt="Eva Michaláková (na snímku z roku 2015)." title="Eva Michaláková (na snímku z roku 2015)." />
</a>
</div>
</div>
<p class="date left">10.05.2022 12:03 <span class="aktualizovano">Aktualizováno 10.05.&nbsp;13:47</span></p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Fevropa%2Frozhodnuti-soudu-ve-strasburku-o-odebrani-deti-michalakove-je-pravomocne_557218.html&amp;t=Rozhodnut%C3%AD+soudu+ve+%C5%A0trasburku+o+odebr%C3%A1n%C3%AD+d%C4%9Bt%C3%AD+Michal%C3%A1kov%C3%A9+je+pravomocn%C3%A9"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Fevropa%2Frozhodnuti-soudu-ve-strasburku-o-odebrani-deti-michalakove-je-pravomocne_557218.html&amp;text=Velk%C3%BD+sen%C3%A1t+Evropsk%C3%A9ho+soudu+pro+lidsk%C3%A1+pr%C3%A1va+%28ESLP%29+se+nebude+zab%C3%BDvat+p%C5%99%C3%ADpadem+odebr%C3%A1n%C3%AD+syn%C5%AF+%C4%8Ce%C5%A1ky+Evy+Michal%C3%A1kov%C3%A9.+Soud+v+pond%C4%9Bl%C3%AD+zam%C3%ADtl+%C5%BEeninu+st%C3%AD%C5%BEnost...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Rozhodnut%C3%AD%20soudu%20ve%20%C5%A0trasburku%20o%20odebr%C3%A1n%C3%AD%20d%C4%9Bt%C3%AD%20Michal%C3%A1kov%C3%A9%20je%20pravomocn%C3%A9&amp;body=Rozhodnut%C3%AD%20soudu%20ve%20%C5%A0trasburku%20o%20odebr%C3%A1n%C3%AD%20d%C4%9Bt%C3%AD%20Michal%C3%A1kov%C3%A9%20je%20pravomocn%C3%A9%0D%0A%0D%0AVelk%C3%BD%20sen%C3%A1t%20Evropsk%C3%A9ho%20soudu%20pro%20lidsk%C3%A1%20pr%C3%A1va%20%28ESLP%29%20se%20nebude%20zab%C3%BDvat%20p%C5%99%C3%ADpadem%20odebr%C3%A1n%C3%AD%20syn%C5%AF%20%C4%8Ce%C5%A1ky%20Evy%20Michal%C3%A1kov%C3%A9.%20Soud%20v%20pond%C4%9Bl%C3%AD%20zam%C3%ADtl%20%C5%BEeninu%20st%C3%AD%C5%BEnost...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Fevropa%2Frozhodnuti-soudu-ve-strasburku-o-odebrani-deti-michalakove-je-pravomocne_557218.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Velký senát Evropského soudu pro lidská práva (ESLP) se nebude zabývat případem odebrání synů Češky Evy Michalákové. Soud v pondělí zamítl ženinu stížnost proti lednovému rozhodnutí, podle kterého Norsko neporušilo právo matky a dětí na respektování rodinného života. Verdikt tak nabyl právní moci, sdělil mluvčí ministerstva spravedlnosti Vladimír Řepka.</strong></p>
<p>Norská sociální služba Barnevernet před více než deseti lety odebrala Michalákové syny Denise a Davida a umístila je do pěstounské péče. Měla podezření na zneužívání, zanedbávání a týrání. Později norské úřady zbavily ženu rodičovských práv k oběma synům, otci práva ponechaly.</p>
<p>"Jak vyplývá i z rozsudku štrasburského soudu, paní EM má možnost se znovu obrátit na norské soudy se žádostí o vrácení dětí do péče, respektive o stanovení styku," uvedla v tiskové zprávě Kancelář vládního zmocněnce.</p>
<p>V lednovém verdiktu ESLP uvedl, že norské instituce neporušily právo Michalákové na respektování rodinného života a svá rozhodnutí přesvědčivě odůvodnily. Zbavení rodičovské odpovědnosti bylo podle soudu nezbytné, aby se zamezilo dalšímu mediálnímu šíření citlivých informací o dětech ze strany matky. Právníci Michalákové následně uvedli, že rozhodnutí považují za formalistické. Soud podle nich převzal tvrzení Norska a vyjádření žaloby ignoroval.</p>
<p>"Přestože ve svém podání u ESLP neuspěla, stala se symbolem boje proti bezpráví, kterého se Norsko vůči ní a její rodině dopustilo," uvedl na twitteru na adresu Michalákové europoslanec Tomáš Zdechovský (KDU-ČSL). Případ podle něj pomohl mnoha rodičům získat zpět své děti a otevřít řadu kontroverzních kauz Barnevernetu.</p>
<p>"Rozhodnutí nemůžeme komentovat, protože ani právní zástupci, ani rodina žádné takové rozhodnutí zatím neobdrželi," řekla senátorka a členka Petičního výboru na podporu rodin postižených praktikami Barnevernetu Jitka Chalánková. Výbor však podle ní považuje lednový verdikt za velmi nestandardní a odbytý. Soud se podle něj odchýlil od svého dosavadního rozhodování a nevyjasnil, co mohou rodiče násilně odebíraných dětí zveřejňovat.</p>
<p>Také nynější rozhodnutí přišlo podle Chalánkové velmi promptně. "Budí to podezření, že namítané okolnosti soudci posuzovali jen velmi zběžně," uvedla. Český soud ale děti pravomocně svěřil Michálkové, a zástupci rodiny se proto podle senátorky obrátí na členy kabinetu s výzvou, aby nepřestali v tlaku na norskou vládu a pomohli vymoci rodině kontakt s dětmi dříve, než dospějí.</p>
<p>Týrání a zneužívání synů Michalákové se nepotvrdilo. Norský soud ale považoval zjištění za závažná a děti nechal u pěstounů. Hoši vyrůstají odděleně ve dvou rodinách. Matka s následnými odvoláními neuspěla, a obrátila se proto se stížností na soud ve Štrasburku. Ani u ESLP ale úspěšná nebyla.</p>
<p>Někteří rodiče, experti a politici norskou sociální službu Barnevernet dlouhodobě kritizují. Podle nich odebírá děti bez dostatečného odůvodnění. ESLP dostal stížností víc.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: <span>ČTK </span>, Šulová Kateřina</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/michalakova-se-odvolala-proti-verdiktu-soudu-ktery-dal-za-pravdu-norsku_556976.html">
<img src="/obrazek/202204/625fe6314662a/crop-2441040-michal-sulova-katerina-ctk_200x135.jpeg" alt="Eva Michaláková (na snímku z roku 2015)." title="Eva Michaláková (na snímku z roku 2015)." class="left" />
</a>
<h2>
<small>Spor o děti</small><br /><a href="/rubriky/domaci/michalakova-se-odvolala-proti-verdiktu-soudu-ktery-dal-za-pravdu-norsku_556976.html" class="tahoma">Michaláková se odvolala proti verdiktu soudu, který dal za pravdu Norsku</a></h2>
<p>Češka Eva Michaláková se odvolala proti lednovému verdiktu Evropského soudu pro lidská práva (ESLP), který v kauze odebrání jejích synů nepravomocně rozhodl ve... <a href="/rubriky/domaci/michalakova-se-odvolala-proti-verdiktu-soudu-ktery-dal-za-pravdu-norsku_556976.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/asie-a-oceanie/kuvajt-zrusil-zakon-ktery-trestal-napodobovani-osob-opacneho-pohlavi_556013.html">
<img src="/obrazek/202202/620e3a416b58e/crop-2409417-zena-andrewlozovyi-deposith_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Lidská práva</small><br /><a href="/rubriky/zahranici/asie-a-oceanie/kuvajt-zrusil-zakon-ktery-trestal-napodobovani-osob-opacneho-pohlavi_556013.html" class="tahoma">Kuvajt zrušil zákon, který trestal napodobování osob opačného pohlaví</a></h2>
<p>Kuvajtský ústavní soud zrušil článek trestního zákoníku, který trestal napodobování osob opačného pohlaví. Lidskoprávní organizace Amnesty International (AI)... <a href="/rubriky/zahranici/asie-a-oceanie/kuvajt-zrusil-zakon-ktery-trestal-napodobovani-osob-opacneho-pohlavi_556013.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/michalakova-se-odvola-proti-rozhodnuti-evropskeho-soudu-pro-lidska-prava_555812.html">
<img src="/obrazek/202202/62010092388c5/crop-2404182-eva-sulova-katerina-ctk_200x135.jpeg" alt="Eva Michaláková (na snímku z roku 2015)." title="Eva Michaláková (na snímku z roku 2015)." class="left" />
</a>
<h2>
<small>Spor o děti</small><br /><a href="/rubriky/domaci/michalakova-se-odvola-proti-rozhodnuti-evropskeho-soudu-pro-lidska-prava_555812.html" class="tahoma">Michaláková se odvolá proti rozhodnutí Evropského soudu pro lidská práva</a></h2>
<p>Češka Eva Michaláková se odvolá proti verdiktu Evropského soudu pro lidská práva (ESLP), který v lednu v kauze odebrání jejích synů rozhodl ve prospěch Norska.... <a href="/rubriky/domaci/michalakova-se-odvola-proti-rozhodnuti-evropskeho-soudu-pro-lidska-prava_555812.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/domaci/nova-vlada-chce-podporovat-lidska-prava-i-rozsireni-eu-o-zapadni-balkan_554487.html">
<img src="/obrazek/202111/618902402d456/crop-2357938-koalicni-smlouva-kamaryt-michal-ctk_200x135.jpeg" alt="Lídři koalic Spolu (ODS, KDU-ČSL, TOP 09) a Pirátů se Starosty a nezávislými (STAN) podepsali koaliční smlouvu a vládní programové prohlášení, 8. listopadu 2021 v Praze." title="Lídři koalic Spolu (ODS, KDU-ČSL, TOP 09) a Pirátů se Starosty a nezávislými (STAN) podepsali koaliční smlouvu a vládní programové prohlášení, 8. listopadu 2021 v Praze." class="left" />
</a>
<h2>
<small>Koaliční smlouva</small><br /><a href="/rubriky/domaci/nova-vlada-chce-podporovat-lidska-prava-i-rozsireni-eu-o-zapadni-balkan_554487.html" class="tahoma">Nová vláda chce podporovat lidská práva i rozšíření EU o západní Balkán</a></h2>
<p>Zahraniční politika nově vznikající vlády Spolu (ODS, KDU-ČSL, TOP 09) a Pirátů se Starosty a nezávislými (STAN) se bude opírat o ukotvení v Evropské unii a... <a href="/rubriky/domaci/nova-vlada-chce-podporovat-lidska-prava-i-rozsireni-eu-o-zapadni-balkan_554487.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id='Podčlánek_480x300'></div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/novinky/arena-jaromira-soukupa-s-exkluzivnimi-hosty-uz-dnes-na-tv-barrandov_21731.html">
<img src="https://www.barrandov.tv/obrazek/202205/627a6ae6f11a3/crop-1264611-ksan2629_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/novinky/arena-jaromira-soukupa-s-exkluzivnimi-hosty-uz-dnes-na-tv-barrandov_21731.html" style="color:#000">
Aréna Jaromíra Soukupa s exkluzivními hosty už dnes na TV Barrandov</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/spolecnost/vyssi-pocet-uhynulych-delfinu-v-cernem-mori-podle-vedcu-souvisi-s-valkou_21729.html">
<img src="https://www.barrandov.tv/obrazek/202205/627a651f0657b/crop-1264605-delfin-redders-deposith_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/spolecnost/vyssi-pocet-uhynulych-delfinu-v-cernem-mori-podle-vedcu-souvisi-s-valkou_21729.html" style="color:#000">
Vyšší počet uhynulých delfínů v Černém moři podle vědců souvisí s válkou</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/spolecnost/zdravi/lecba-pacientu-s-melanomem-stoji-rocne-stamiliony-korun-nadorum-jde-predejit_21726.html">
<img src="https://www.barrandov.tv/obrazek/202205/627a5cc97e259/crop-1264596-zena-wavebreakmedia-deposith_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/spolecnost/zdravi/lecba-pacientu-s-melanomem-stoji-rocne-stamiliony-korun-nadorum-jde-predejit_21726.html" style="color:#000">
Léčba pacientů s melanomem stojí ročně stamiliony korun, nádorům jde předejít</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id='Square_horní_300x600'></div></div></div>
<hr />
<div id="box-2202" class="block article">
<p><a href="https://www.vip-svet.cz/" title="VIP Svět - web ze světa celebrit" target="_blank"><img src="/obrazek/201401/52e7c24d1d4e1/300x300-vip-6228985d0b755.jpg" alt="VIP Svět selfpromo" title="VIP Svět selfpromo" width="300" height="300" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/jak-se-meni-chute-s-vekem_557214.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202205/627a2cdd25ad6/crop-2450901-jidlo-andreypopov-deposith_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/jak-se-meni-chute-s-vekem_557214.html">
<strong>Výběr potravin</strong><br />Jak se mění chutě s věkem?</a>
</li>
<li>
<a href="/rubriky/relax/splnte-si-sen-zacnete-delat-to-co-vas-bavi_557173.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202205/6273c01023d38/crop-2448596-unsplash-1_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/splnte-si-sen-zacnete-delat-to-co-vas-bavi_557173.html">
<strong>Vlastní cestou</strong><br />Splňte si sen! Začněte dělat to, co vás baví!</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">SEDMICKA.CZ</span></span></h2><ul>
<li>
<a href="/rubriky/celebrity/pavel-travnicek-relaxoval-v-laznich_557141.html" title="Pavel Trávníček léčil bolavé tělo v Jeseníkách. ">
<img src="https://www.tyden.cz/obrazek/202205/62722c3d6aa36/crop-2447638-apav-5810_125x84.jpg" alt="Pavel Trávníček léčil bolavé tělo v Jeseníkách. " class="right" />
</a>
<a href="/rubriky/celebrity/pavel-travnicek-relaxoval-v-laznich_557141.html">
<strong>Doléčuje následky ze StarDance</strong><br />Pavel Trávníček relaxoval v lázních</a>
</li>
<li>
<a href="/rubriky/styl/barbora-mottlova-chci-ubehnout-tisic-kilometru_557140.html" title="Barbora Mottlová. ">
<img src="https://www.tyden.cz/obrazek/202205/627224e05b0e1/crop-2447569-hml03403_125x84.jpg" alt="Barbora Mottlová. " class="right" />
</a>
<a href="/rubriky/styl/barbora-mottlova-chci-ubehnout-tisic-kilometru_557140.html">
<strong>Barbora Mottlová</strong><br />Chci uběhnout tisíc kilometrů</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><div id="Square_spodní_300x600"></div></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/zahranici/amerika/rodina-v-usa-zachranila-zatoulane-stene-ale-vyklubal-se-z-nej-kojot_557205.html" title="Ilustrační foto.">
<img src="/obrazek/202205/627a12844f986/depositphotos-94021102-s-627a1399a0c29_122x85.jpg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">Dnes 09:21</strong><br />
<a href="/rubriky/zahranici/amerika/rodina-v-usa-zachranila-zatoulane-stene-ale-vyklubal-se-z-nej-kojot_557205.html">Rodina v USA zachránila zatoulané štěně, ale vyklubal se z něj kojot</a>
</li>
<li>
<strong class="date">Dnes 12:03</strong><br />
<a href="/rubriky/zahranici/evropa/rozhodnuti-soudu-ve-strasburku-o-odebrani-deti-michalakove-je-pravomocne_557218.html">Rozhodnutí soudu ve Štrasburku o odebrání dětí Michalákové je pravomocné</a>
</li>
<li>
<strong class="date">Dnes 10:43</strong><br />
<a href="/rubriky/zahranici/asie-a-oceanie/v-mexiku-zavrazdili-dve-novinarky-letos-je-uz-obeti-z-rad-zurnalistu-jedenact_557211.html">V Mexiku zavraždili dvě novinářky, letos je už obětí z řad žurnalistů jedenáct</a>
</li>
<li>
<strong class="date">09.05 06:04</strong><br />
<a href="/rubriky/zahranici/evropa/sofia-nepodpori-sankce-nedostane-li-vyjimku-z-embarga-na-ropu_557188.html">Sofia nepodpoří sankce, nedostane-li výjimku z embarga na ropu</a>
</li>
<li>
<strong class="date">09.05 06:17</strong><br />
<a href="/rubriky/zahranici/asie-a-oceanie/na-filipinach-voli-prezidenta-favoritem-je-syn-diktatora-marcose_557190.html">Na Filipínách volí prezidenta, favoritem je syn diktátora Marcose</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/proc-je-pro-nas-organismus-zelezo-dulezite-jak-poznat-jeho-nedostatek-a-jak-ho-resit-odpovidal-farmakolog-jiri-sliva-v-utery-3-5-2022-od-13-00_1430/">
<img src="/obrazek/202204/626d224be6624/crop-2446065-doc.-mudr.-jiri-sliva-ph.d._300x203.jpg" alt="Farmakolog doc. MUDr. Jiří Slíva Ph.D." title="Farmakolog doc. MUDr. Jiří Slíva Ph.D." />
</a>
<h3><a href="/chat-s-osobnosti/proc-je-pro-nas-organismus-zelezo-dulezite-jak-poznat-jeho-nedostatek-a-jak-ho-resit-odpovidal-farmakolog-jiri-sliva-v-utery-3-5-2022-od-13-00_1430/">Proč je pro náš organismus železo důležité? Jak poznat jeho nedostatek a jak ho řešit? Odpovídal farmakolog Jiří Slíva v úterý 3. 5. 2022 od 13.00.</a></h3>
<p class="date">03.05.2022 13:00</p>
<p>Zdravá a pestrá strava, pravidelný pohyb a pořádná dávka vitamínů je jistě dobrou cestou k udržování zdravého těla i mysli. Řada lidí však zapomíná na důležitost minerálů a také... <a href="/chat-s-osobnosti/proc-je-pro-nas-organismus-zelezo-dulezite-jak-poznat-jeho-nedostatek-a-jak-ho-resit-odpovidal-farmakolog-jiri-sliva-v-utery-3-5-2022-od-13-00_1430/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/zahranici/evropa/rozhodnuti-soudu-ve-strasburku-o-odebrani-deti-michalakove-je-pravomocne_557218.html" title="Eva Michaláková (na snímku z roku 2015).">
<img src="/obrazek/202205/627a387e6b02f/eva-sulova-katerina-ctk-627a3934e5724_125x82.jpeg" alt="Eva Michaláková (na snímku z roku 2015)." class="right" />
</a>
<strong class="date">Dnes 12:03</strong><br />
<a href="/rubriky/zahranici/evropa/rozhodnuti-soudu-ve-strasburku-o-odebrani-deti-michalakove-je-pravomocne_557218.html">Rozhodnutí soudu ve Štrasburku o odebrání dětí Michalákové je pravomocné</a>
</li>
<li>
<strong class="date">Dnes 10:43</strong><br />
<a href="/rubriky/zahranici/asie-a-oceanie/v-mexiku-zavrazdili-dve-novinarky-letos-je-uz-obeti-z-rad-zurnalistu-jedenact_557211.html">V Mexiku zavraždili dvě novinářky, letos je už obětí z řad žurnalistů jedenáct</a>
</li>
<li>
<strong class="date">Dnes 09:21</strong><br />
<a href="/rubriky/zahranici/amerika/rodina-v-usa-zachranila-zatoulane-stene-ale-vyklubal-se-z-nej-kojot_557205.html">Rodina v USA zachránila zatoulané štěně, ale vyklubal se z něj kojot</a>
</li>
<li>
<strong class="date">09.05 06:17</strong><br />
<a href="/rubriky/zahranici/asie-a-oceanie/na-filipinach-voli-prezidenta-favoritem-je-syn-diktatora-marcose_557190.html">Na Filipínách volí prezidenta, favoritem je syn diktátora Marcose</a>
</li>
<li>
<strong class="date">09.05 06:04</strong><br />
<a href="/rubriky/zahranici/evropa/sofia-nepodpori-sankce-nedostane-li-vyjimku-z-embarga-na-ropu_557188.html">Sofia nepodpoří sankce, nedostane-li výjimku z embarga na ropu</a>
</li>
<li>
<strong class="date">06.05 11:15</strong><br />
<a href="/rubriky/zahranici/evropa/zahadna-bodnuti-injekci-v-nocnich-klubech-vyvolavaji-ve-francii-obavy_557183.html">Záhadná bodnutí injekcí v nočních klubech vyvolávají ve Francii obavy</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=7">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/tv-barrandov/">TV Barrandov</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li class="active"><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li class="last"><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 4/2022 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/pacienty-je-potreba-umet-rozmluvit_556949.html">Zdraví</a></h3>
<a href="https://www.tyden.cz/tema/pacienty-je-potreba-umet-rozmluvit_556949.html">
<img src="/obrazek/45b9e3069ed48/proktolog-martin-kouda-z-chimare-clinic-v-praze-625e87d7808f4_127x85.png" alt="Proktolog Martin Kouda z Chimare Clinic v Praze." title="Proktolog Martin Kouda z Chimare Clinic v Praze." />
</a>
<p><a href="https://www.tyden.cz/tema/pacienty-je-potreba-umet-rozmluvit_556949.html">Pacienty je potřeba umět rozmluvit</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/valka-proc-je-lepsi-mit-kuskus-nez-ryzi_556947.html">Kurzy přežití </a></h3>
<a href="https://www.tyden.cz/tema/valka-proc-je-lepsi-mit-kuskus-nez-ryzi_556947.html">
<img src="/obrazek/45b9e3da1bfcf/amar-625e8818dc29b_127x85.png" alt="Amar Ibrahim pořádá kurzy přežití." title="Amar Ibrahim pořádá kurzy přežití." />
</a>
<p><a href="https://www.tyden.cz/tema/valka-proc-je-lepsi-mit-kuskus-nez-ryzi_556947.html">Válka: Proč je lepší mít kuskus než rýži</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/boj-o-zrno-tentokrat-doslova_556946.html">Krize</a></h3>
<a href="https://www.tyden.cz/tema/boj-o-zrno-tentokrat-doslova_556946.html">
<img src="/obrazek/45b9e276cafb7/tyden-duben-625e884fb5b29_127x85.png" alt="ilustrační foto." title="ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/boj-o-zrno-tentokrat-doslova_556946.html">Boj o zrno. Tentokrát doslova</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/tyden-maly-625e8a508439a_138x184.png" alt="Obsah TÝDEN  4/2022" title="Obsah TÝDEN  4/2022" />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202204/625fc2ae26e81/tyden-625fc2ba9ee1a_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202204/626c1fb163333/19-rgb-626c1fc010ed1_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202205/6272748f38e13/e05-titulka-100dpi-6272749c2e0ba_143x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202204/6262ddef323d8/i5-01-na-web-6262ddfe32df3_143x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202203/6237838e393ef/i4-01-na-web-6237839d3bef7_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202205/627176bba6d89/vip-09-01-naweb-627176ce25f02_143x195.jpg" width="143" height="195" alt="VIP svět"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202109/61448eb4b7610/roz09-2021-naweb-61448ee3d8ded_143x195.jpg" width="143" height="195" alt="Týden rozhovory"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca00e076b85/03-vylety-naweb-60ca00f21ed7a_143x195.jpg" width="143" height="195" alt="Týden speciál"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202204/624f1f55df204/krizovky-4-rgb-624f1f6488922_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202204/62502cf692c52/prazena04-titul-vychazi-14-4--62502d0f48577_143x195.jpg" width="143" height="195" alt="Sedmička pro ženy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202204/625eee1cb7e4d/sedmicka-krimi-04-22-naweb-625eee2a74983_143x195.jpg" width="143" height="195" alt="Sedmička Krimi"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca009c0e8f3/moto-01-naweb-60ca00c2a4a84_143x195.jpg" width="143" height="195" alt="Sedmička Extra"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202204/62698d17c5494/unnamed-62698d38580fe_143x195.jpg" width="143" height="195" alt="TV Komplet"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202204/6257ca0252dca/retro04-01-titul-vychazi-20-4-6268f5515cb5a_143x195.jpg" width="143" height="195" alt="Sedmička Retro"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.tyden.cz/staticky-obsah/Zasady-ochrany-osobnich-a-dalsich-zpracovavanych-udaju-EMPRESA-MEDIA-250520.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>ARBOmedia s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému. <a href="javascript:Didomi.preferences.show()"> Nastavení soukromí</a></p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2022 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<!-- Vygenerovano za 0.094 vterin -->
</body>
</html>
