<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>V Drážďanech začal proces s podezřelými z krádeže šperků v drážďanské klenotnici | Týden.cz</title>
<meta name="keywords" content="organizovany_zlocin,historicke_sperky,drazdanska_klenotnice" />
<meta name="description" content="V Drážďanech v pátek za přísných bezpečnostních opatření a velkého zájmu médií začal proces s šesticí podezřelých z krádeže historických šperků v drážďanské ..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/zahranici/evropa/v-drazdanech-zacal-proces-s-podezrelymi-z-kradeze-sperku-v-drazdanske-klenotnici_555652.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="V Drážďanech začal proces s podezřelými z krádeže šperků v drážďanské klenotnici"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/zahranici/evropa/v-drazdanech-zacal-proces-s-podezrelymi-z-kradeze-sperku-v-drazdanske-klenotnici_555652.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202201/61f3d766abcff/crop-2399115-sperky-vadimvasenin-deposith.jpg">
<meta property="og:description" content="V Drážďanech v pátek za přísných bezpečnostních opatření a velkého zájmu médií začal proces s šesticí podezřelých z krádeže historických šperků v drážďanské...">
<meta property="article:published_time" content="2022-01-28">
<meta property="article:expiration_time" content="2042-01-28">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Evropa">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css??version=95" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_7_87_0-1643401833.css?t=1643401833" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js?ver=bug_makrela"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=3" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- iBB Ad Server AsynCode core -->
<script id='ibbTagEngine' src='https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script>
var adserver = ibbAds.tag.useAdProvider('BbmCz');
adserver.manageAdSlot('Leaderboard_998x200', '23119.1.1.9');
adserver.manageAdSlot('Podčlánek_480x300', '23119.1.1.13');
adserver.manageAdSlot('SMR_300x250', '23119.1.1.5');
adserver.manageAdSlot('Square_horní_300x600', '23119.1.1.15');
adserver.manageAdSlot('Square_spodní_300x600', '23119.1.1.16');

var getIbbId = ibbAds.tag.useDataProvider('BbnautIdDataProvider', { url : 'https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/plugins/BbnautIdDataProvider.js' });
adserver.attachData('ibbid', getIbbId);

// If you need to use keywords, uncomment the next line:
//adserver.attachData('keywords','place;keywords;here;use;semicolon;as;separator');

ibbAds.tag.requestAndPlaceAds();
</script>
<script
src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"
data-ad-client="ca-pub-9351958709261256" async>
</script>
<script async defer src="https://cdn.performax.cz/yi/openwrap/openwrap_4241_arbo.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11339378-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11339378-1');
</script><link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
var pp_gemius_use_cmp = true;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id='Leaderboard_998x200'></div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Pátek 28. 1. 2022, svátek má Otýlie</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/zahranici/">Zahraničí</a> &gt; <a href="/rubriky/zahranici/evropa/">Evropa</a></p>
<h1>
<small>Organizovaný zločin</small><br /><span class="tahoma">V Drážďanech začal proces s podezřelými z krádeže šperků v drážďanské klenotnici</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202201/61f3d766abcff/crop-2399115-sperky-vadimvasenin-deposith.jpg" rel="lightbox" title="Ilustrační foto.">
<img src="/obrazek/202201/61f3d766abcff/crop-2399115-sperky-vadimvasenin-deposith_520x250.jpg" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
</div>
</div>
<p class="date left">28.01.2022 16:00 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Fevropa%2Fv-drazdanech-zacal-proces-s-podezrelymi-z-kradeze-sperku-v-drazdanske-klenotnici_555652.html&amp;t=V+Dr%C3%A1%C5%BE%C4%8Fanech+za%C4%8Dal+proces+s+podez%C5%99el%C3%BDmi+z+kr%C3%A1de%C5%BEe+%C5%A1perk%C5%AF+v+dr%C3%A1%C5%BE%C4%8Fansk%C3%A9+klenotnici"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Fevropa%2Fv-drazdanech-zacal-proces-s-podezrelymi-z-kradeze-sperku-v-drazdanske-klenotnici_555652.html&amp;text=V+Dr%C3%A1%C5%BE%C4%8Fanech+v+p%C3%A1tek+za+p%C5%99%C3%ADsn%C3%BDch+bezpe%C4%8Dnostn%C3%ADch+opat%C5%99en%C3%AD+a+velk%C3%A9ho+z%C3%A1jmu+m%C3%A9di%C3%AD+za%C4%8Dal+proces+s+%C5%A1estic%C3%AD+podez%C5%99el%C3%BDch+z+kr%C3%A1de%C5%BEe+historick%C3%BDch+%C5%A1perk%C5%AF+v+dr%C3%A1%C5%BE%C4%8Fansk%C3%A9...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20V%20Dr%C3%A1%C5%BE%C4%8Fanech%20za%C4%8Dal%20proces%20s%20podez%C5%99el%C3%BDmi%20z%20kr%C3%A1de%C5%BEe%20%C5%A1perk%C5%AF%20v%20dr%C3%A1%C5%BE%C4%8Fansk%C3%A9%20klenotnici&amp;body=V%20Dr%C3%A1%C5%BE%C4%8Fanech%20za%C4%8Dal%20proces%20s%20podez%C5%99el%C3%BDmi%20z%20kr%C3%A1de%C5%BEe%20%C5%A1perk%C5%AF%20v%20dr%C3%A1%C5%BE%C4%8Fansk%C3%A9%20klenotnici%0D%0A%0D%0AV%20Dr%C3%A1%C5%BE%C4%8Fanech%20v%20p%C3%A1tek%20za%20p%C5%99%C3%ADsn%C3%BDch%20bezpe%C4%8Dnostn%C3%ADch%20opat%C5%99en%C3%AD%20a%20velk%C3%A9ho%20z%C3%A1jmu%20m%C3%A9di%C3%AD%20za%C4%8Dal%20proces%20s%20%C5%A1estic%C3%AD%20podez%C5%99el%C3%BDch%20z%20kr%C3%A1de%C5%BEe%20historick%C3%BDch%20%C5%A1perk%C5%AF%20v%20dr%C3%A1%C5%BE%C4%8Fansk%C3%A9...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Fevropa%2Fv-drazdanech-zacal-proces-s-podezrelymi-z-kradeze-sperku-v-drazdanske-klenotnici_555652.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>V Drážďanech v pátek za přísných bezpečnostních opatření a velkého zájmu médií začal proces s šesticí podezřelých z krádeže historických šperků v drážďanské klenotnici Grünes Gewölbe (Zelená klenba) v listopadu 2019. Podle agentury DPA bylo kolem soudního areálu nasazeno velké množství policistů. Uloupené šperky se dodnes nenašly.</strong></p>
<p>Soud se koná v místnosti uzpůsobené pro procesy s teroristy a extremisty v budově vrchního zemského soudu na okraji Drážďan. Na lavici obžalovaných je šest mužů ve věku od 23 do 28 let. Proces byl zahájen dopoledne se zhruba jednohodinovým zpožděním, uvedla DPA.</p>
<p>Šestice je obžalována ze závažné organizované krádeže, žhářství a zvláště závažného žhářství. Podle státního zastupitelství jsou tito muži zodpovědní za vloupání do slavného barokního muzea v Rezidenčním zámku 25. listopadu 2019. Ukradli 21 šperků obsahujících 4300 diamantů a briliantů v celkové hodnotě přesahující 113 milionů eur (téměř 2,8 miliardy korun) a během loupeže způsobili také věcnou škodu ve výši přesahující milion eur.</p>
<p>Dva muži vnikli do budovy v historickém centru saské metropole brzy ráno. Sekyrou rozbili vitrínu a vytrhli z ní upevněné šperky ze 17. a 18. století. Vyšetřovatelé jsou přesvědčeni, že za vloupáním jsou členové známého berlínského klanu. Obžalovaní pocházejí z velké rodiny arabského původu, ale jde o německé občany. Čtyři z nich jsou ve vyšetřovací vazbě, dva si ještě odpykávají tresty pro mladistvé v souvislosti s jinou, rovněž neobyčejnou krádeží obří zlaté mince z berlínského Bodeho muzea v roce 2017.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: deposithphotos/	VadimVasenin</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/policie-stiha-dalsiho-muze-za-hrozby-vlade-na-socialni-siti_550258.html">
<img src="/obrazek/202102/602e3cce2ab90/crop-2223022-police-cr-rostislavkral-deposith_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Fyzická likvidace</small><br /><a href="/rubriky/domaci/policie-stiha-dalsiho-muze-za-hrozby-vlade-na-socialni-siti_550258.html" class="tahoma">Policie stíhá dalšího muže za hrozby vládě na sociální síti</a></h2>
<p>Policie obvinila dalšího muže z toho, že na sociální síti vyhrožoval fyzickou likvidací představitelům české vlády. V tiskové zprávě o tom dnes informoval... <a href="/rubriky/domaci/policie-stiha-dalsiho-muze-za-hrozby-vlade-na-socialni-siti_550258.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/evropa/italska-policie-pri-zatahu-proti-neapolske-mafii-zatkla-59-lidi_544813.html">
<img src="/obrazek/202006/5edf5a05beb10/crop-2089319-naples-1842509-640_200x135.jpg" alt="Italské město Neapol. " title="Italské město Neapol. " class="left" />
</a>
<h2>
<small>Organizovaný zločin</small><br /><a href="/rubriky/zahranici/evropa/italska-policie-pri-zatahu-proti-neapolske-mafii-zatkla-59-lidi_544813.html" class="tahoma">Italská policie při zátahu proti neapolské mafii zatkla 59 lidí</a></h2>
<p>Italská policie při zátahu proti členům neapolské mafie Camorra zatkla 59 lidí a zabavila majetek v hodnotě přes 80 milionů eur. <a href="/rubriky/zahranici/evropa/italska-policie-pri-zatahu-proti-neapolske-mafii-zatkla-59-lidi_544813.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/ncoz-loni-resila-nasili-vuci-movitym-lidem-a-vypalne-u-ukrajincu_528162.html">
<img src="/obrazek/201907/5d3973b1160a2/crop-1885012-p201903070656901_200x135.jpeg" alt="Ilustrační foto. " title="Ilustrační foto. " class="left" />
</a>
<h2>
<small>Organizovaný zločin</small><br /><a href="/rubriky/domaci/ncoz-loni-resila-nasili-vuci-movitym-lidem-a-vypalne-u-ukrajincu_528162.html" class="tahoma">NCOZ loni řešila násilí vůči movitým lidem a výpalné u Ukrajinců</a></h2>
<p>Policejní Národní centrála proti organizovanému zločinu loni zaznamenala případy organizovaného násilí zaměřeného na movité obyvatele Česka. Ve většině regionů... <a href="/rubriky/domaci/ncoz-loni-resila-nasili-vuci-movitym-lidem-a-vypalne-u-ukrajincu_528162.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/domaci/politika/robert-slachta-od-laubeho-si-nenecham-s-na-zada-policie-trpi_471873.html">
<img src="/obrazek/201803/5aac08e8d4d17/crop-1451117-slach_200x135.jpg" alt="Robert Šlachta. " title="Robert Šlachta. " class="left" />
</a>
<h2>
<small>Bez obalu</small><br /><a href="/rubriky/domaci/politika/robert-slachta-od-laubeho-si-nenecham-s-na-zada-policie-trpi_471873.html" class="tahoma">Robert Šlachta: Od Laubeho si nenechám s*** na záda. Policie trpí</a></h2>
<p><span class="zarazka">Původní zpráva </span>Na Slovensku je to průser, vrahy Jána Kuciaka a jeho družky nejspíš nikdy nechytí. Robert Šlachta, bývalý šéf Útvaru pro odhalování organizovaného zločinu, při... <a href="/rubriky/domaci/politika/robert-slachta-od-laubeho-si-nenecham-s-na-zada-policie-trpi_471873.html" class="more">více</a><a href="/rubriky/domaci/politika/robert-slachta-od-laubeho-si-nenecham-s-na-zada-policie-trpi_471873_diskuze.html" class="disnum">Diskuse <span>(30)</span></a>
</p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id='Podčlánek_480x300'></div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/schillerove-ministerstvo-zaplatilo-dva-miliony-za-fotografa-a-kameramana_19869.html">
<img src="https://www.barrandov.tv/obrazek/202201/61f3de1934a9b/crop-1247170-alena-rihova-michaela-ctk_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/schillerove-ministerstvo-zaplatilo-dva-miliony-za-fotografa-a-kameramana_19869.html" style="color:#000">
Schillerové ministerstvo zaplatilo dva miliony za fotografa a kameramana</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/data-o-koronaviru-tri-ze-sta-nakazenych-uz-meli-opakovane-pozitivni-test_19868.html">
<img src="https://www.barrandov.tv/obrazek/202201/61f3d80cb8696/crop-1247167-covid-wlad-mus-deposith_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/data-o-koronaviru-tri-ze-sta-nakazenych-uz-meli-opakovane-pozitivni-test_19868.html" style="color:#000">
Data o koronaviru: Tři ze sta nakažených už měli opakovaně pozitivní test</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/v-drazdanech-zacal-proces-s-podezrelymi-z-kradeze-sperku-v-drazdanske-klenotnici_19867.html">
<img src="https://www.barrandov.tv/obrazek/202201/61f3d63e7d9c1/crop-1247164-sperky-lachris77-deposith_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/v-drazdanech-zacal-proces-s-podezrelymi-z-kradeze-sperku-v-drazdanske-klenotnici_19867.html" style="color:#000">
V Drážďanech začal proces s podezřelými z krádeže šperků v drážďanské klenotnici</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id='Square_horní_300x600'></div></div></div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/zvirata/za-posledni-dekadu-se-z-domaciho-mazlicka-stal-gurman_555585.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202201/61efa22f996c8/crop-2397050-pucalka-dog-image-01_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/zvirata/za-posledni-dekadu-se-z-domaciho-mazlicka-stal-gurman_555585.html">
<strong>Kvalitní krmimo</strong><br />Za poslední dekádu se z domácího mazlíčka stal gurmán</a>
</li>
<li>
<a href="/rubriky/relax/sest-tipu-pro-cistou-a-organizovanou-dilnu_555458.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202201/61e529fa64108/crop-2393069-dilna-image-1_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/sest-tipu-pro-cistou-a-organizovanou-dilnu_555458.html">
<strong>Pro kutily </strong><br />Šest tipů pro čistou a organizovanou dílnu</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/relax/agata-hanychova-lovila-jsem-ve-spatnych-vodach_555467.html" title="Agáta Hanychová.">
<img src="https://www.tyden.cz/obrazek/202201/61e5404a47f4d/crop-2393361-kik-5998_125x84.jpg" alt="Agáta Hanychová." class="right" />
</a>
<a href="/rubriky/relax/agata-hanychova-lovila-jsem-ve-spatnych-vodach_555467.html">
<strong>Rozhovor</strong><br />Agáta Hanychová: Lovila jsem ve špatných vodách</a>
</li>
<li>
<a href="/rubriky/relax/retro-fotky-zlata-devadesata_555358.html" title="Daniel Hůlka se dost hledal.">
<img src="https://www.tyden.cz/obrazek/202201/61dc063d0e455/crop-2389774-05_125x84.jpg" alt="Daniel Hůlka se dost hledal." class="right" />
</a>
<a href="/rubriky/relax/retro-fotky-zlata-devadesata_555358.html">
<strong>Retro fotky</strong><br />Zlatá devadesátá</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><div id="Square_spodní_300x600"></div></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/zahranici/evropa/lukasenko-zduraznil-dulezitost-spolecnych-cviceni-s-ruskem-u-hranic-s-ukrajinou_555645.html" title="Běloruský prezident Alexandr Lukašenko.">
<img src="/obrazek/202201/61f3c67e95ea4/sasa-pavel-orlovsky-ctk-ap-61f3c6a28f4c5_112x85.jpeg" alt="Běloruský prezident Alexandr Lukašenko." class="right" />
</a>
<strong class="date">Dnes 11:35</strong><br />
<a href="/rubriky/zahranici/evropa/lukasenko-zduraznil-dulezitost-spolecnych-cviceni-s-ruskem-u-hranic-s-ukrajinou_555645.html">Lukašenko zdůraznil důležitost společných cvičení s Ruskem u hranic s Ukrajinou</a>
</li>
<li>
<strong class="date">27.01 14:00</strong><br />
<a href="/rubriky/zahranici/evropa/antisemitismus-nezmizel-je-mezi-nami-varovala-sefka-nemeckeho-parlamentu_555629.html">Antisemitismus nezmizel, je mezi námi, varovala šéfka německého parlamentu</a>
</li>
<li>
<strong class="date">Dnes 09:44</strong><br />
<a href="/rubriky/zahranici/evropa/ve-francii-vedou-debatu-zda-by-meli-mit-neockovani-narok-na-bezplatnou-peci_555639.html">Ve Francii vedou debatu, zda by měli mít neočkovaní nárok na bezplatnou péči</a>
</li>
<li>
<strong class="date">Dnes 16:00</strong><br />
<a href="/rubriky/zahranici/evropa/v-drazdanech-zacal-proces-s-podezrelymi-z-kradeze-sperku-v-drazdanske-klenotnici_555652.html">V Drážďanech začal proces s podezřelými z krádeže šperků v drážďanské klenotnici</a>
</li>
<li>
<strong class="date">26.01 19:00</strong><br />
<a href="/rubriky/zahranici/evropa/johnson-nehodla-odstoupit-kvuli-vecirkum-brzy-maji-byt-vysledky-vysetrovani_555607.html">Johnson nehodlá odstoupit kvůli večírkům, brzy mají být výsledky vyšetřování</a>
</li>
<li>
<strong class="date">26.01 14:00</strong><br />
<a href="/rubriky/zahranici/ceske-aerolinky-smartwings-pristaly-jako-prvni-s-boeingem-737-max-na-antarktide_555600.html">České aerolinky Smartwings přistály jako první s Boeingem 737 MAX na Antarktidě</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">
<img src="/obrazek/202005/5ec7be657d6ea/crop-2078662-p201811120515401_300x203.jpeg" alt="Vyhořelý zámek v Horním Maršově." title="Vyhořelý zámek v Horním Maršově." />
</a>
<h3><a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">OBRAZEM: České kulturní památky, které zachvátil oheň</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jak-a-podle-ceho-vybirat-spravne-krmivo-pro-psa-vite-jake-suroviny-mohou-byt-pro-nej-nebezpecne-a-naopak-co-by-ve-slozeni-kvalitniho-krmiva-nemelo-chybet-odpovidat-bude-martin-pucalka-v-utery-1-unora-2022-od-13-00_1414/">
<img src="/obrazek/202201/61f3c4da2aec2/crop-2398959--martin-pucalka_300x202.jpg" alt="Martin Pučálka, odborník na výživu psů a koček." title="Martin Pučálka, odborník na výživu psů a koček." />
</a>
<h3><a href="/chat-s-osobnosti/jak-a-podle-ceho-vybirat-spravne-krmivo-pro-psa-vite-jake-suroviny-mohou-byt-pro-nej-nebezpecne-a-naopak-co-by-ve-slozeni-kvalitniho-krmiva-nemelo-chybet-odpovidat-bude-martin-pucalka-v-utery-1-unora-2022-od-13-00_1414/">Jak a podle čeho vybírat správné krmivo pro psa? Víte, jaké suroviny mohou být pro něj nebezpečné? A naopak, co by ve složení kvalitního krmiva nemělo chybět? Odpovídat bude Martin Pučálka v úterý 1. února 2022 od 13.00</a></h3>
<p class="date">01.02.2022 13:00</p>
<p>Jak a podle čeho vybírat správné krmivo pro psa? Víte, jaké suroviny mohou být pro něj nebezpečné? A naopak, co by ve složení kvalitního krmiva nemělo chybět? Na dotazy spojené se... <a href="/chat-s-osobnosti/jak-a-podle-ceho-vybirat-spravne-krmivo-pro-psa-vite-jake-suroviny-mohou-byt-pro-nej-nebezpecne-a-naopak-co-by-ve-slozeni-kvalitniho-krmiva-nemelo-chybet-odpovidat-bude-martin-pucalka-v-utery-1-unora-2022-od-13-00_1414/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/zahranici/evropa/v-drazdanech-zacal-proces-s-podezrelymi-z-kradeze-sperku-v-drazdanske-klenotnici_555652.html" title="Ilustrační foto.">
<img src="/obrazek/202201/61f3d766abcff/sperky-vadimvasenin-deposith-61f3d79ce91ce_125x83.jpg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">Dnes 16:00</strong><br />
<a href="/rubriky/zahranici/evropa/v-drazdanech-zacal-proces-s-podezrelymi-z-kradeze-sperku-v-drazdanske-klenotnici_555652.html">V Drážďanech začal proces s podezřelými z krádeže šperků v drážďanské klenotnici</a>
</li>
<li>
<strong class="date">Dnes 11:35</strong><br />
<a href="/rubriky/zahranici/evropa/lukasenko-zduraznil-dulezitost-spolecnych-cviceni-s-ruskem-u-hranic-s-ukrajinou_555645.html">Lukašenko zdůraznil důležitost společných cvičení s Ruskem u hranic s Ukrajinou</a>
</li>
<li>
<strong class="date">Dnes 09:44</strong><br />
<a href="/rubriky/zahranici/evropa/ve-francii-vedou-debatu-zda-by-meli-mit-neockovani-narok-na-bezplatnou-peci_555639.html">Ve Francii vedou debatu, zda by měli mít neočkovaní nárok na bezplatnou péči</a>
</li>
<li>
<strong class="date">27.01 14:00</strong><br />
<a href="/rubriky/zahranici/evropa/antisemitismus-nezmizel-je-mezi-nami-varovala-sefka-nemeckeho-parlamentu_555629.html">Antisemitismus nezmizel, je mezi námi, varovala šéfka německého parlamentu</a>
</li>
<li>
<strong class="date">26.01 19:00</strong><br />
<a href="/rubriky/zahranici/evropa/johnson-nehodla-odstoupit-kvuli-vecirkum-brzy-maji-byt-vysledky-vysetrovani_555607.html">Johnson nehodlá odstoupit kvůli večírkům, brzy mají být výsledky vyšetřování</a>
</li>
<li>
<strong class="date">26.01 14:00</strong><br />
<a href="/rubriky/zahranici/ceske-aerolinky-smartwings-pristaly-jako-prvni-s-boeingem-737-max-na-antarktide_555600.html">České aerolinky Smartwings přistály jako první s Boeingem 737 MAX na Antarktidě</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=7">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/tv-barrandov/">TV Barrandov</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li class="active"><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li class="last"><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 1/2022 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/hypotecni-studena-sprcha_555463.html">Vlastní bydlení</a></h3>
<a href="https://www.tyden.cz/tema/hypotecni-studena-sprcha_555463.html">
<img src="/obrazek/45b9e3069ed48/hypo-fizkes-deposith-61e535bcb23ea_127x85.jpg" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/hypotecni-studena-sprcha_555463.html">Hypoteční studená sprcha</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/dobre-uz-bylo_555462.html">Ekonomika</a></h3>
<a href="https://www.tyden.cz/tema/dobre-uz-bylo_555462.html">
<img src="/obrazek/45b9e3da1bfcf/prachy-antonmatyukha-deposith-61e535f010b72_127x85.jpg" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/dobre-uz-bylo_555462.html">Dobře už bylo</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/lidr-se-nehleda-lidr-si-o-to-jde-rict_555461.html">Rozhovor</a></h3>
<a href="https://www.tyden.cz/tema/lidr-se-nehleda-lidr-si-o-to-jde-rict_555461.html">
<img src="/obrazek/45b9e276cafb7/sedm9814-61e5362a246a5_127x85.jpg" alt="Moderátor pořadu Jaromír Soukup a bývalý poslanec Miroslav Kalousek (TOP 09)." title="Moderátor pořadu Jaromír Soukup a bývalý poslanec Miroslav Kalousek (TOP 09)." />
</a>
<p><a href="https://www.tyden.cz/tema/lidr-se-nehleda-lidr-si-o-to-jde-rict_555461.html">Lídr se nehledá, lídr si o to jde říct</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/kocky-maly-61e5384f2e65a_138x184.png" alt="Obsah TÝDEN  1/2022" title="Obsah TÝDEN  1/2022" />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202201/61e5564a3c4f7/unnamed-61e55677cc08e_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202201/61eada51debf6/05-rgb-61eada5f2acc4_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202105/60aa69091f7d4/e05-titulka-100dpi-60aa69283d746_143x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202201/61d5a2609ea0b/i01-titul-web-61d5a2684fe8c_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202201/61e980555a3d8/i2-01-na-web-61e98062bd874_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202103/603d2e2798b9c/nvhm-2021-03-naweb-603d2e38e3976_143x195.jpg" width="143" height="195" alt="Nebezpečné vztahy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202109/61448eb4b7610/roz09-2021-naweb-61448ee3d8ded_143x195.jpg" width="143" height="195" alt="Týden rozhovory"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca00e076b85/03-vylety-naweb-60ca00f21ed7a_143x195.jpg" width="143" height="195" alt="Týden speciál"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202201/61d72c4d499cf/krizovky-1-rgb-61d72c62a4395_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202201/61d80fd627260/prazena01-web-vychazi-13-1-61d80fe261ec5_143x195.jpg" width="143" height="195" alt="Sedmička pro ženy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202112/61cf5cc662b55/m13-obal-01-61cf5cde3d52b_143x195.jpg" width="143" height="195" alt="Sedmička pro maminky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202201/61e694c107c86/sedmicka-krimi-01-22-naweb-61e694e35c9b3_143x195.jpg" width="143" height="195" alt="Sedmička Krimi"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca009c0e8f3/moto-01-naweb-60ca00c2a4a84_143x195.jpg" width="143" height="195" alt="Sedmička Extra"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202201/61dd973195c80/vip-01-01-naweb-61dd9764746f9_143x195.jpg" width="143" height="195" alt="VIP svět"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202201/61ee985a9ba05/tv-04-2022-titulka-web-rgb-bez-eanu-61ee987c710a8_143x195.jpg" width="143" height="195" alt="TV Komplet"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202201/61debb2937a72/retro01-titul-web-vychazi-19-1-61debb4a5260c_143x195.jpg" width="143" height="195" alt="Sedmička Retro"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.tyden.cz/staticky-obsah/Zasady-ochrany-osobnich-a-dalsich-zpracovavanych-udaju-EMPRESA-MEDIA-250520.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému. <a href="javascript:Didomi.preferences.show()"> Nastavení soukromí</a></p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2022 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<!-- Vygenerovano za 0.24 vterin -->
</body>
</html>
