<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Atentát na doněcké separatisty. Jejich šéf zraněním podlehl | Týden.cz</title>
<meta name="keywords" content="Ukrajina" />
<meta name="description" content="Při výbuchu v Doněcku na východě Ukrajiny přišel o život jeden z hlavních vůdců proruských separatistů Alexandr Zacharčenko. Naposledy stál v čele neuznávané..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/zahranici/rusko-a-okoli/atentat-na-donecke-separatisty-jejich-sef-zranenim-podlehl_494374.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Atentát na doněcké separatisty. Jejich šéf zraněním podlehl"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/zahranici/rusko-a-okoli/atentat-na-donecke-separatisty-jejich-sef-zranenim-podlehl_494374.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/201808/5b896408542b1/crop-1609919-p201501160277201.jpeg">
<meta property="og:description" content="Při výbuchu v Doněcku na východě Ukrajiny přišel o život jeden z hlavních vůdců proruských separatistů Alexandr Zacharčenko. Naposledy stál v čele neuznávané...">
<meta property="article:published_time" content="2018-08-31">
<meta property="article:modified_time" content="2018-08-31">
<meta property="article:expiration_time" content="2033-08-31">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Rusko a okolí">
<link href="/css/tyden.css?v=26" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=26" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_7_89_0-1535738333.css?t=1535738333" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=2" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1reklama" class="reklama"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://marketingsales.tyden.cz/" title="MarketingSales - důležité čtení pro lidi z marketingu, obchodu a médií">MARKETINGSALES</a> | <a href="https://faktors.tyden.cz">FAKTOR SOUKUP</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a> | <a href="http://knihy.tyden.cz/">KNIHY</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Pátek 31. 8. 2018, svátek má Pavlína</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/zahranici/">Zahraničí</a> &gt; <a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></p>
<h1>
<small>Ukrajina</small><br /><span class="tahoma">Atentát na doněcké separatisty. Jejich šéf zraněním podlehl</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/201808/5b896408542b1/crop-1609917-p201501160277201.jpeg" rel="lightbox" title="Alexandr Zacharčenko se stal cílem atentátu.">
<img src="/obrazek/201808/5b896408542b1/crop-1609917-p201501160277201_520x250.jpeg" alt="Alexandr Zacharčenko se stal cílem atentátu." title="Alexandr Zacharčenko se stal cílem atentátu." />
</a>
</div>
</div>
<p class="date left">31.08.2018 18:07 <span class="aktualizovano">Aktualizováno 31.08.&nbsp;19:04</span></p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Frusko-a-okoli%2Fatentat-na-donecke-separatisty-jejich-sef-zranenim-podlehl_494374.html&amp;t=Atent%C3%A1t+na+don%C4%9Bck%C3%A9+separatisty.+Jejich+%C5%A1%C3%A9f+zran%C4%9Bn%C3%ADm+podlehl"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Frusko-a-okoli%2Fatentat-na-donecke-separatisty-jejich-sef-zranenim-podlehl_494374.html&amp;text=P%C5%99i+v%C3%BDbuchu+v+Don%C4%9Bcku+na+v%C3%BDchod%C4%9B+Ukrajiny+p%C5%99i%C5%A1el+o+%C5%BEivot+jeden+z+hlavn%C3%ADch+v%C5%AFdc%C5%AF+prorusk%C3%BDch+separatist%C5%AF+Alexandr+Zachar%C4%8Denko.+Naposledy+st%C3%A1l+v+%C4%8Dele+neuzn%C3%A1van%C3%A9...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Atent%C3%A1t%20na%20don%C4%9Bck%C3%A9%20separatisty.%20Jejich%20%C5%A1%C3%A9f%20zran%C4%9Bn%C3%ADm%20podlehl&amp;body=Atent%C3%A1t%20na%20don%C4%9Bck%C3%A9%20separatisty.%20Jejich%20%C5%A1%C3%A9f%20zran%C4%9Bn%C3%ADm%20podlehl%0D%0A%0D%0AP%C5%99i%20v%C3%BDbuchu%20v%20Don%C4%9Bcku%20na%20v%C3%BDchod%C4%9B%20Ukrajiny%20p%C5%99i%C5%A1el%20o%20%C5%BEivot%20jeden%20z%20hlavn%C3%ADch%20v%C5%AFdc%C5%AF%20prorusk%C3%BDch%20separatist%C5%AF%20Alexandr%20Zachar%C4%8Denko.%20Naposledy%20st%C3%A1l%20v%20%C4%8Dele%20neuzn%C3%A1van%C3%A9...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Frusko-a-okoli%2Fatentat-na-donecke-separatisty-jejich-sef-zranenim-podlehl_494374.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Při výbuchu v Doněcku na východě Ukrajiny přišel o život jeden z hlavních vůdců proruských separatistů Alexandr Zacharčenko. Naposledy stál v čele neuznávané Doněcké lidové republiky, vyhlášené separatisty. Zprávy ruských médií oficiálně potvrdilo i povstalecké vedení, podle něhož Zacharčenko zahynul v důsledku "teroristického činu". Moskva z odpovědnosti za útok obvinila Kyjev, Doněck slibuje pomstu.</strong></p>
<p>"K výbuchu došlo v restauraci Separ v době, kdy se tam nacházel šéf Doněcké lidové republiky. Utrpěl smrtelná zranění," řekl agentuře TASS nejmenovaný zdroj z bezpečnostních struktur separatistů. Podezřelé z atentátu se podle zdroje agentury Interfax podařilo zadržet, jsou to prý "ukrajinští diverzanti a s nimi spjaté osoby".</p>
<p>Moskva vzápětí obvinila z odpovědnosti za atentát Kyjev. "Jsou všechny důvody předpokládat, že za vraždou stojí kyjevský režim, který nejednou použil podobné metody k odstranění jinak smýšlejících a nepohodlných," prohlásila mluvčí ruské diplomacie Marija Zacharovová. "Nesplnili sliby o míru, zjevně se rozhodli přejít ke krvavé válce," prohlásila na adresu "loutkového" režimu.</p>
<p>Předseda povstaleckého sněmu Denis Pušilin rovněž přičetl Zacharčenkovu smrt Ukrajině. "Je to další agrese od Ukrajiny. Doněck se pomstí za tento zločin," prohlásil.</p>
<p>Ukrajinská tajná služba SBU také potvrdila smrt povstaleckého vůdce, ale přičetla ji podle televize 112 "vnitřním konfliktům mezi separatisty, souvisejícím především s přerozdělováním zcizených podniků". Není prý ani vyloučeno, že se ruské tajné služby se rozhodly zbavit osoby, která Rusům začala překážet.</p>
<p>Restaurace Separ se původně jmenovala Separatist. Nachází se v centru Doněcka, nedaleko Zacharčenkovy rezidence.</p>
<p>Konflikt v Donbasu na východu Ukrajiny vypukl v dubnu 2014, krátce po ruské anexi Krymu, která následovala po svržení režimu proruského prezidenta Viktora Janukovyče v Kyjevě. Boje si od té doby vyžádaly více než 10 tisíc mrtvých.</p>
<p>Při atentátech zahynulo několik povstaleckých vůdců, Zacharčenko byl z nich nejvýše postavený. Separatisté z atentátů obviňují ukrajinské záškodníky, Kyjev je připisuje vyřizování účtů mezi povstalci a boji o moc a o ruské peníze.</p>
<p>Zacharčenko, pocházející z místní hornické rodiny, se do čela doněckých separatistů postavil počátkem srpna 2014, kdy ve vedení povstalecké vlády nahradil Rusa Alexandra Borodaje. Do povědomí se zapsal mimo jiné antisemitskými výroky na tiskové konferenci, kdy prohlašoval, že Ukrajině vládnou Židé.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: ČTK/AP/Mstyslav Chernov</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><span class="arrow-red"></span><a href="/rubriky/zahranici/rusko-a-okoli/atentat-na-donecke-separatisty-jejich-sef-zranenim-podlehl_494374_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse <span>(1 příspěvků)</span></a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/rusko-a-okoli/porosenko-ohlasil-vypovezeni-zakladni-dohody-s-ruskem_494003.html">
<img src="/obrazek/201808/5b859b3d9e250/crop-1607201-f201802281432401_200x135.jpeg" alt="Ukrajinský prezident Petro Porošenko." title="Ukrajinský prezident Petro Porošenko." class="left" />
</a>
<h2>
<small>Anexe Krymu </small><br /><a href="/rubriky/zahranici/rusko-a-okoli/porosenko-ohlasil-vypovezeni-zakladni-dohody-s-ruskem_494003.html" class="tahoma">Porošenko ohlásil vypovězení základní dohody s Ruskem</a></h2>
<p>Ukrajinský prezident Petro Porošenko v úterý ohlásil, že Kyjev zanedlouho vypoví základní smlouvu o přátelství a partnerství s Ruskem, která se podle šéfa... <a href="/rubriky/zahranici/rusko-a-okoli/porosenko-ohlasil-vypovezeni-zakladni-dohody-s-ruskem_494003.html" class="more">více</a><a href="/rubriky/zahranici/rusko-a-okoli/porosenko-ohlasil-vypovezeni-zakladni-dohody-s-ruskem_494003_diskuze.html" class="disnum">Diskuse <span>(6)</span></a>
</p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/akademici-famu-vyzyvaji-ministry-vyreste-situaci-sencova_493520.html">
<img src="/obrazek/201808/5b7ff144f06a8/crop-1603647-p201610210587001_200x135.jpeg" alt="Ukrajinský režisér Oleh Sencov." title="Ukrajinský režisér Oleh Sencov." class="left" />
</a>
<h2>
<small>Vzkaz do Ruska</small><br /><a href="/rubriky/domaci/akademici-famu-vyzyvaji-ministry-vyreste-situaci-sencova_493520.html" class="tahoma">Akademici FAMU vyzývají ministry: Vyřešte situaci Sencova</a></h2>
<p>Umělecká rada i Akademický senát FAMU vyzvaly české ministry zahraničí, spravedlnosti a kultury, aby pomohli diplomaticky vyřešit současnou situaci režiséra... <a href="/rubriky/domaci/akademici-famu-vyzyvaji-ministry-vyreste-situaci-sencova_493520.html" class="more">více</a><a href="/rubriky/domaci/akademici-famu-vyzyvaji-ministry-vyreste-situaci-sencova_493520_diskuze.html" class="disnum">Diskuse <span>(6)</span></a>
</p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/evropa/ukrajina-miri-na-zapad-zduraznil-porosenko-zkritizoval-cirkev_493497.html">
<img src="/obrazek/201808/5b7fcf84ef1d9/crop-1603427-p201808220827901_200x135.jpeg" alt="Petro Porošenko s nastoupenými jednotkami." title="Petro Porošenko s nastoupenými jednotkami." class="left" />
</a>
<h2>
<small>Výročí nezávislosti</small><br /><a href="/rubriky/zahranici/evropa/ukrajina-miri-na-zapad-zduraznil-porosenko-zkritizoval-cirkev_493497.html" class="tahoma">Ukrajina míří na Západ, zdůraznil Porošenko. Zkritizoval církev</a></h2>
<p><span class="aktualizovano">Aktualizováno 24.08.&nbsp;12:44</span>Centrem Kyjeva v pátek na výročí nezávislosti Ukrajiny pochodovalo na čtyři a půl tisíce vojáků s dvěma sty padesáti kusy techniky. <a href="/rubriky/zahranici/evropa/ukrajina-miri-na-zapad-zduraznil-porosenko-zkritizoval-cirkev_493497.html" class="more">více</a><a href="/rubriky/zahranici/evropa/ukrajina-miri-na-zapad-zduraznil-porosenko-zkritizoval-cirkev_493497_diskuze.html" class="disnum">Diskuse <span>(7)</span></a>
</p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/zahranici/evropa/smrt-na-donbasu-pri-bojich-zahynulo-pet-ukrajinskych-vojaku_493421.html">
<img src="/obrazek/201808/5b7ec2ad69fba/crop-1602826-f201801111888001_200x135.jpg" alt="Donbas, Ukrajina." title="Donbas, Ukrajina." class="left" />
</a>
<h2>
<small>Ukrajina</small><br /><a href="/rubriky/zahranici/evropa/smrt-na-donbasu-pri-bojich-zahynulo-pet-ukrajinskych-vojaku_493421.html" class="tahoma">Smrt na Donbasu. Při bojích zahynulo pět ukrajinských vojáků</a></h2>
<p>Nejméně pět ukrajinských vojáků zahynulo v bojích mezi vládními jednotkami a proruskými separatisty ve východoukrajinském Donbasu.  <a href="/rubriky/zahranici/evropa/smrt-na-donbasu-pri-bojich-zahynulo-pet-ukrajinskych-vojaku_493421.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#" onclick="$('artsend').toggle(); $('artsend').scrollTo(); return false;">Poslat</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<div id="artsend" class="form" style="display:none;">
<h3>Poslat článek na email</h3>
<form action="/form/form-clanek-detail.php" class="insert-form" method="post" onsubmit="return CheckSendArticle();">
<div>
<input type="hidden" name="clanek_id" value="494374" />
</div>
<table>
<col width="120" />
<tr>
<td><label for="recipient">E-mail přijemce:</label></td>
<td><input type="text" name="recipient" id="recipient" class="input" /></td>
</tr>
<tr>
<td><label for="sender">Váš e-mail:</label></td>
<td><input type="text" name="sender" id="sender" class="input" /></td>
</tr>
<tr>
<td colspan="2" align="right"><input type="submit" value="Odeslat" class="submit" /></td>
</tr>
</table>
</form>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10reklama" class="reklama"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/zabava/prava-od-mattela-mulder-a-scullyova-jako-panenky-barbie_494303.html" title="Agent Mulder a agentka Scullyová ze seriálu Akta-X.">
<img src="https://www.tyden.cz/obrazek/201808/5b88f4ee85dbe/crop-1609400-12938069-995571160480617-2953141856648928281-n_125x84.jpg" alt="Agent Mulder a agentka Scullyová ze seriálu Akta-X." class="right" />
</a>
<a href="/rubriky/relax/zabava/prava-od-mattela-mulder-a-scullyova-jako-panenky-barbie_494303.html">
<strong>Akta X</strong><br />Mulder a Scullyová jako panenky Barbie</a>
</li>
<li>
<a href="/rubriky/relax/ostatni/pred-130-lety-zacal-radit-jack-rozparovac_494078.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/201808/5b868512c23b7/crop-1607922-depositphotos-57085841-m-2015_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/ostatni/pred-130-lety-zacal-radit-jack-rozparovac_494078.html">
<strong>Výročí</strong><br />Před 130 lety začal řádit Jack Rozparovač</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6reklama" class="reklama"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div></div></div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/lejla-abbasova-partner-pri-porodu-chrapal_493939.html" title="Lejla Abbasová.">
<img src="https://www.tyden.cz/obrazek/201808/5b85335380004/crop-1607021-pank8983_125x84.jpg" alt="Lejla Abbasová." class="right" />
</a>
<a href="/rubriky/lejla-abbasova-partner-pri-porodu-chrapal_493939.html">
<strong>Ze života</strong><br />Lejla Abbasová: Partner při porodu chrápal</a>
</li>
<li>
<a href="/rubriky/richard-gere-dnes-slavi-69-let-k-narozeninam-dostane-dite_494183.html" title="Richard Gere.">
<img src="https://www.tyden.cz/obrazek/201808/5b87a94b31eaa/crop-1608506-richard-gere._125x84.png" alt="Richard Gere." class="right" />
</a>
<a href="/rubriky/richard-gere-dnes-slavi-69-let-k-narozeninam-dostane-dite_494183.html">
<strong>Richard Gere slaví</strong><br />K narozeninám dostane dítě	</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2145" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">PROBÍHAJÍCÍ SOUTĚŽE</h2><ul>
<li>
<a href="/rubriky/relax/souteze/ohnivy-ptak-vyhrajte-knizni-novinku-od-susanny-kearsleyove_494297.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/201808/5b88efd16e479/crop-1609232-reading-3415988-640_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/souteze/ohnivy-ptak-vyhrajte-knizni-novinku-od-susanny-kearsleyove_494297.html">
<strong>Soutěž</strong><br />Vyhrajte knižní novinku od Susanny Kearsleyové</a>
</li>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-balicek-kosmetiky-z-ovocne-rady-fa-island-vibes_493801.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/201808/5b83e2eec44ff/crop-1606060-bali-1822663-1280-1024x682_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-balicek-kosmetiky-z-ovocne-rady-fa-island-vibes_493801.html">
<strong>Soutěž</strong><br />Vyhrajte kosmetický balíček Fa Island Vibes</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/zahranici/evropa/migranti-z-lodi-aquarius-se-rozpovidali-o-pekle-ktere-zazili_494262.html" title="Migranti vystupují z lodi Aquarius.">
<img src="/obrazek/201808/5b883f06c7d16/f201808151193401-5b884058b823d_125x83.jpeg" alt="Migranti vystupují z lodi Aquarius." class="right" />
</a>
<strong class="date">30.08 21:45</strong><br />
<a href="/rubriky/zahranici/evropa/migranti-z-lodi-aquarius-se-rozpovidali-o-pekle-ktere-zazili_494262.html">Migranti z lodi Aquarius se rozpovídali o pekle, které zažili</a>
</li>
<li>
<strong class="date">30.08 20:07</strong><br />
<a href="/rubriky/zahranici/evropa/uz-se-vi-kdo-pravici-poslal-zatykac-na-podezreleho-z-chemnitzu_494249.html">Už se ví, kdo pravici poslal zatykač na podezřelého z Chemnitzu</a>
</li>
<li>
<strong class="date">Dnes 09:45</strong><br />
<a href="/rubriky/zahranici/evropa/blizi-se-konec-stridani-letniho-a-zimniho-casu_494298.html">Blíží se konec střídání letního a zimního času? </a>
</li>
<li>
<strong class="date">30.08 20:12</strong><br />
<a href="/rubriky/zahranici/evropa/v-chemnitzu-probihaji-protesty-v-poklidu-doslo-i-na-diskuzi_494258.html">V Chemnitzu probíhají protesty v poklidu, došlo i na diskuzi</a>
</li>
<li>
<strong class="date">30.08 21:10</strong><br />
<a href="/rubriky/zahranici/evropa/svedsko-kritizovalo-orbana-velvyslanec-musel-na-koberecek_494244.html">Švédsko kritizovalo Orbána, velvyslanec musel na kobereček</a>
</li>
<li>
<strong class="date">Dnes 11:25</strong><br />
<a href="/rubriky/zahranici/evropa/mlady-bezdomovec-zvedl-v-parizi-vlnu-solidarity_494283.html">Mladý bezdomovec zvedl v Paříži vlnu solidarity </a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-tyden-ve-svete_7368/">
<img src="/obrazek/201808/5b8906f0420a7/crop-1609628-p201808260599901_300x203.jpg" alt="Papež František o víkendu navštivil irské hlavní město Dublin. Během nedělní mše vyřkl řadu omluv obětem zneužívání." title="Papež František o víkendu navštivil irské hlavní město Dublin. Během nedělní mše vyřkl řadu omluv obětem zneužívání." />
</a>
<h3><a href="/fotogalerie/obrazem-tyden-ve-svete_7368/">OBRAZEM: Týden ve světě</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jak-investovat-do-zlata-odpovidal-petr-kejzar_1064/">
<img src="/obrazek/201808/5b87ab97bc991/crop-1608509-kejzar_300x203.jpg" alt="Petr Kejzar." title="Petr Kejzar." />
</a>
<h3><a href="/chat-s-osobnosti/jak-investovat-do-zlata-odpovidal-petr-kejzar_1064/">Jak investovat do zlata? Odpovídal Petr Kejzar</a></h3>
<p class="date">31.08.2018 14:00</p>
<p>Jak investovat do zlata? Jaké další kovy jsou vhodné pro investice? U jakých například roste cena? Co ovlivňuje cenu zlata? Jak reaguje cena zlata na politickou a ekonomickou... <a href="/chat-s-osobnosti/jak-investovat-do-zlata-odpovidal-petr-kejzar_1064/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/zahranici/amerika/clenove-mise-osn-budou-vyhosteni-z-nikaragui-za-kritiku-vlady_494380.html" title="Vlajka Nikaragui. ">
<img src="/obrazek/201808/5b897a0fc714b/f201808261705901-5b897acde328e_125x84.jpeg" alt="Vlajka Nikaragui. " class="right" />
</a>
<strong class="date">Dnes 19:42</strong><br />
<a href="/rubriky/zahranici/amerika/clenove-mise-osn-budou-vyhosteni-z-nikaragui-za-kritiku-vlady_494380.html">Členové mise OSN budou vyhoštěni z Nikaragui za kritiku vlády</a>
</li>
<li>
<strong class="date">Dnes 18:34</strong><br />
<a href="/rubriky/zahranici/evropa/zmena-hranic-by-ukoncila-konflikt-nemci-jsou-ale-durazne-proti_494370.html">Změna hranic by ukončila konflikt. Němci jsou ale důrazně proti</a>
</li>
<li>
<strong class="date">Dnes 18:07</strong><br />
<a href="/rubriky/zahranici/rusko-a-okoli/atentat-na-donecke-separatisty-jejich-sef-zranenim-podlehl_494374.html">Atentát na doněcké separatisty. Jejich šéf zraněním podlehl</a>
</li>
<li>
<strong class="date">Dnes 17:38</strong><br />
<a href="/rubriky/zahranici/amerika/usa-se-v-detroitu-louci-s-kralovnou-soulu-arethou-franklinovou_494371.html">USA se v Detroitu loučí s královnou soulu Arethou Franklinovou</a>
</li>
<li>
<strong class="date">Dnes 15:56</strong><br />
<a href="/rubriky/zahranici/asie-a-oceanie/kratkozrakost-deti-cina-bude-regulovat-hrani-pocitacovych-her_494348.html">Krátkozrakost dětí. Čína bude regulovat hraní počítačových her</a>
</li>
<li>
<strong class="date">Dnes 15:35</strong><br />
<a href="/rubriky/zahranici/evropa/slovensko-lhalo-polskym-uradum-ohledne-letadla-s-vietnamcem_494347.html">Slovensko lhalo polským úřadům ohledně letadla s Vietnamcem</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=7">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li><a href="/rubriky/domaci/">Domácí ▼</a>
<ul>
<li><a href="/rubriky/domaci/politika/">Politika</a></li>
<li><a href="/rubriky/domaci/kauzy/">Kauzy</a></li>
<li><a href="/rubriky/domaci/krimi/">Krimi</a></li>
<li><a href="/rubriky/domaci/nazory/">Názory</a></li>
<li><a href="/rubriky/domaci/doprava/">Doprava</a></li>
<li><a href="/rubriky/domaci/zdravotnictvi/">Zdravotnictví</a></li>
<li><a href="/rubriky/domaci/skolstvi/">Školství</a></li>
<li><a href="/rubriky/domaci/pocasi/">Počasí</a></li>
<li><a href="/chat-s-osobnosti/">Chat s osobností</a></li>
</ul>
</li>
<li class="active m2"><a href="/rubriky/zahranici/">Zahraničí</a></li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/ms-ve-fotbale-2018/"><FONT COLOR="#8e0809"><b>MS ve fotbale 2018</b></FONT></a></li>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
<li><a href="/rubriky/sport/pokerovy-vypravec/">Pokerový vypravěč</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/cestovani/">Cestování</a></li>
<li><a href="/rubriky/relax/zabava/">Zábava</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
<li><a href="/rubriky/relax/bydleni/">Bydlení</a></li>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/tipy-a-rady/">Tipy a rady</a></li>
<li><a href="/rubriky/relax/recepty/">Recepty</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/kuriozity/">Kuriozity</a></li>
<li><a href="/horoskop/">Horoskopy</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li class="active"><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li class="last"><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 36/2018 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/po-nekterych-mostech-radeji-nejezdim_493599.html">Potíže</a></h3>
<a href="https://www.tyden.cz/tema/po-nekterych-mostech-radeji-nejezdim_493599.html">
<img src="/obrazek/45b9e3069ed48/most-5b80fbd926cc1_127x85.png" alt="Most v italském Janově byl krásný a atypický." title="Most v italském Janově byl krásný a atypický." />
</a>
<p><a href="https://www.tyden.cz/tema/po-nekterych-mostech-radeji-nejezdim_493599.html">Po některých mostech raději nejezdím</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/rozpalena-ekonomika_493598.html">Byznys</a></h3>
<a href="https://www.tyden.cz/tema/rozpalena-ekonomika_493598.html">
<img src="/obrazek/45b9e3da1bfcf/ekonomika-5b80fc9d251ae_127x85.png" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/rozpalena-ekonomika_493598.html">Rozpálená ekonomika</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/zvrhlici-v-sutane_493600.html">Církev</a></h3>
<a href="https://www.tyden.cz/tema/zvrhlici-v-sutane_493600.html">
<img src="/obrazek/45b9e276cafb7/cirkev-5b80fcd68447e_127x85.png" alt="Ilustrace." title="Ilustrace." />
</a>
<p><a href="https://www.tyden.cz/tema/zvrhlici-v-sutane_493600.html">Zvrhlíci v sutaně</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/titulka-138x184-5b80fd21e4e76_138x184.png" alt="Obsah TÝDEN 36/2018." title="Obsah TÝDEN 36/2018." />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/archiv_1001_stranka.html">Archiv</a></li>
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden"><img src="https://www.tyden.cz/obrazek/201808/5b839ab97fc40/tyden-36-5b839ac650ae4_143x195.png" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-instinkt"><img src="https://www.tyden.cz/obrazek/201808/5b8790d811d70/36-titulka-mail-5b8790f99a823_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka"><img src="https://www.tyden.cz/obrazek/201808/5b879111116f2/sedmicka-36-titul-5b87912490d25_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-faktor-s"><img src="https://www.tyden.cz/obrazek/201808/5b87917ea9370/faktor-9-5b87919154091_142x195.png" width="143" height="195" alt="Faktor S"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-exkluziv"><img src="https://www.tyden.cz/obrazek/201808/5b7c23eab8011/e18-titulka-100dpi-5b7c23fec86be_142x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/201808/5b7d317a63e8f/i09-titulka-interview-5b7d31c73d9a4_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://goo.gl/7N7up8"><img src="https://www.tyden.cz/obrazek/201808/5b839aeeb0c6e/36-msm-titul-5b839afe9b3cd_143x195.jpg" width="143" height="195" alt="MarketingSalesMedia"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-top divky"><img src="https://www.tyden.cz/obrazek/201808/5b7d31ed5ecb8/top-divky-09-2018-web-rgb-5b7d320359f5c_143x195.jpg" width="143" height="195" alt="Top dívky"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-popcorn"><img src="https://www.tyden.cz/obrazek/201808/5b696536e7ac3/popcorn-5b696583a79a1_140x195.jpg" width="143" height="195" alt="Popcorn"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/sedmicka-krizovky"><img src="https://www.tyden.cz/obrazek/201807/5b3b26429d17c/2018-04-5b3b2679be347_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-krizovky XXL"><img src="https://www.tyden.cz/obrazek/201806/5b1675f8f029c/sedmicka-krizovky-xxl-3-5b1677117bc2c_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka nase zivoty"><img src="https://www.tyden.cz/obrazek/201808/5b7d1bcabeb33/2018-09-nase-zivoty-100dpi-1024px-5b7d1be8b123e_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden historie"><img src="https://www.tyden.cz/obrazek/201808/5b756f903f780/h-2018-04-web-5b756fd74725a_142x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/family.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-family-titul-587c8e60e0dec_143x193.png" width="143" height="195" alt="Barrandov Family"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-plus-titul-580dfea80ec76_143x193.png" width="143" height="195" alt="Barrandov Plus"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.medea.cz/priloha/5b06a10bab1b6/zasady-ochrany-osobnich-udaju-empresa-20180524-5b07199d9c538.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2018 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4reklama" class="reklama"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5reklama" class="reklama"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie.
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Souhlasím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.05 vterin -->
</body>
</html>
