<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Dvakrát denně se jim měří teplota, příznaky nemoci zatím nevykazují | Týden.cz</title>
<meta name="keywords" content="CR,koronavirus" />
<meta name="description" content="Pět evakuovaných Čechů z Číny budou lékaři pražské Nemocnice Na Bulovce znovu testovat na nový typ koronaviru jen v případě, že se u nich objeví příznaky. Dv..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/domaci/dvakrat-denne-se-jim-meri-teplota-priznaky-nemoci-zatim-nevykazuji_539027.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Dvakrát denně se jim měří teplota, příznaky nemoci zatím nevykazují"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/domaci/dvakrat-denne-se-jim-meri-teplota-priznaky-nemoci-zatim-nevykazuji_539027.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202002/5e3acc891b501/crop-2013654-p202002050643901.jpeg">
<meta property="og:description" content="Pět evakuovaných Čechů z Číny budou lékaři pražské Nemocnice Na Bulovce znovu testovat na nový typ koronaviru jen v případě, že se u nich objeví příznaky....">
<meta property="article:published_time" content="2020-02-05">
<meta property="article:expiration_time" content="2035-02-05">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Domácí">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=94" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_6_0_0-1580912995.css?t=1580912995" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=2" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- ### Loader - One loader for all Impressionmedia integrations ### -->
<!-- BEGIN IMPRESSIONMEDIA LOADER -->
<script async="async" type="text/javascript" src="https://storage.googleapis.com/adf-pmmm/impublishertag.min.js"></script>
<script>
  window.Impressionmedia = window.Impressionmedia || {};
  window.Impressionmedia.events = window.Impressionmedia.events || [];
</script>
<!-- END IMPRESSIONMEDIA LOADER --><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Středa 5. 2. 2020, svátek má Dobromila</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/domaci/">Domácí</a></p>
<h1>
<small>Evakuovaní Češi</small><br /><span class="tahoma">Dvakrát denně se jim měří teplota, příznaky nemoci zatím nevykazují</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202002/5e3acc891b501/crop-2013654-p202002050643901.jpeg" rel="lightbox" title="Lékařka Kliniky infekčních, parazitálních a tropických nemocí Kristýna Herrmannová.">
<img src="/obrazek/202002/5e3acc891b501/crop-2013654-p202002050643901_520x250.jpeg" alt="Lékařka Kliniky infekčních, parazitálních a tropických nemocí Kristýna Herrmannová." title="Lékařka Kliniky infekčních, parazitálních a tropických nemocí Kristýna Herrmannová." />
</a>
</div>
</div>
<p class="date left">05.02.2020 15:19 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fdvakrat-denne-se-jim-meri-teplota-priznaky-nemoci-zatim-nevykazuji_539027.html&amp;t=Dvakr%C3%A1t+denn%C4%9B+se+jim+m%C4%9B%C5%99%C3%AD+teplota%2C+p%C5%99%C3%ADznaky+nemoci+zat%C3%ADm+nevykazuj%C3%AD"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fdvakrat-denne-se-jim-meri-teplota-priznaky-nemoci-zatim-nevykazuji_539027.html&amp;text=P%C4%9Bt+evakuovan%C3%BDch+%C4%8Cech%C5%AF+z+%C4%8C%C3%ADny+budou+l%C3%A9ka%C5%99i+pra%C5%BEsk%C3%A9+Nemocnice+Na+Bulovce+znovu+testovat+na+nov%C3%BD+typ+koronaviru+jen+v+p%C5%99%C3%ADpad%C4%9B%2C+%C5%BEe+se+u+nich+objev%C3%AD+p%C5%99%C3%ADznaky....&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Dvakr%C3%A1t%20denn%C4%9B%20se%20jim%20m%C4%9B%C5%99%C3%AD%20teplota%2C%20p%C5%99%C3%ADznaky%20nemoci%20zat%C3%ADm%20nevykazuj%C3%AD&amp;body=Dvakr%C3%A1t%20denn%C4%9B%20se%20jim%20m%C4%9B%C5%99%C3%AD%20teplota%2C%20p%C5%99%C3%ADznaky%20nemoci%20zat%C3%ADm%20nevykazuj%C3%AD%0D%0A%0D%0AP%C4%9Bt%20evakuovan%C3%BDch%20%C4%8Cech%C5%AF%20z%20%C4%8C%C3%ADny%20budou%20l%C3%A9ka%C5%99i%20pra%C5%BEsk%C3%A9%20Nemocnice%20Na%20Bulovce%20znovu%20testovat%20na%20nov%C3%BD%20typ%20koronaviru%20jen%20v%20p%C5%99%C3%ADpad%C4%9B%2C%20%C5%BEe%20se%20u%20nich%20objev%C3%AD%20p%C5%99%C3%ADznaky....%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fdvakrat-denne-se-jim-meri-teplota-priznaky-nemoci-zatim-nevykazuji_539027.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Pět evakuovaných Čechů z Číny budou lékaři pražské Nemocnice Na Bulovce znovu testovat na nový typ koronaviru jen v případě, že se u nich objeví příznaky. Dvakrát denně se jim měří teplota. Novinářům to ve středu řekly ředitelka Hygienické stanice Hlavního města Prahy Zdenka Jágrová a lékařka Kliniky infekčních, parazitálních a tropických nemocí Kristýna Herrmannová. Do úterý bylo v Česku vyšetřeno 50 lidí, z nich 17 na Bulovce. Výsledky všech byly negativní. V Číně onemocnělo přes 24 000 lidí, zemřelo kolem 500.</strong></p>
<p>V noci na pondělí bylo na Bulovku převezeno pět lidí, kteří byli evakuováni z Číny. Podle lékařky Herrmannové se jim daří dobře a jsou bez příznaků. Další testy tak nemocnice plánuje jen při výskytu příznaků, tedy horečky, bolesti svalů nebo kašle. U většiny nemocných se koronavirus projevil do deseti dní. "Dva, co tam byli na podnikové stáži, už posledních 14 dní nechodili do práce, student byl také izolován," uvedla Jágrová k možnému riziku.</p>
<p>Dosud byli umístěni na společných pokojích. "Do hodiny budou přemístěni na prázdné pokoje, budou mít možnost většího pohybu i po chodbě a víc soukromí," uvedla Herrmannová. Pokoje měla nemocnice uzavřené kvůli nedostatku personálu.</p>
<p>Návštěvy mají obecně zakázané, měli ale jednu výjimku. "Mohli vidět jednoho ze své rodiny, navíc šlo o zdravotníka. Ne všichni to využili, protože tu příbuzné ani nemají," uvedla Jágrová. Podle ní musela mít žena ochranný oblek, respirátor a mohla jen mezi dveře.</p>
<p>Nemocnice je podle Herrmannové připravena i na případné další případy podezření na koronavirus. Klinika má sto lůžek, teď jsou obsazená jinými pacienty. "Pokud by bylo třeba, můžeme to řešit operativně," dodala. Další pacienti s podezřeními se nesvážejí na Bulovku, ale jsou v krajských nemocnicích.</p>
<p>Podle lékaře z infekční kliniky Bulovky Milana Trojánka není důvod k panice. "Vypadá to, že onemocnění se šíří lépe než SARS a MERS. Dopad se ale zdá být nižší, protože smrtnost je zatím relativně nízká. U řady pacientů probíhá onemocnění nekomplikovaně," vysvětlil.</p>
<p>Počet nakažených koronavirem v Číně překročil 24 000, počet mrtvých vzrostl na 490. Na virus umírají převážně senioři a lidé s podlomeným zdravím. Z dosavadních obětí jich 80 procent bylo starších 60 let a přes 75 procent mělo další zdravotní problémy.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: ČTK/Kamaryt Michal</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><span class="arrow-red"></span><a href="/rubriky/domaci/dvakrat-denne-se-jim-meri-teplota-priznaky-nemoci-zatim-nevykazuji_539027_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse</a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/asie-a-oceanie/pocet-obeti-koronaviru-v-asii-vzrostl-na-490_538993.html">
<img src="/obrazek/202002/5e3a68ea971ef/crop-2013086-p202002040311201_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Epidemie </small><br /><a href="/rubriky/zahranici/asie-a-oceanie/pocet-obeti-koronaviru-v-asii-vzrostl-na-490_538993.html" class="tahoma">Počet obětí koronaviru v Asii vzrostl na 490</a></h2>
<p>Počet nakažených koronavirem v Číně stoupl z předchozích 20 438 lidí na 24 324. O nové bilanci informovaly čínské úřady. Počet mrtvých rovněž vzrostl, o... <a href="/rubriky/zahranici/asie-a-oceanie/pocet-obeti-koronaviru-v-asii-vzrostl-na-490_538993.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/zdravotnicke-pomucky-za-pet-milionu-korun-poputuji-z-ceska-do-ciny_538979.html">
<img src="/obrazek/202002/5e3994fb44720/crop-2013043-p202002040746601_200x135.jpeg" alt="Tomáš Petříček." title="Tomáš Petříček." class="left" />
</a>
<h2>
<small>Humanitární pomoc</small><br /><a href="/rubriky/domaci/zdravotnicke-pomucky-za-pet-milionu-korun-poputuji-z-ceska-do-ciny_538979.html" class="tahoma">Zdravotnické pomůcky za pět milionů korun poputují z Česka do Číny</a></h2>
<p>Česko za pět milionů korun nakoupí materiální zdravotnickou pomoc pro Čínu na boj proti koronaviru. Pořízení pomoci od českých firem neohrozí dostupnost... <a href="/rubriky/domaci/zdravotnicke-pomucky-za-pet-milionu-korun-poputuji-z-ceska-do-ciny_538979.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/zdravi/mohl-by-zabrat-lek-ktery-pomahal-vyvinout-cech_538960.html">
<img src="/obrazek/202002/5e3954059b1b0/crop-2012988-microscope-275984-640_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Koronavirus</small><br /><a href="/rubriky/zdravi/mohl-by-zabrat-lek-ktery-pomahal-vyvinout-cech_538960.html" class="tahoma">Mohl by zabrat lék, který pomáhal vyvinout Čech</a></h2>
<p>Americká společnost Gilead Sciences na experimentální léčbu koronaviru poskytla lék, který byl původně zamýšlen k léčbě eboly. Látku nazvanou remdesivir přitom... <a href="/rubriky/zdravi/mohl-by-zabrat-lek-ktery-pomahal-vyvinout-cech_538960.html" class="more">více</a><a href="/rubriky/zdravi/mohl-by-zabrat-lek-ktery-pomahal-vyvinout-cech_538960_diskuze.html" class="disnum">Diskuse <span>(5)</span></a>
</p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/domaci/vsech-48-testu-na-koronavirus-bylo-negativnich_538954.html">
<img src="/obrazek/202002/5e39381a47bbc/crop-2012700-p202002030061501_200x135.jpg" alt="Zdravotníci na pražském letišti očekávající české pasažéry z Číny." title="Zdravotníci na pražském letišti očekávající české pasažéry z Číny." class="left" />
</a>
<h2>
<small>Nákaza v Česku</small><br /><a href="/rubriky/domaci/vsech-48-testu-na-koronavirus-bylo-negativnich_538954.html" class="tahoma">Všech 48 testů na koronavirus bylo negativních</a></h2>
<p><span class="aktualizovano">Aktualizováno 04.02.&nbsp;10:56</span>Všechny výsledky testů na koronavirus v Česku jsou k úternímu ránu negativní. Odborníci jich zatím provedli 48. Na svém twitteru to uvedl ministr zdravotnictví... <a href="/rubriky/domaci/vsech-48-testu-na-koronavirus-bylo-negativnich_538954.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#" onclick="$('artsend').toggle(); $('artsend').scrollTo(); return false;">Poslat</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<div id="artsend" class="form" style="display:none;">
<h3>Poslat článek na email</h3>
<form action="/form/form-clanek-detail.php" class="insert-form" method="post" onsubmit="return CheckSendArticle();">
<div>
<input type="hidden" name="clanek_id" value="539027" />
</div>
<table>
<col width="120" />
<tr>
<td><label for="recipient">E-mail přijemce:</label></td>
<td><input type="text" name="recipient" id="recipient" class="input" /></td>
</tr>
<tr>
<td><label for="sender">Váš e-mail:</label></td>
<td><input type="text" name="sender" id="sender" class="input" /></td>
</tr>
<tr>
<td colspan="2" align="right"><input type="submit" value="Odeslat" class="submit" /></td>
</tr>
</table>
</form>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div>


<div id="crt-1406728" style="width:480px;height:300px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1406728,
"containerid": "crt-1406728",
"overrideZoneFloor": false
});
});
</script></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/podle-trumpa-zaziva-usa-historicky-nejlepsi-hospodarske-obdobi_6605.html">
<img src="https://www.barrandov.tv/obrazek/202002/5e3a7c07ac9ee/crop-320759-f202001230027301-(1)_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/podle-trumpa-zaziva-usa-historicky-nejlepsi-hospodarske-obdobi_6605.html" style="color:#000">
Podle Trumpa zažívá USA historicky nejlepší hospodářské období</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/trumpuv-syn-je-hlavni-cenou-na-aukci-ktera-plni-lovcum-sny_6612.html">
<img src="https://www.barrandov.tv/obrazek/202002/5e3a95140071c/crop-320781-f202001281810701_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/trumpuv-syn-je-hlavni-cenou-na-aukci-ktera-plni-lovcum-sny_6612.html" style="color:#000">
Trumpův syn je hlavní cenou na aukci, která plní lovcům sny</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/konec-litacky-hrib-premysli-o-zmene_6608.html">
<img src="https://www.barrandov.tv/obrazek/202002/5e3a82760e95f/crop-320767-f201603151820401_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/konec-litacky-hrib-premysli-o-zmene_6608.html" style="color:#000">
Konec lítačky? Hřib přemýšlí o změně</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div>

<div id="crt-1403239" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1403239,
"containerid": "crt-1403239",
"overrideZoneFloor": false
});
});
</script></div></div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/ostatni/olomoucke-muzeum-vystavi-keltskou-hlavu_539015.html" title="Hlava Kelta ze Mšeckých Žehrovic.">
<img src="https://www.tyden.cz/obrazek/202002/5e3aa57f5ed24/crop-2013618-p201409040476501_125x84.jpeg" alt="Hlava Kelta ze Mšeckých Žehrovic." class="right" />
</a>
<a href="/rubriky/relax/ostatni/olomoucke-muzeum-vystavi-keltskou-hlavu_539015.html">
<strong>Archeologický objev</strong><br />Olomoucké muzeum vystaví keltskou hlavu</a>
</li>
<li>
<a href="/rubriky/relax/ostatni/jak-pripevnit-umyvadlo-na-desku_539004.html" title="Umyvadlo na desku Jungborn VERONIA.">
<img src="https://www.tyden.cz/obrazek/202002/5e3a8ab814f96/crop-2013320-umyvadlo-na-desku-jungborn-veronia_125x84.jpg" alt="Umyvadlo na desku Jungborn VERONIA." class="right" />
</a>
<a href="/rubriky/relax/ostatni/jak-pripevnit-umyvadlo-na-desku_539004.html">
<strong>Rady a tipy</strong><br />Jak připevnit umyvadlo na desku</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity/jiri-krampol-musel-pristoupit-k-razantnimu-reseni_539010.html" title="Jiří Krampol s manželkou Hankou. ">
<img src="https://www.tyden.cz/obrazek/202002/5e3a9058c5d85/crop-2013471-yan-1401_125x84.jpg" alt="Jiří Krampol s manželkou Hankou. " class="right" />
</a>
<a href="/rubriky/celebrity/jiri-krampol-musel-pristoupit-k-razantnimu-reseni_539010.html">
<strong>Razantní řešení</strong><br />Jiří Krampol byl dohnán do nepříjemné situace</a>
</li>
<li>
<a href="/rubriky/celebrity/ivana-chylkova-a-jiri-langmajer-se-museli-svleknout_538974.html" title="Ivana Chýlková a Jiří Langmajer šli donaha. ">
<img src="https://www.tyden.cz/obrazek/202002/5e3978c465bbb/crop-2013031-langos-prtdelu-06_125x84.png" alt="Ivana Chýlková a Jiří Langmajer šli donaha. " class="right" />
</a>
<a href="/rubriky/celebrity/ivana-chylkova-a-jiri-langmajer-se-museli-svleknout_538974.html">
<strong>Totální odhalení</strong><br />Chýlková a Langmajer se museli svléknout</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2145" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">PROBÍHAJÍCÍ SOUTĚŽE</h2><ul>
<li>
<a href="/rubriky/souteze/vyhrajte-knihu-sex-disco-revoluce-vzpominky-majitele-discolandu-sylvie-na-zlaty-casy_537548.html" title="Vzpomínky majitele Discolandu Sylvie na zlatý časy.">
<img src="https://www.tyden.cz/obrazek/202001/5e1320ae4a263/crop-1995171-fo00021623_125x84.jpeg" alt="Vzpomínky majitele Discolandu Sylvie na zlatý časy." class="right" />
</a>
<a href="/rubriky/souteze/vyhrajte-knihu-sex-disco-revoluce-vzpominky-majitele-discolandu-sylvie-na-zlaty-casy_537548.html">
<strong>Vyhrajte knihu Sex, Disco, Revoluce!</strong><br />Vzpomínky majitele Discolandu Sylvie na zlatý časy</a>
</li>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-hodnotne-produkty-jaguar-land-rover_537476.html" title="Vyhrajte hodnotné produkty Jaguar Range Rover.">
<img src="https://www.tyden.cz/obrazek/202001/5e10bfad938e0/crop-1994010-defender_125x84.jpg" alt="Vyhrajte hodnotné produkty Jaguar Range Rover." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-hodnotne-produkty-jaguar-land-rover_537476.html">
<strong>Exkluzivní soutěž</strong><br />Vyhrajte hodnotné produkty Jaguar Land Rover</a>
</li>
<li>
<a href="/rubriky/souteze/soutez-o-luxusni-dekoltovou-masku_535951.html" title="Dekoltová maska Bella Night Care.">
<img src="https://www.tyden.cz/obrazek/201912/5de4e023aad08/crop-1973802-dekolt_125x84.jpg" alt="Dekoltová maska Bella Night Care." class="right" />
</a>
<a href="/rubriky/souteze/soutez-o-luxusni-dekoltovou-masku_535951.html">
<strong>Soutěž</strong><br />Vyhrajte luxusní dekoltovou masku</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/predsedou-senatu-po-kuberovi-bude-vystrcil-nebo-ruzicka_538966.html" title="Miloš Vystrčil.">
<img src="/obrazek/202002/5e395f9232bc7/p202001210491901-5e39605719611_125x83.jpg" alt="Miloš Vystrčil." class="right" />
</a>
<strong class="date">04.02 13:16</strong><br />
<a href="/rubriky/domaci/predsedou-senatu-po-kuberovi-bude-vystrcil-nebo-ruzicka_538966.html">Předsedou Senátu po Kuberovi bude Vystrčil, nebo Růžička</a>
</li>
<li>
<strong class="date">04.02 12:37</strong><br />
<a href="/rubriky/domaci/kviz-bozena-nemcova-se-narodila-pred-200-lety-co-o-ni-ne-vite_538962.html">KVÍZ: Božena Němcová se narodila před 200 lety. Co o ní (ne)víte?</a>
</li>
<li>
<strong class="date">04.02 15:19</strong><br />
<a href="/rubriky/domaci/o-obnove-janouskova-procesu-rozhodne-soud-v-breznu_538973.html">O obnově Janouškova procesu rozhodne soud v březnu</a>
</li>
<li>
<strong class="date">04.02 13:07</strong><br />
<a href="/rubriky/domaci/odmitavy-postoj-k-anexi-krymu-nezmenime-rekl-ministr-petricek_538965.html">Odmítavý postoj k anexi Krymu nezměníme, řekl ministr Petříček</a>
</li>
<li>
<strong class="date">04.02 17:03</strong><br />
<a href="/rubriky/domaci/zdravotnicke-pomucky-za-pet-milionu-korun-poputuji-z-ceska-do-ciny_538979.html">Zdravotnické pomůcky za pět milionů korun poputují z Česka do Číny</a>
</li>
<li>
<strong class="date">Dnes 07:51</strong><br />
<a href="/rubriky/domaci/ruzne-metry-na-dph-u-piva-jak-se-s-tim-vyrovnaji-restaurace_538992.html">Různé metry na DPH u piva. Jak se s tím vyrovnají restaurace?</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-z-wu-chanu-je-mesto-duchu_7462/">
<img src="/obrazek/202001/5e32947cccaa0/crop-2009573-p202001270445301_300x203.jpg" alt="Policista u obrazu čínského vůdce Mao Ce-tunga." title="Policista u obrazu čínského vůdce Mao Ce-tunga." />
</a>
<h3><a href="/fotogalerie/obrazem-z-wu-chanu-je-mesto-duchu_7462/">OBRAZEM: Z Wu-chanu je město duchů</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jak-predchazet-problemum-se-zady-ptejte-se-kateriny-zaydlarove-host-odpovida-ve-ctvrtek-6-unora-od-10-00_1262/">
<img src="/obrazek/202002/5e3a8ff881bfd/crop-2013395-katerina-zaydlarova_300x203.jpg" alt="Bc. Kateřina Zaydlarová." title="Bc. Kateřina Zaydlarová." />
</a>
<h3><a href="/chat-s-osobnosti/jak-predchazet-problemum-se-zady-ptejte-se-kateriny-zaydlarove-host-odpovida-ve-ctvrtek-6-unora-od-10-00_1262/">Jak předcházet problémům se zády? Ptejte se Kateřiny Zaydlarové. Host odpovídá ve čtvrtek 6.února od 10.00</a></h3>
<p class="date">06.02.2020 10:00</p>
<p>Bolesti zad aktuálně patří mezi nejrozšířenější civilizační choroby, které trápí především obyvatele vyspělých zemí. Příčinou bývá často špatné držení těla při sezení zejména v... <a href="/chat-s-osobnosti/jak-predchazet-problemum-se-zady-ptejte-se-kateriny-zaydlarove-host-odpovida-ve-ctvrtek-6-unora-od-10-00_1262/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/dvakrat-denne-se-jim-meri-teplota-priznaky-nemoci-zatim-nevykazuji_539027.html" title="Lékařka Kliniky infekčních, parazitálních a tropických nemocí Kristýna Herrmannová.">
<img src="/obrazek/202002/5e3acc891b501/p202002050643901-5e3aced1c77f2_125x83.jpeg" alt="Lékařka Kliniky infekčních, parazitálních a tropických nemocí Kristýna Herrmannová." class="right" />
</a>
<strong class="date">Dnes 15:19</strong><br />
<a href="/rubriky/domaci/dvakrat-denne-se-jim-meri-teplota-priznaky-nemoci-zatim-nevykazuji_539027.html">Dvakrát denně se jim měří teplota, příznaky nemoci zatím nevykazují</a>
</li>
<li>
<strong class="date">Dnes 13:52</strong><br />
<a href="/rubriky/domaci/podani-zaloby-je-standardni-v-minulosti-jich-bylo-sedm-tvrdi-toman_539022.html">Podání žaloby je standardní, v minulosti jich bylo sedm, tvrdí Toman</a>
</li>
<li>
<strong class="date">Dnes 13:08</strong><br />
<a href="/rubriky/domaci/o-predsedovi-senatu-se-rozhodne-za-dva-tydny_539019.html">O předsedovi Senátu se rozhodne za dva týdny</a>
</li>
<li>
<strong class="date">Dnes 12:01</strong><br />
<a href="/rubriky/domaci/cesko-zazaluje-brusel-kvuli-agrofertu-babis-se-jednani-vlady-nezucastnil_539013.html">Česko zažaluje Brusel kvůli Agrofertu, Babiš se jednání vlády nezúčastnil</a>
</li>
<li>
<strong class="date">Dnes 11:27</strong><br />
<a href="/rubriky/domaci/kremlik-je-ve-vypovedni-lhute-nepristoupil-na-okamzite-ukonceni_539011.html">Kremlík je ve výpovědní lhůtě, nepřistoupil na okamžité ukončení</a>
</li>
<li>
<strong class="date">Dnes 10:54</strong><br />
<a href="/rubriky/domaci/vlada-neresi-zalezitosti-ceska-ale-babisovy-problemy_539008.html">Vláda neřeší záležitosti Česka, ale Babišovy problémy </a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=6">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="active m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 7/2020 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/hnednuti-nove-evropy_538892.html">Zahraničí</a></h3>
<a href="https://www.tyden.cz/tema/hnednuti-nove-evropy_538892.html">
<img src="/obrazek/45b9e3069ed48/hned-5e378c7a5d92c_127x85.png" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/hnednuti-nove-evropy_538892.html">Hnědnutí nové Evropy</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/feministka-z-petistovky_538891.html">Domácí</a></h3>
<a href="https://www.tyden.cz/tema/feministka-z-petistovky_538891.html">
<img src="/obrazek/45b9e3da1bfcf/sadas-5e378d33e5134_127x85.png" alt="Ilustrační foto. " title="Ilustrační foto. " />
</a>
<p><a href="https://www.tyden.cz/tema/feministka-z-petistovky_538891.html">Feministka z pětistovky</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/za-babise-dostavam-pres-drzku-neustale_538890.html">Politika</a></h3>
<a href="https://www.tyden.cz/tema/za-babise-dostavam-pres-drzku-neustale_538890.html">
<img src="/obrazek/45b9e276cafb7/nacher-5e378dc88a807_127x85.png" alt="Patrik Nacher. " title="Patrik Nacher. " />
</a>
<p><a href="https://www.tyden.cz/tema/za-babise-dostavam-pres-drzku-neustale_538890.html">Za Babiše dostávám přes držku neustále</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/obsm-5e37908c5d7a5_138x184.png" alt="Titulní strana aktuálního časopisu TÝDEN 7/2020. " title="Titulní strana aktuálního časopisu TÝDEN 7/2020. " />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202002/5e37c5a788266/tyden-07-naweb-5e37c5c2481e8_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202002/5e3a69c7c663c/sedmicka-07-titul-5e3a69ed5b6c9_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/202002/5e393f86d039b/e03-titulka-100dpi-5e393fa4443f8_142x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/202001/5e30414f1b230/i02-titul-web-5e30416c9c3fa_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-sedmicka-krizovky"><img src="https://www.tyden.cz/obrazek/202001/5e201ac438d07/titulka-krizovky-01-naweb-5e2eaf6d961c4_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202002/5e3a6a513d3a2/xxl-1-titulka-5e3a6a653d665_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202001/5e2019ccb9119/2020-02-nase-zivoty-100dpi-1024px-5e201a09ca5f0_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-tyden-historie"><img src="https://www.tyden.cz/obrazek/202001/5e2993f0c6b16/0-5e299428b4cfa_142x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
<p class="mag"><a href="https://www.barrandov.tv/news.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-news-titul-5bd701211c97c_143x193.png" width="143" height="195" alt="Barrandov News"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.medea.cz/priloha/5b06a10bab1b6/zasady-ochrany-osobnich-udaju-empresa-20180524-5b07199d9c538.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2020 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.088 vterin -->
</body>
</html>
