<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>O víkendu se očekává jarní počasí | Týden.cz</title>
<meta name="keywords" content="vikend,pocasi" />
<meta name="description" content="Přes území Česka bude na východ pozvolna postupovat tlaková výše. Na jaké počasí se můžeme těšit o víkendu?..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/domaci/pocasi/o-vikendu-se-ocekava-jarni-pocasi_513793.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="O víkendu se očekává jarní počasí"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/domaci/pocasi/o-vikendu-se-ocekava-jarni-pocasi_513793.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/201902/5c66757bbb2e4/crop-1758441-f201803081612001.jpeg">
<meta property="og:description" content="Přes území Česka bude na východ pozvolna postupovat tlaková výše. Na jaké počasí se můžeme těšit o víkendu?">
<meta property="article:published_time" content="2019-02-15">
<meta property="article:expiration_time" content="2034-02-15">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/red/">
<meta property="article:section" content="Počasí">
<link href="/css/tyden.css?v=331" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=331" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_6_318_0-1550229258.css?t=1550229258" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=2" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1reklama" class="reklama"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://instinkt.tyden.cz/" title="Instinkt - Lifestylový týdeník vydávaný od roku 2002">INSTINKT</a> | <a href="https://faktors.tyden.cz">FAKTOR SOUKUP</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Pátek 15. 2. 2019, svátek má Jiřina</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/domaci/">Domácí</a> &gt; <a href="/rubriky/domaci/pocasi/">Počasí</a></p>
<h1>
<small>Předpověď</small><br /><span class="tahoma">O víkendu se očekává jarní počasí</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/201902/5c66757bbb2e4/crop-1758441-f201803081612001.jpeg" rel="lightbox" title="Ilustrační foto.">
<img src="/obrazek/201902/5c66757bbb2e4/crop-1758441-f201803081612001_520x250.jpeg" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
</div>
</div>
<p class="date left">15.02.2019 09:58 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fpocasi%2Fo-vikendu-se-ocekava-jarni-pocasi_513793.html&amp;t=O+v%C3%ADkendu+se+o%C4%8Dek%C3%A1v%C3%A1+jarn%C3%AD+po%C4%8Das%C3%AD"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fpocasi%2Fo-vikendu-se-ocekava-jarni-pocasi_513793.html&amp;text=P%C5%99es+%C3%BAzem%C3%AD+%C4%8Ceska+bude+na+v%C3%BDchod+pozvolna+postupovat+tlakov%C3%A1+v%C3%BD%C5%A1e.+Na+jak%C3%A9+po%C4%8Das%C3%AD+se+m%C5%AF%C5%BEeme+t%C4%9B%C5%A1it+o+v%C3%ADkendu%3F&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20O%20v%C3%ADkendu%20se%20o%C4%8Dek%C3%A1v%C3%A1%20jarn%C3%AD%20po%C4%8Das%C3%AD&amp;body=O%20v%C3%ADkendu%20se%20o%C4%8Dek%C3%A1v%C3%A1%20jarn%C3%AD%20po%C4%8Das%C3%AD%0D%0A%0D%0AP%C5%99es%20%C3%BAzem%C3%AD%20%C4%8Ceska%20bude%20na%20v%C3%BDchod%20pozvolna%20postupovat%20tlakov%C3%A1%20v%C3%BD%C5%A1e.%20Na%20jak%C3%A9%20po%C4%8Das%C3%AD%20se%20m%C5%AF%C5%BEeme%20t%C4%9B%C5%A1it%20o%20v%C3%ADkendu%3F%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fpocasi%2Fo-vikendu-se-ocekava-jarni-pocasi_513793.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Počasí v Česku zásadně ovlivní pozvolna postupující tlaková výše, která přinese jarní teploty. Jak bude</strong><strong> o víkendu</strong><strong>?</strong></p>
<p>Nejvyšší <strong>sobotní</strong> teploty v Čechách vyšplhají až ke 14 °C, přičemž na Moravě bude o něco chladněji. Oblačnost se vyskytne jen výjimečně. V dopoledních hodinách se mohou objevit místy mlhy, a to i mrznoucí. Noční teploty se budou pohybovat mezi 1 až -3 °C. Vítr bude slabý proměnlivý</p>
<p>V <strong>neděli</strong> se čeká jasno, místy mlhy, a to i mrznoucí. Ojediněle nízká oblačnost, která se může udržet po celý den. Nejnižší noční teploty se budou pohybovat mezi +1 až -3 °C. Denní maxima naměříme mezi 8 až 12 °C, při nízké oblačnosti kolem 4 °C.</p>
<p>Teplé a slunečné počasí se udrží v Česku i příští týden. V <strong>pondělí</strong> i v <strong>úterý</strong> bude na našem území jasno až skoro jasno, přitom v úterý bude od severozápadu přibývat frontální oblačnost. Denní maxima se budou pohybovat mezi 10 až 12 °C.</p>
<p><iframe width="500" height="524" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmeteovcasnevarovani%2Fposts%2F2365948926790106&amp;width=500" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: <span>ČTK </span>, 	Ramík Drahoslav</p>
<p class="author">Autor: <a href="/autori-tydne/red/"> - red -</a></p>
<div class="clear"></div>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><span class="arrow-red"></span><a href="/rubriky/domaci/pocasi/o-vikendu-se-ocekava-jarni-pocasi_513793_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse</a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/doprava/ujezdeny-snih-pokryva-silnice-ve-vyssich-polohach_513781.html">
<img src="/obrazek/201902/5c66544d060d9/crop-1758341-siln_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Doprava</small><br /><a href="/rubriky/domaci/doprava/ujezdeny-snih-pokryva-silnice-ve-vyssich-polohach_513781.html" class="tahoma">Uježděný sníh pokrývá silnice ve vyšších polohách</a></h2>
<p>Silnice druhých a třetích tříd ve vyšších polohách Vsetínska pokrývá v pátek ráno uježděná vrstva sněhu o tloušťce mezi pěti až deseti centimetry krytá... <a href="/rubriky/domaci/doprava/ujezdeny-snih-pokryva-silnice-ve-vyssich-polohach_513781.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/doprava/vetsina-silnic-je-po-otepleni-sjizdna-nekde-je-nutna-opatrnost_513665.html">
<img src="/obrazek/201902/5c650170e7a38/crop-1757474-siilnice_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Doprava</small><br /><a href="/rubriky/domaci/doprava/vetsina-silnic-je-po-otepleni-sjizdna-nekde-je-nutna-opatrnost_513665.html" class="tahoma">Většina silnic je po oteplení sjízdná, někde je nutná opatrnost</a></h2>
<p>Silnice v Olomouckém kraji jsou ve čtvrtek ráno díky oteplení bez větších problémů sjízdné, místy se však tvoří mlha. Zvýšená opatrnost je na místě pouze ve... <a href="/rubriky/domaci/doprava/vetsina-silnic-je-po-otepleni-sjizdna-nekde-je-nutna-opatrnost_513665.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/doprava/na-severu-olomouckeho-kraje-snezi-opatrnost-je-na-miste_513551.html">
<img src="/obrazek/201902/5c63d0b76cab7/crop-1756658-p201901280384001_200x135.jpeg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Stav silnic</small><br /><a href="/rubriky/domaci/doprava/na-severu-olomouckeho-kraje-snezi-opatrnost-je-na-miste_513551.html" class="tahoma">Na severu Olomouckého kraje sněží, opatrnost je na místě</a></h2>
<p>Na severu Olomouckého kraje ráno začalo opět sněžit. Silnice ve vyšších polohách pokrývá slabá sněhová vrstva, zvýšená opatrnost je na místě. <a href="/rubriky/domaci/doprava/na-severu-olomouckeho-kraje-snezi-opatrnost-je-na-miste_513551.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/domaci/pocasi/dopravu-na-silnicich-komplikuji-prehanky-a-snehove-jazyky_513437.html">
<img src="/obrazek/201902/5c6260b8ce6a1/crop-1755721-p201711290592901_200x135.jpeg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Stav vozovek</small><br /><a href="/rubriky/domaci/pocasi/dopravu-na-silnicich-komplikuji-prehanky-a-snehove-jazyky_513437.html" class="tahoma">Dopravu na silnicích komplikují přeháňky a sněhové jazyky</a></h2>
<p>Většina silnic v jižních Čechách je sjízdná se zvýšenou opatrností. Okolo Kunžaku na Jindřichohradecku se tvoří sněhové jazyky. Silničáři zasahovali celou noc... <a href="/rubriky/domaci/pocasi/dopravu-na-silnicich-komplikuji-prehanky-a-snehove-jazyky_513437.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#" onclick="$('artsend').toggle(); $('artsend').scrollTo(); return false;">Poslat</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<div id="artsend" class="form" style="display:none;">
<h3>Poslat článek na email</h3>
<form action="/form/form-clanek-detail.php" class="insert-form" method="post" onsubmit="return CheckSendArticle();">
<div>
<input type="hidden" name="clanek_id" value="513793" />
</div>
<table>
<col width="120" />
<tr>
<td><label for="recipient">E-mail přijemce:</label></td>
<td><input type="text" name="recipient" id="recipient" class="input" /></td>
</tr>
<tr>
<td><label for="sender">Váš e-mail:</label></td>
<td><input type="text" name="sender" id="sender" class="input" /></td>
</tr>
<tr>
<td colspan="2" align="right"><input type="submit" value="Odeslat" class="submit" /></td>
</tr>
</table>
</form>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10reklama" class="reklama"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/cestovani/cokoladovy-festival-masopust-ci-valentyn-v-zoo_513696.html" title="Čokoládový festival.">
<img src="https://www.tyden.cz/obrazek/201902/5c6544ab839ad/crop-1758014-d2ca7297-56e5-491c-a4e6-0606f21a6d70-1316-608-fit_125x84.jpg" alt="Čokoládový festival." class="right" />
</a>
<a href="/rubriky/relax/cestovani/cokoladovy-festival-masopust-ci-valentyn-v-zoo_513696.html">
<strong>Tipy na víkend</strong><br />Čokoládový festival, masopust či Valentýn v zoo</a>
</li>
<li>
<a href="/rubriky/relax/apetit/restaurace-si-na-valentyna-pripravily-specialni-menu_513659.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/201902/5c64f78b3daba/crop-1757456-people-2557408-640_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/apetit/restaurace-si-na-valentyna-pripravily-specialni-menu_513659.html">
<strong>Večeře pro dva</strong><br />Restaurace si na Valentýna připravily speciální menu</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6reklama" class="reklama"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div></div></div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/video/hollywoodu-dali-vale-kde-bydli-julia-roberts-ci-johnny-depp_513726.html" title="Kde bydlí Julia Roberts či Johnny Depp?">
<img src="https://www.tyden.cz/obrazek/201902/5c6574ba20f99/crop-1758178-f201901141186101_125x84.jpeg" alt="Kde bydlí Julia Roberts či Johnny Depp?" class="right" />
</a>
<a href="/rubriky/video/hollywoodu-dali-vale-kde-bydli-julia-roberts-ci-johnny-depp_513726.html">
<strong>Už ne v Hollywoodu</strong><br />Kde bydlí Julia Roberts či Johnny Depp?</a>
</li>
<li>
<a href="/rubriky/celebrity/desive-rozhodnuti-jany-hlavacove-problemy-v-rodine_513730.html" title="Jana Hlaváčová.">
<img src="https://www.tyden.cz/obrazek/201902/5c6579200d3b1/crop-1758190-nos-6848_125x84.jpg" alt="Jana Hlaváčová." class="right" />
</a>
<a href="/rubriky/celebrity/desive-rozhodnuti-jany-hlavacove-problemy-v-rodine_513730.html">
<strong>Problémy v rodině</strong><br />Děsivé rozhodnutí Jany Hlaváčové</a>
</li>
<li>
<a href="/rubriky/celebrity/lukas-vaculik-hazarduje-se-zdravim_513797.html" title="Lukáš Vaculík hazarduje se zdravím.">
<img src="https://www.tyden.cz/obrazek/201902/5c667cd287d92/crop-1758535-11-02-du--4070_125x84.jpg" alt="Lukáš Vaculík hazarduje se zdravím." class="right" />
</a>
<a href="/rubriky/celebrity/lukas-vaculik-hazarduje-se-zdravim_513797.html">
<strong>Paparazzi</strong><br />Lukáš Vaculík hazarduje se zdravím</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2145" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">PROBÍHAJÍCÍ SOUTĚŽE</h2><ul>
<li>
<a href="/rubriky/souteze/vyhrajte-uzasny-film-zrodila-se-hvezda-na-dvd-nebo-blu-ray_513368.html" title="Zrodila se hvězda.">
<img src="https://www.tyden.cz/obrazek/201902/5c616c5ef3eb3/crop-1755505-162277419-6cd083_125x84.jpg" alt="Zrodila se hvězda." class="right" />
</a>
<a href="/rubriky/souteze/vyhrajte-uzasny-film-zrodila-se-hvezda-na-dvd-nebo-blu-ray_513368.html">
<strong>SOUTĚŽ</strong><br />Vyhrajte film Zrodila se hvězda na DVD nebo Blu-ray</a>
</li>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-vstupenky-na-exkluzivni-predpremieru-filmu-zelena-kniha_513620.html" title="Zelená kniha.">
<img src="https://www.tyden.cz/obrazek/201902/5c642e899495b/crop-1757330-zelená-kniha-lores-02_125x84.jpeg" alt="Zelená kniha." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-vstupenky-na-exkluzivni-predpremieru-filmu-zelena-kniha_513620.html">
<strong>Soutěž</strong><br />Vyhrajte vstupenky na exkluzivní předpremiéru filmu Zelená kniha</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/nukib-odpovedel-spolecnosti-huawei-hrozbou-je-porad_513750.html" title="Ilustrační foto.">
<img src="/obrazek/201902/5c659a58c749c/p201901300095101-5c659b115790c_125x83.jpg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">14.02 17:46</strong><br />
<a href="/rubriky/domaci/nukib-odpovedel-spolecnosti-huawei-hrozbou-je-porad_513750.html">NÚKIB odpověděl společnosti Huawei. Hrozbou je pořád</a>
</li>
<li>
<strong class="date">14.02 15:08</strong><br />
<a href="/rubriky/domaci/terapeut-vztah-neni-pastva-ze-se-pujdeme-nazrat-a-bude-to-super_513483.html">Terapeut: Vztah není pastva, že se půjdeme nažrat a bude to super</a>
</li>
<li>
<strong class="date">14.02 15:23</strong><br />
<a href="/rubriky/domaci/skolstvi/byvaly-prorektor-uk-kovar-je-plagiator-potvrdila-komise_513728.html">Bývalý prorektor UK Kovář je plagiátor, potvrdila komise</a>
</li>
<li>
<strong class="date">14.02 12:17</strong><br />
<a href="/rubriky/domaci/pospisil-agresor-zacina-na-zviratech-a-konci-na-lidech_513636.html">Pospíšil: Agresor začíná na zvířatech a končí na lidech</a>
</li>
<li>
<strong class="date">14.02 15:15</strong><br />
<a href="/rubriky/domaci/doprava/v-noci-lide-umiraji-pri-nehodach-casteji_513727.html">V noci lidé umírají při nehodách častěji</a>
</li>
<li>
<strong class="date">14.02 20:10</strong><br />
<a href="/rubriky/domaci/kauzy/mynar-celi-trem-trestnim-oznamenim-z-ovlivnovani-soudcu_513755.html">Mynář čelí třem trestním oznámením z ovlivňování soudců</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-v-cesku-zapocala-nova-epocha-coworkingu_7403/">
<img src="/obrazek/201902/5c6445d1d8ce2/crop-1757374-dsc00309_300x203.jpg" alt="Centrum je útulné, ale zároveň luxusní." title="Centrum je útulné, ale zároveň luxusní." />
</a>
<h3><a href="/fotogalerie/obrazem-v-cesku-zapocala-nova-epocha-coworkingu_7403/">OBRAZEM: V Česku započala nová epocha coworkingu</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jak-vyrabet-trendy-obleceni-setrne-k-zivotnimu-prostredi-ptejte-se-michala-skody-host-odpovida-v-patek-15-unora-od-13-00_1133/">
<img src="/obrazek/201902/5c65759e42c16/crop-1758175-fullsizeoutput-8b7_300x203.jpeg" alt="Michal Škoda." title="Michal Škoda." />
</a>
<h3><a href="/chat-s-osobnosti/jak-vyrabet-trendy-obleceni-setrne-k-zivotnimu-prostredi-ptejte-se-michala-skody-host-odpovida-v-patek-15-unora-od-13-00_1133/">Jak vyrábět trendy oblečení šetrné k životnímu prostředí? Ptejte se Michala Škody. Host odpovídá v pátek 15. února od 13.00</a></h3>
<p class="date">15.02.2019 13:00</p>
<p>Jak poznat opravdu kvalitní volnočasové tričko? Z čeho jsou vyráběná trička značky Café Evžen? Jaké je hlavní poselství značky? Pro koho je značka určená? Kdo navrhuje originální... <a href="/chat-s-osobnosti/jak-vyrabet-trendy-obleceni-setrne-k-zivotnimu-prostredi-ptejte-se-michala-skody-host-odpovida-v-patek-15-unora-od-13-00_1133/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/doprava/problemy-na-dalnici-d10-auto-v-protismeru-i-hromadna-nehoda_513807.html" title="Ilustrační foto.">
<img src="/obrazek/201902/5c6683f57c3a0/crash-1308575-640-5c6685379a424_125x83.jpg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">Dnes 10:18</strong><br />
<a href="/rubriky/domaci/doprava/problemy-na-dalnici-d10-auto-v-protismeru-i-hromadna-nehoda_513807.html">Problémy na dálnici D10: auto v protisměru i hromadná nehoda</a>
</li>
<li>
<strong class="date">Dnes 09:58</strong><br />
<a href="/rubriky/domaci/pocasi/o-vikendu-se-ocekava-jarni-pocasi_513793.html">O víkendu se očekává jarní počasí</a>
</li>
<li>
<strong class="date">Dnes 07:25</strong><br />
<a href="/rubriky/domaci/doprava/ujezdeny-snih-pokryva-silnice-ve-vyssich-polohach_513781.html">Uježděný sníh pokrývá silnice ve vyšších polohách</a>
</li>
<li>
<strong class="date">14.02 20:10</strong><br />
<a href="/rubriky/domaci/kauzy/mynar-celi-trem-trestnim-oznamenim-z-ovlivnovani-soudcu_513755.html">Mynář čelí třem trestním oznámením z ovlivňování soudců</a>
</li>
<li>
<strong class="date">14.02 17:53</strong><br />
<a href="/rubriky/domaci/krimi/teroristicky-utok-seniora-se-dostane-pred-vrchni-soud-v-praze_513749.html">Teroristický útok seniora se dostane před Vrchní soud v Praze</a>
</li>
<li>
<strong class="date">14.02 17:46</strong><br />
<a href="/rubriky/domaci/nukib-odpovedel-spolecnosti-huawei-hrozbou-je-porad_513750.html">NÚKIB odpověděl společnosti Huawei. Hrozbou je pořád</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=6">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li><a href="/rubriky/domaci/">Domácí ▼</a>
<ul>
<li><a href="/rubriky/domaci/politika/">Politika</a></li>
<li><a href="/rubriky/domaci/kauzy/">Kauzy</a></li>
<li><a href="/rubriky/domaci/krimi/">Krimi</a></li>
<li><a href="/rubriky/domaci/nazory/">Názory</a></li>
<li><a href="/rubriky/domaci/doprava/">Doprava</a></li>
<li><a href="/rubriky/domaci/zdravotnictvi/">Zdravotnictví</a></li>
<li><a href="/rubriky/domaci/skolstvi/">Školství</a></li>
<li><a href="/rubriky/domaci/pocasi/">Počasí</a></li>
<li><a href="/chat-s-osobnosti/">Chat s osobností</a></li>
</ul>
</li>
<li class="m2"><a href="/rubriky/zahranici/">Zahraničí</a></li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/ms-ve-fotbale-2018/"><FONT COLOR="#8e0809"><b>MS ve fotbale 2018</b></FONT></a></li>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
<li><a href="/rubriky/sport/pokerovy-vypravec/">Pokerový vypravěč</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/cestovani/">Cestování</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
<li><a href="/rubriky/relax/zabava/">Zábava</a></li>
<li><a href="/rubriky/relax/bydleni/">Bydlení</a></li>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/tipy-a-rady/">Tipy a rady</a></li>
<li><a href="/rubriky/relax/recepty/">Recepty</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/kuriozity/">Kuriozity</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li><a href="/rubriky/domaci/politika/">Politika</a></li>
<li><a href="/rubriky/domaci/kauzy/">Kauzy</a></li>
<li><a href="/rubriky/domaci/krimi/">Krimi</a></li>
<li><a href="/rubriky/domaci/nazory/">Názory</a></li>
<li><a href="/rubriky/domaci/doprava/">Doprava</a></li>
<li><a href="/rubriky/domaci/zdravotnictvi/">Zdravotnictví</a></li>
<li><a href="/rubriky/domaci/skolstvi/">Školství</a></li>
<li class="active"><a href="/rubriky/domaci/pocasi/">Počasí</a></li>
<li class="last"><a href="/chat-s-osobnosti/">Chat s osobností</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 08/2019 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/nekonecna-hra-o-duchodovy-system_513237.html">Domácí</a></h3>
<a href="https://www.tyden.cz/tema/nekonecna-hra-o-duchodovy-system_513237.html">
<img src="/obrazek/45b9e3069ed48/8-02-duchod-5c5f799741d47_127x85.png" alt="Ilustrační foto. " title="Ilustrační foto. " />
</a>
<p><a href="https://www.tyden.cz/tema/nekonecna-hra-o-duchodovy-system_513237.html">Nekonečná hra o důchodový systém</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/budiz-mesto-egypt-buduje-novou-metropoli_513236.html">Svět</a></h3>
<a href="https://www.tyden.cz/tema/budiz-mesto-egypt-buduje-novou-metropoli_513236.html">
<img src="/obrazek/45b9e3da1bfcf/8-03-mesta-5c5f7a2350dad_127x85.png" alt="Ilustrační foto. " title="Ilustrační foto. " />
</a>
<p><a href="https://www.tyden.cz/tema/budiz-mesto-egypt-buduje-novou-metropoli_513236.html">Budiž město. Egypt buduje novou metropoli</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/za-devcaty-se-stale-otacim-rad_513235.html">Kultura</a></h3>
<a href="https://www.tyden.cz/tema/za-devcaty-se-stale-otacim-rad_513235.html">
<img src="/obrazek/45b9e276cafb7/8-04-hanzlik-5c5f7aeab1037_127x85.png" alt="Jaromír Hanzlík. " title="Jaromír Hanzlík. " />
</a>
<p><a href="https://www.tyden.cz/tema/za-devcaty-se-stale-otacim-rad_513235.html">Za děvčaty se stále otáčím rád</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/8-titulka-pro-web-138px-5c5f7be21eca8_138x184.png" alt="Obsah TÝDEN 08/2019" title="Obsah TÝDEN 08/2019" />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden"><img src="https://www.tyden.cz/obrazek/201902/5c6126f0eda47/tyden-8-5c6127170b17d_143x195.png" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-instinkt"><img src="https://www.tyden.cz/obrazek/201902/5c6437248d6bd/instink-8-5c64372f2955c_140x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka"><img src="https://www.tyden.cz/obrazek/201902/5c6436e8737ff/sedmicka-08-titulka-5c6436fcf1b0b_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-faktor-s"><img src="https://www.tyden.cz/obrazek/201901/5c52a2de1d89f/faktor-2-5c52a2f181730_142x195.png" width="143" height="195" alt="Faktor S"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-exkluziv"><img src="https://www.tyden.cz/obrazek/201902/5c63c99b6b4ab/e04-titulka-100dpi-5c63c9ae2090d_142x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/201901/5c47017cedd76/intervium-5c4701a33a4db_143x194.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-krizovky"><img src="https://www.tyden.cz/obrazek/201901/5c3702770b3d1/krizovky-1-2019-titulka-5c3702de0c143_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-krizovky-xxl"><img src="https://www.tyden.cz/obrazek/201902/5c5aa22c956ac/2019-titulka-xxl-1-5c5aa2464eb09_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-nase-zivoty"><img src="https://www.tyden.cz/obrazek/201901/5c4701dbc55bf/2019-02-nase-zivoty-100dpi-1024px-5c4701ee66d9d_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden-historie"><img src="https://www.tyden.cz/obrazek/201902/5c6436a2da7d6/h-2019-01-5c6436ca4e083_142x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
<p class="mag"><a href="https://www.barrandov.tv/news.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-news-titul-5bd701211c97c_143x193.png" width="143" height="195" alt="Barrandov News"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.medea.cz/priloha/5b06a10bab1b6/zasady-ochrany-osobnich-udaju-empresa-20180524-5b07199d9c538.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2019 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4reklama" class="reklama"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5reklama" class="reklama"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.044 vterin -->
</body>
</html>
