<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Policie dopadla podezřelého z vyhrožování členům vlády smrtí | Týden.cz</title>
<meta name="keywords" content="hrozba_vezeni,dopadeni_vynika,policie_ceske_republiky,vlada_ceske_republiky,vyhrozovani_smrti" />
<meta name="description" content="Policisté vypátrali muže, který údajně vyhrožoval členům vlády a dalším lidem smrtí kvůli řešení epidemie nemoci covid-19...." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/domaci/policie-dopadla-podezreleho-z-vyhrozovani-clenum-vlady-smrti_550604.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Policie dopadla podezřelého z vyhrožování členům vlády smrtí"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/domaci/policie-dopadla-podezreleho-z-vyhrozovani-clenum-vlady-smrti_550604.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202103/60475597857d5/crop-2233007-policie-2-fshh-pixabay.jpg">
<meta property="og:description" content="Policisté vypátrali muže, který údajně vyhrožoval členům vlády a dalším lidem smrtí kvůli řešení epidemie nemoci covid-19.">
<meta property="article:published_time" content="2021-03-09">
<meta property="article:expiration_time" content="2041-03-09">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Domácí">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=94" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_6_0_0-1615307238.css?t=1615307238" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js?ver=bug_makrela"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=3" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- ### Loader - One loader for all Impressionmedia integrations ### -->
<!-- BEGIN IMPRESSIONMEDIA LOADER -->
<script async="async" type="text/javascript" src="https://storage.googleapis.com/adf-pmmm/impublishertag.repeater.js"></script>
<script>
  window.Impressionmedia = window.Impressionmedia || {};
  window.Impressionmedia.events = window.Impressionmedia.events || [];
</script>
<!-- END IMPRESSIONMEDIA LOADER --><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/e949270ea86e/06f76135b050/launch-facbe9b48c75.min.js" async></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Úterý 9. 3. 2021, svátek má Františka</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/domaci/">Domácí</a></p>
<h1>
<small>Hrozba vězení</small><br /><span class="tahoma">Policie dopadla podezřelého z vyhrožování členům vlády smrtí</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202103/60475597857d5/crop-2233007-policie-2-fshh-pixabay.jpg" rel="lightbox" title="Ilustrační foto.">
<img src="/obrazek/202103/60475597857d5/crop-2233007-policie-2-fshh-pixabay_520x250.jpg" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
</div>
</div>
<p class="date left">09.03.2021 12:00 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fpolicie-dopadla-podezreleho-z-vyhrozovani-clenum-vlady-smrti_550604.html&amp;t=Policie+dopadla+podez%C5%99el%C3%A9ho+z+vyhro%C5%BEov%C3%A1n%C3%AD+%C4%8Dlen%C5%AFm+vl%C3%A1dy+smrt%C3%AD"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fpolicie-dopadla-podezreleho-z-vyhrozovani-clenum-vlady-smrti_550604.html&amp;text=Policist%C3%A9+vyp%C3%A1trali+mu%C5%BEe%2C+kter%C3%BD+%C3%BAdajn%C4%9B+vyhro%C5%BEoval+%C4%8Dlen%C5%AFm+vl%C3%A1dy+a+dal%C5%A1%C3%ADm+lidem+smrt%C3%AD+kv%C5%AFli+%C5%99e%C5%A1en%C3%AD+epidemie+nemoci+covid-19.&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Policie%20dopadla%20podez%C5%99el%C3%A9ho%20z%20vyhro%C5%BEov%C3%A1n%C3%AD%20%C4%8Dlen%C5%AFm%20vl%C3%A1dy%20smrt%C3%AD&amp;body=Policie%20dopadla%20podez%C5%99el%C3%A9ho%20z%20vyhro%C5%BEov%C3%A1n%C3%AD%20%C4%8Dlen%C5%AFm%20vl%C3%A1dy%20smrt%C3%AD%0D%0A%0D%0APolicist%C3%A9%20vyp%C3%A1trali%20mu%C5%BEe%2C%20kter%C3%BD%20%C3%BAdajn%C4%9B%20vyhro%C5%BEoval%20%C4%8Dlen%C5%AFm%20vl%C3%A1dy%20a%20dal%C5%A1%C3%ADm%20lidem%20smrt%C3%AD%20kv%C5%AFli%20%C5%99e%C5%A1en%C3%AD%20epidemie%20nemoci%20covid-19.%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fpolicie-dopadla-podezreleho-z-vyhrozovani-clenum-vlady-smrti_550604.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Policisté vypátrali muže, který údajně vyhrožoval členům vlády a dalším lidem smrtí kvůli řešení epidemie nemoci covid-19. Podezřelému čtyřiapadesátiletému muži, zadrženému v Ostravě, hrozí až tři roky vězení. Na policejním webu to v úterý oznámila mluvčí pražské policie Eva Kropáčová.</strong></p>
<p>Dopadený muž podle mluvčí odeslal na konci února do e-mailové schránky jedné ze státních organizací zprávu, ve které vyhrožoval usmrcením členům vlády, ale také třeba policistům, učitelům, doktorům a hasičům. "Výhružná zpráva souvisela s aktuálním řešením pandemické situace," doplnila.</p>
<p>Na vypátrání podezřelého se pak podíleli detektivové odboru extremismu a terorismu pražského policejního ředitelství a Národní centrály proti organizovanému zločinu i policisté z Moravskoslezského kraje. Muž byl obviněn z trestných činů vyhrožování s cílem působit na úřední osobu a z násilí proti skupině obyvatel a proti jednotlivci. Stíhán je na svobodě.</p>
<p>Policisté v Česku už řešili několik podobných případů. Nedávno byl například ze Španělska do Česka vydán člověk podezřelý z výhrůžek premiérovi Andreji Babišovi (ANO). Premiér řekl televizi CNN Prima News, že se v lednu dozvěděl, že existuje člověk, který chce zastřelit jeho i jeho rodinu. Jeden muž zase v únoru vyhrožoval kvůli protiepidemickým opatřením likvidací členům vlády na sociální síti VKontaktě, což je ruská obdoba facebooku. Další muž podle policie členům vlády vyhrožoval kvůli opatřením koncem loňského roku na facebooku a jednomu z ministrů zasílal výhrůžné e-maily.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: pixabay.com/fsHH</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/policie-stiha-polaky-a-cecha-za-zkraceni-dane-o-100-milionu-korun_550601.html">
<img src="/obrazek/202103/604749931c528/crop-2232867-police-cr-rostislavkral-deposith_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Trest vězení</small><br /><a href="/rubriky/domaci/policie-stiha-polaky-a-cecha-za-zkraceni-dane-o-100-milionu-korun_550601.html" class="tahoma">Policie stíhá Poláky a Čecha za zkrácení daně o 100 milionů korun</a></h2>
<p>Policie obvinila dva Poláky a jednoho Čecha z krácení daní z tabákových výrobků o zhruba 100 milionů korun. <a href="/rubriky/domaci/policie-stiha-polaky-a-cecha-za-zkraceni-dane-o-100-milionu-korun_550601.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/policie-mezinarodni-gang-pripravil-banky-a-pojistovnu-o-miliardu_550571.html">
<img src="/obrazek/202103/6045e03be7597/crop-2232114-penize-2-vjkombajn-pixabay_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Fiktivní obchod</small><br /><a href="/rubriky/domaci/policie-mezinarodni-gang-pripravil-banky-a-pojistovnu-o-miliardu_550571.html" class="tahoma">Policie: Mezinárodní gang připravil banky a pojišťovnu o miliardu</a></h2>
<p>Mezinárodní gang podle české policie připravil dvě české banky a jednu pojišťovnu o 1,4 miliardy korun. <a href="/rubriky/domaci/policie-mezinarodni-gang-pripravil-banky-a-pojistovnu-o-miliardu_550571.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/policiste-dopadli-muze-ktery-podvedl-dve-desitky-senioru_550400.html">
<img src="/obrazek/202102/6038b3136353a/crop-2226966-policie-cocoparisienne-pixabay_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Osmiletý trest</small><br /><a href="/rubriky/domaci/policiste-dopadli-muze-ktery-podvedl-dve-desitky-senioru_550400.html" class="tahoma">Policisté dopadli muže, který podvedl dvě desítky seniorů </a></h2>
<p>Šumperští policisté dopadli čtyřiatřicetiletého muže, který pod záminkou nabídky masážního přístroje na nohy podvedl více než dvě desítky seniorů z celé... <a href="/rubriky/domaci/policiste-dopadli-muze-ktery-podvedl-dve-desitky-senioru_550400.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/domaci/muz-donutil-zenu-prepsat-byt-policie-hleda-dalsi-poskozene_550381.html">
<img src="/obrazek/202102/603794228df97/crop-2226842-police-cr-rostislavkral-deposith_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Osmileté vězení</small><br /><a href="/rubriky/domaci/muz-donutil-zenu-prepsat-byt-policie-hleda-dalsi-poskozene_550381.html" class="tahoma">Muž donutil ženu přepsat byt, policie hledá další poškozené</a></h2>
<p>Policie dopadla čtyřiadvacetiletého muže, který údajně vyhrožováním donutil svou přítelkyni k tomu, aby přepsala byt v Praze na jeho známého. <a href="/rubriky/domaci/muz-donutil-zenu-prepsat-byt-policie-hleda-dalsi-poskozene_550381.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/asociace-pomoc-z-novych-vladnich-programu-opet-nektere-firmy-mine_13954.html">
<img src="https://www.barrandov.tv/obrazek/202103/604766b841076/crop-527910-ubytovani-ivylingpy-deposith_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/asociace-pomoc-z-novych-vladnich-programu-opet-nektere-firmy-mine_13954.html" style="color:#000">
Asociace: Pomoc z nových vládních programů opět některé firmy mine</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/spolecnost/pruzkum-lide-v-pandemii-nectou-vic-knihy-sedi-u-pocitacu_13953.html">
<img src="https://www.barrandov.tv/obrazek/202103/604764b9d5e37/crop-527907-knihovna-yulan-deposith_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/spolecnost/pruzkum-lide-v-pandemii-nectou-vic-knihy-sedi-u-pocitacu_13953.html" style="color:#000">
Průzkum: Lidé v pandemii nečtou víc knihy, sedí u počítačů</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/byznys/iwg-castecna-prace-z-domova-bude-v-mnoha-firmach-standardem_13949.html">
<img src="https://www.barrandov.tv/obrazek/202103/604761080660b/crop-527754-home-office-27707-pixabay_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/byznys/iwg-castecna-prace-z-domova-bude-v-mnoha-firmach-standardem_13949.html" style="color:#000">
IWG: Částečná práce z domova bude v mnoha firmách standardem</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div></div></div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/prakticke-tipy-jak-chranit-sve-zdravi-pred-respiracnimi-virovymi-onemocnenimi_550581.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202103/60460e5e981bf/crop-2232540-unsplash-cubeprotect-1_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/prakticke-tipy-jak-chranit-sve-zdravi-pred-respiracnimi-virovymi-onemocnenimi_550581.html">
<strong>Hygienické návyky</strong><br />Praktické tipy, jak chránit své zdraví před respiračními virovými onemocněními</a>
</li>
<li>
<a href="/rubriky/relax/hornbach-informuje-o-aktualnim-zpusobu-prodeje_550456.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202103/603de7fe51fbc/crop-2228922-image-hornbach_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/hornbach-informuje-o-aktualnim-zpusobu-prodeje_550456.html">
<strong>Hygienická opatření</strong><br />Hornbach informuje o aktuálním způsobu prodeje</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity/jana-sulcova-narozeniny-ve-vezeni_550371.html" title="Jana Šulcová.">
<img src="https://www.tyden.cz/obrazek/202102/603763261549d/crop-2226479-yan-0172_125x84.jpg" alt="Jana Šulcová." class="right" />
</a>
<a href="/rubriky/celebrity/jana-sulcova-narozeniny-ve-vezeni_550371.html">
<strong>Domácí oslava</strong><br />Jana Šulcová: narozeniny ve "vězení"</a>
</li>
<li>
<a href="/rubriky/celebrity/ktere-zname-osobnosti-zmenily-profesi_550398.html" title="Jaroslav Svěcený, Yvetta Blanarovičová, Václav Noid Bárta.">
<img src="https://www.tyden.cz/obrazek/202102/6038aab04b114/crop-2226888-befunky-collageprofese2_125x84.jpg" alt="Jaroslav Svěcený, Yvetta Blanarovičová, Václav Noid Bárta." class="right" />
</a>
<a href="/rubriky/celebrity/ktere-zname-osobnosti-zmenily-profesi_550398.html">
<strong>Docházely jim finance</strong><br />Které známé osobnosti změnily profesi?</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/neni-pravda-ze-zamestnavatele-nevyzaduji-maturitu-hlasi-svaz-prumysu_550587.html" title="Ilustrační foto.">
<img src="/obrazek/202103/604638038111f/prijimaci-zkouska-ctk-vostarek-josef-604638c6694b4_125x83.jpeg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">08.03 17:00</strong><br />
<a href="/rubriky/domaci/neni-pravda-ze-zamestnavatele-nevyzaduji-maturitu-hlasi-svaz-prumysu_550587.html">Není pravda, že zaměstnavatelé nevyžadují maturitu, hlásí Svaz průmysu</a>
</li>
<li>
<strong class="date">08.03 09:25</strong><br />
<a href="/rubriky/domaci/policie-mezinarodni-gang-pripravil-banky-a-pojistovnu-o-miliardu_550571.html">Policie: Mezinárodní gang připravil banky a pojišťovnu o miliardu</a>
</li>
<li>
<strong class="date">08.03 18:00</strong><br />
<a href="/rubriky/domaci/praha-chce-zaky-pri-navratu-testovat-pcr-testy-jsou-presnejsi_550588.html">Praha chce žáky při návratu testovat PCR testy, jsou přesnější</a>
</li>
<li>
<strong class="date">08.03 19:00</strong><br />
<a href="/rubriky/domaci/senatni-vybory-doporuci-zruseni-kvot-na-prodej-ceskych-potravin_550589.html">Senátní výbory doporučí zrušení kvót na prodej českých potravin</a>
</li>
<li>
<strong class="date">08.03 16:00</strong><br />
<a href="/rubriky/domaci/cesko-preferuje-aby-ockovaci-pas-vznikl-na-urovni-cele-eu_550586.html">Česko preferuje, aby očkovací pas vznikl na úrovni celé EU</a>
</li>
<li>
<strong class="date">Dnes 09:34</strong><br />
<a href="/rubriky/domaci/pocet-pacientu-s-covidem-ve-vaznem-stavu-byl-rekordni_550598.html">Počet pacientů s covidem ve vážném stavu byl rekordní</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">
<img src="/obrazek/202005/5ec7be657d6ea/crop-2078662-p201811120515401_300x203.jpeg" alt="Vyhořelý zámek v Horním Maršově." title="Vyhořelý zámek v Horním Maršově." />
</a>
<h3><a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">OBRAZEM: České kulturní památky, které zachvátil oheň</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jak-se-v-dobe-home-officu-vyhnout-neprijemne-bolesti-zad-a-jak-spravne-sedet-u-pocitace-odpovidak-robert-pituch-v-utery-9-brezna-od-13-hodin_1350/">
<img src="/obrazek/202103/6041eed8c4732/crop-2230689-mudr.-pituch1_300x203.jpg" alt="Ortoped Róbert Pituch." title="Ortoped Róbert Pituch." />
</a>
<h3><a href="/chat-s-osobnosti/jak-se-v-dobe-home-officu-vyhnout-neprijemne-bolesti-zad-a-jak-spravne-sedet-u-pocitace-odpovidak-robert-pituch-v-utery-9-brezna-od-13-hodin_1350/">Jak se v době home officu vyhnout nepříjemné bolesti zad a jak správně sedět u počítače? Odpovídak Róbert Pituch v úterý 9. března od 13 hodin</a></h3>
<p class="date">09.03.2021 13:00</p>
<p>V současné době koronavirové pandemie je stále více lidí nuceno pracovat v režimu takzvaného home office. Někteří jsou na tuto variantu připraveni více, někteří méně. Jak můžete... <a href="/chat-s-osobnosti/jak-se-v-dobe-home-officu-vyhnout-neprijemne-bolesti-zad-a-jak-spravne-sedet-u-pocitace-odpovidak-robert-pituch-v-utery-9-brezna-od-13-hodin_1350/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/z-iniciativy-chcipl-pes-se-oficialne-stalo-politicke-hnuti-chce-do-voleb_550609.html" title="Iniciativa Chcípl PES.">
<img src="/obrazek/202103/60476a055eb12/chcipl-pes-kamaryt-michal-ctk-60476a49c2d31_125x83.jpeg" alt="Iniciativa Chcípl PES." class="right" />
</a>
<strong class="date">Dnes 17:00</strong><br />
<a href="/rubriky/domaci/z-iniciativy-chcipl-pes-se-oficialne-stalo-politicke-hnuti-chce-do-voleb_550609.html">Z iniciativy Chcípl PES se oficiálně stalo politické hnutí, chce do voleb</a>
</li>
<li>
<strong class="date">Dnes 12:48</strong><br />
<a href="/rubriky/domaci/kvuli-ubytku-cestujicich-se-prodlouzi-intervaly-prazskeho-metra_550605.html">Kvůli úbytku cestujících se prodlouží intervaly pražského metra</a>
</li>
<li>
<strong class="date">Dnes 12:00</strong><br />
<a href="/rubriky/domaci/policie-dopadla-podezreleho-z-vyhrozovani-clenum-vlady-smrti_550604.html">Policie dopadla podezřelého z vyhrožování členům vlády smrtí</a>
</li>
<li>
<strong class="date">Dnes 11:10</strong><br />
<a href="/rubriky/domaci/policie-stiha-polaky-a-cecha-za-zkraceni-dane-o-100-milionu-korun_550601.html">Policie stíhá Poláky a Čecha za zkrácení daně o 100 milionů korun</a>
</li>
<li>
<strong class="date">Dnes 11:00</strong><br />
<a href="/rubriky/domaci/urad-po-osmi-letech-nemuze-vymahat-poplatek-ktery-nevymeril-uvedl-krecek_550600.html">Úřad po osmi letech nemůže vymáhat poplatek, který nevyměřil, uvedl Křeček</a>
</li>
<li>
<strong class="date">Dnes 10:35</strong><br />
<a href="/rubriky/domaci/draham-loni-ubylo-cestujicich-o-35-procent-na-117-7-milionu_550599.html">Drahám loni ubylo cestujících o 35 procent na 117,7 milionu</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=6">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="active m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 2/2021 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/vitezstvi-ma-v-genech_550191.html">Zimní sporty</a></h3>
<a href="https://www.tyden.cz/tema/vitezstvi-ma-v-genech_550191.html">
<img src="/obrazek/45b9e3069ed48/ester-ledecka-602a48c0ceb84_127x85.png" alt="Ester Ledecká." title="Ester Ledecká." />
</a>
<p><a href="https://www.tyden.cz/tema/vitezstvi-ma-v-genech_550191.html">Vítězství má v genech</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/cesko-zamestnava-644-tisic-cizincu_550190.html">Trh práce</a></h3>
<a href="https://www.tyden.cz/tema/cesko-zamestnava-644-tisic-cizincu_550190.html">
<img src="/obrazek/45b9e3da1bfcf/delnici-602a4915cdc7b_127x85.png" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/cesko-zamestnava-644-tisic-cizincu_550190.html">Česko zaměstnává 644 tisíc cizinců</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/kolem-covidu-je-neskutecne-mnoho-zahad_550189.html">Rozhovor </a></h3>
<a href="https://www.tyden.cz/tema/kolem-covidu-je-neskutecne-mnoho-zahad_550189.html">
<img src="/obrazek/45b9e276cafb7/spicak-602a496770d6f_127x85.png" alt="Lékař a poslanec Julius Špičák (za ANO)." title="Lékař a poslanec Julius Špičák (za ANO)." />
</a>
<p><a href="https://www.tyden.cz/tema/kolem-covidu-je-neskutecne-mnoho-zahad_550189.html">Kolem covidu je neskutečně mnoho záhad</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/tyden-maly-602a4a6466da4_138x184.png" alt="Obsah TÝDEN  2/2021" title="Obsah TÝDEN  2/2021" />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202102/602a743397378/tyden-02-naweb-602a744368ef3_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202102/60392466bb45e/sedmicka-10-titulka-60392475777a2_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202102/601d13b2d15c6/e01-titulka-100dpi-601d13dfd19f4_143x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202102/6023ba149011c/i02-001-6023ba24754ba_143x192.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202102/602eaeac15a57/i02-01-na-web-602eaeba2ee73_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202103/603d2e2798b9c/nvhm-2021-03-naweb-603d2e38e3976_143x195.jpg" width="143" height="195" alt="Nebezpečné vztahy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202102/6039242f72ac0/roz03-naweb-603924506a772_143x195.jpg" width="143" height="195" alt="Týden rozhovory"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202102/601bf74376881/titulka-krizovky-2-601bf769679a7_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202103/6042945417496/titulka-pro-zeny-3-6042946c10e6f_143x195.jpg" width="143" height="195" alt="Sedmička pro ženy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202101/6011c8865d03c/maminky-02-naweb-6011c8bee8652_143x195.jpg" width="143" height="195" alt="Sedmička pro maminky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202102/602cefe42bf54/sk01-01-na-web-602ceff5ba023_143x195.jpg" width="143" height="195" alt="Sedmička Krimi"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202102/601d094245d1b/7extra-01-naweb-601d09761c899_143x195.jpg" width="143" height="195" alt="Sedmička Extra"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.tyden.cz/staticky-obsah/Zasady-ochrany-osobnich-a-dalsich-zpracovavanych-udaju-EMPRESA-MEDIA-250520.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému. <a href="#" onclick="try{OneTrust.ToggleInfoDisplay()}catch (e) {}"> Nastavení soukromí</a></p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2021 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<!-- Vygenerovano za 0.115 vterin -->
</body>
</html>
