<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Zeman zahájil návštěvu Rakouska setkáním s krajany | Týden.cz</title>
<meta name="keywords" content="milos_zeman,rakousko" />
<meta name="description" content="Prezident Miloš Zeman zahájil třídenní návštěvu Rakouska setkáním s krajany a zástupci českých spolků ve Vídni. Na českém velvyslanectví ve Vídni se mimo jin..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/domaci/zeman-zahajil-navstevu-rakouska-setkanim-s-krajany_518460.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Zeman zahájil návštěvu Rakouska setkáním s krajany"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/domaci/zeman-zahajil-navstevu-rakouska-setkanim-s-krajany_518460.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/201904/5ca3abae46db6/crop-1795824-p201904020774801.jpeg">
<meta property="og:description" content="Prezident Miloš Zeman zahájil třídenní návštěvu Rakouska setkáním s krajany a zástupci českých spolků ve Vídni. Na českém velvyslanectví ve Vídni se mimo jiné...">
<meta property="article:published_time" content="2019-04-02">
<meta property="article:expiration_time" content="2034-04-02">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Domácí">
<link href="/css/tyden.css?v=92" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=92" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_6_0_0-1554232874.css?t=1554232874" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=2" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1reklama" class="reklama"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://instinkt.tyden.cz/" title="Instinkt - Lifestylový týdeník vydávaný od roku 2002">INSTINKT</a> | <a href="https://faktors.tyden.cz">FAKTOR SOUKUP</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Úterý 2. 4. 2019, svátek má Erika</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/domaci/">Domácí</a></p>
<h1>
<small>Prezident</small><br /><span class="tahoma">Zeman zahájil návštěvu Rakouska setkáním s krajany</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/201904/5ca3abae46db6/crop-1795824-p201904020774801.jpeg" rel="lightbox" title="Prezident Miloš Zeman s manželkou Ivanou.">
<img src="/obrazek/201904/5ca3abae46db6/crop-1795824-p201904020774801_520x250.jpeg" alt="Prezident Miloš Zeman s manželkou Ivanou." title="Prezident Miloš Zeman s manželkou Ivanou." />
</a>
</div>
</div>
<p class="date left">02.04.2019 21:10 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fzeman-zahajil-navstevu-rakouska-setkanim-s-krajany_518460.html&amp;t=Zeman+zah%C3%A1jil+n%C3%A1v%C5%A1t%C4%9Bvu+Rakouska+setk%C3%A1n%C3%ADm+s+krajany"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fzeman-zahajil-navstevu-rakouska-setkanim-s-krajany_518460.html&amp;text=Prezident+Milo%C5%A1+Zeman+zah%C3%A1jil+t%C5%99%C3%ADdenn%C3%AD+n%C3%A1v%C5%A1t%C4%9Bvu+Rakouska+setk%C3%A1n%C3%ADm+s+krajany+a+z%C3%A1stupci+%C4%8Desk%C3%BDch+spolk%C5%AF+ve+V%C3%ADdni.+Na+%C4%8Desk%C3%A9m+velvyslanectv%C3%AD+ve+V%C3%ADdni+se+mimo+jin%C3%A9...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Zeman%20zah%C3%A1jil%20n%C3%A1v%C5%A1t%C4%9Bvu%20Rakouska%20setk%C3%A1n%C3%ADm%20s%20krajany&amp;body=Zeman%20zah%C3%A1jil%20n%C3%A1v%C5%A1t%C4%9Bvu%20Rakouska%20setk%C3%A1n%C3%ADm%20s%20krajany%0D%0A%0D%0APrezident%20Milo%C5%A1%20Zeman%20zah%C3%A1jil%20t%C5%99%C3%ADdenn%C3%AD%20n%C3%A1v%C5%A1t%C4%9Bvu%20Rakouska%20setk%C3%A1n%C3%ADm%20s%20krajany%20a%20z%C3%A1stupci%20%C4%8Desk%C3%BDch%20spolk%C5%AF%20ve%20V%C3%ADdni.%20Na%20%C4%8Desk%C3%A9m%20velvyslanectv%C3%AD%20ve%20V%C3%ADdni%20se%20mimo%20jin%C3%A9...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fzeman-zahajil-navstevu-rakouska-setkanim-s-krajany_518460.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Prezident Miloš Zeman zahájil třídenní návštěvu Rakouska setkáním s krajany a zástupci českých spolků ve Vídni. Na českém velvyslanectví ve Vídni se mimo jiné vyslovil pro to, aby vídeňská radnice finančně podpořila českojazyčnou školu, kterou v rakouském hlavním městě navštěvuje na 600 žáků a studentů a kterou zastřešuje Školský spolek Komenský.</strong></p>
<p>Česká velvyslankyně v Rakousku Ivana Červenková ocenila, že prezident jako už tradičně na úvod návštěvy sousední země zamířil nejdřív právě na setkání s krajany, které označila za přirozené spojence při prosazování českých národních zájmů. V Rakousku podle ní v současnosti žije 40 tisíc lidí českého původu, přičemž polovina z nich hovoří česky. Kromě toho v zemi působí 29 krajanských spolků. Mezi nejznámější patří Sokolská župa Rakouská, která loni oslavila 150. výročí založení, nebo právě Školský spolek Komenský.</p>
<p>Zeman se dnes mezi čtyřma očima setkal s jedním z iniciátorů Komenského spolku, nakladatelem Eduardem Harantem a ocenil, že tento podnikatel z vlastní kapsy školský spolek financoval. Zároveň vyzval vídeňskou radnici, aby na provoz Komenského školy také přispěla jako výraz přátelství mezi oběma národy. Přítomného bývalého vídeňského starostu vyzval, aby to "doporučil" svému nástupci Michaelu Ludwigovi.</p>
<p>Na dnešní setkání s českým prezidentem přišla zhruba stovka vídeňských Čechů. Kromě Haranta mezi nimi byli například starosta Sokolské župy Rakouské Tomáš Frey-Materna, předseda národnostní české menšiny při úřadu rakouského spolkového kancléřství Karel Hanzl, filmařka Zuzana Brejchová nebo prezident spolku absolventů VŠE Alumni Austria Pavel Pachta.</p>
<p>Prezident Zeman řekl, že setkání s krajany má při svých návštěvách v zahraničí nejraději, protože právě krajané podle něj představují skutečnou spojnici mezi národy.</p>
<p>Zeman svou návštěvou Rakouska uzavírá sérii cest do sousedních zemí po svém loňském znovuzvolení. Oficiální část programu třídenní návštěvy českou hlavu státu čeká ve středu, kdy se v Hofburgu setká se svým rakouským protějškem Alexandrem Van der Bellenem a oba prezidenti se zúčastní také rakousko-českého podnikatelského fóra.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: Šulová Kateřina</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><span class="arrow-red"></span><a href="/rubriky/domaci/zeman-zahajil-navstevu-rakouska-setkanim-s-krajany_518460_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse</a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/zeman-v-dopise-blahopral-caputove-pozval-ji-do-ceska_518342.html">
<img src="/obrazek/201904/5ca22bb989b60/crop-1795070-p201903210797701_200x135.jpg" alt="Miloš Zeman pozval Zuzanu Čaputovou na Pražský hrad." title="Miloš Zeman pozval Zuzanu Čaputovou na Pražský hrad." class="left" />
</a>
<h2>
<small>Prezident</small><br /><a href="/rubriky/domaci/zeman-v-dopise-blahopral-caputove-pozval-ji-do-ceska_518342.html" class="tahoma">Zeman v dopise blahopřál Čaputové. Pozval ji do Česka</a></h2>
<p>Prezident Miloš Zeman v dopise pogratuloval Zuzaně Čaputové k víkendovému vítězství ve slovenských prezidentských volbách. Pozval ji na návštěvu České... <a href="/rubriky/domaci/zeman-v-dopise-blahopral-caputove-pozval-ji-do-ceska_518342.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/zeman-evropska-komise-by-si-nemela-hrat-na-vladu-eu_518266.html">
<img src="/obrazek/201903/5ca1108e8faff/crop-1794588-p201903110688201_200x135.jpeg" alt="Prezident Miloš Zeman." title="Prezident Miloš Zeman." class="left" />
</a>
<h2>
<small>Rozhovor s prezidentem</small><br /><a href="/rubriky/domaci/zeman-evropska-komise-by-si-nemela-hrat-na-vladu-eu_518266.html" class="tahoma">Zeman: Evropská komise by si neměla hrát na vládu EU</a></h2>
<p><span class="aktualizovano">Aktualizováno 31.03.&nbsp;22:07</span>Evropská komise by si podle podle prezidenta Miloše Zemana neměla hrát na vládu EU, ale měla by poskytovat pouze úřednický servis. Skutečnou unijní vládu by... <a href="/rubriky/domaci/zeman-evropska-komise-by-si-nemela-hrat-na-vladu-eu_518266.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/evropa/kurz-pochvalil-minsk-za-vyvazene-vztahy-s-eu-i-ruskem_518087.html">
<img src="/obrazek/201903/5c9df40533341/crop-1793358-p201903210818601_200x135.jpg" alt="Rakouský kancléř Sebastian Kurz." title="Rakouský kancléř Sebastian Kurz." class="left" />
</a>
<h2>
<small>"Správná cesta"</small><br /><a href="/rubriky/zahranici/evropa/kurz-pochvalil-minsk-za-vyvazene-vztahy-s-eu-i-ruskem_518087.html" class="tahoma">Kurz pochválil Minsk za vyvážené vztahy s EU i Ruskem</a></h2>
<p>Bělorusko se vydalo správnou cestou sblížení s Evropskou unií, aniž by narušilo partnerské vztahy se sousedním Ruskem. Při setkání s běloruským vůdcem... <a href="/rubriky/zahranici/evropa/kurz-pochvalil-minsk-za-vyvazene-vztahy-s-eu-i-ruskem_518087.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/byznys/rakousky-rozpocet-skoncil-vloni-v-prebytku-poprve-od-roku-1974_518019.html">
<img src="/obrazek/201903/5c9ce0dc58997/crop-1792932-money-1005477-640_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Obrat</small><br /><a href="/rubriky/byznys/rakousky-rozpocet-skoncil-vloni-v-prebytku-poprve-od-roku-1974_518019.html" class="tahoma">Rakouský rozpočet skončil vloni v přebytku. Poprvé od roku 1974</a></h2>
<p>Rakousko v loňském roce vykázalo první přebytek rozpočtu od roku 1974. Především díky výraznému zvýšení daňových příjmů se rozpočet vyhoupl do aktiva ve výši... <a href="/rubriky/byznys/rakousky-rozpocet-skoncil-vloni-v-prebytku-poprve-od-roku-1974_518019.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#" onclick="$('artsend').toggle(); $('artsend').scrollTo(); return false;">Poslat</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<div id="artsend" class="form" style="display:none;">
<h3>Poslat článek na email</h3>
<form action="/form/form-clanek-detail.php" class="insert-form" method="post" onsubmit="return CheckSendArticle();">
<div>
<input type="hidden" name="clanek_id" value="518460" />
</div>
<table>
<col width="120" />
<tr>
<td><label for="recipient">E-mail přijemce:</label></td>
<td><input type="text" name="recipient" id="recipient" class="input" /></td>
</tr>
<tr>
<td><label for="sender">Váš e-mail:</label></td>
<td><input type="text" name="sender" id="sender" class="input" /></td>
</tr>
<tr>
<td colspan="2" align="right"><input type="submit" value="Odeslat" class="submit" /></td>
</tr>
</table>
</form>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10reklama" class="reklama"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/zvirata/kolonie-netopyru-rezavych-se-vrati-do-prazske-prirody_518392.html" title="Netopýr rezavý (ilustrační foto).">
<img src="https://www.tyden.cz/obrazek/201904/5ca3298f757b1/crop-1795487-fo00387235_125x84.jpeg" alt="Netopýr rezavý (ilustrační foto)." class="right" />
</a>
<a href="/rubriky/relax/zvirata/kolonie-netopyru-rezavych-se-vrati-do-prazske-prirody_518392.html">
<strong>Vypuštění ve Stromovce</strong><br />Kolonie netopýrů se vrátí do pražské přírody</a>
</li>
<li>
<a href="/rubriky/relax/ostatni/optickou-iluzi-k-vyroci-pyramidy-v-louvru-navstevnici-rozslapali_518398.html" title="Instalace díla proběhla v pátek. ">
<img src="https://www.tyden.cz/obrazek/201904/5ca334ef6dd92/crop-1795601-f201903290516901_125x84.jpeg" alt="Instalace díla proběhla v pátek. " class="right" />
</a>
<a href="/rubriky/relax/ostatni/optickou-iluzi-k-vyroci-pyramidy-v-louvru-navstevnici-rozslapali_518398.html">
<strong>Louvre</strong><br />Optickou iluzi k výročí pyramidy lidé rozšlapali</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6reklama" class="reklama"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div></div></div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity/heidi-janku-prestavuje-dum-aby-mel-jeji-pes-vetsi-pohodli_518432.html" title="Heidi Janků s Edou.">
<img src="https://www.tyden.cz/obrazek/201904/5ca361b4f00c8/crop-1795735-imgl7366_125x84.jpg" alt="Heidi Janků s Edou." class="right" />
</a>
<a href="/rubriky/celebrity/heidi-janku-prestavuje-dum-aby-mel-jeji-pes-vetsi-pohodli_518432.html">
<strong>Heidi Janků </strong><br />Přestavuje dům, aby měl její pes větší pohodlí</a>
</li>
<li>
<a href="/rubriky/celebrity/ewa-farna-odhalila-sve-soukromi-tohle-jste-o-ni-urcite-nevedeli_518415.html" title="Ewa Farna.">
<img src="https://www.tyden.cz/obrazek/201904/5ca34a0ac7594/crop-1795675-113a5036_125x84.jpg" alt="Ewa Farna." class="right" />
</a>
<a href="/rubriky/celebrity/ewa-farna-odhalila-sve-soukromi-tohle-jste-o-ni-urcite-nevedeli_518415.html">
<strong>Nečekaná zpověď</strong><br />Ewa Farna odhalila své soukromí</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2145" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">PROBÍHAJÍCÍ SOUTĚŽE</h2><ul>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-originalni-nausnice-znacky-laboka_518324.html" title="Vyhrajte originální náušnice značky Laboka!">
<img src="https://www.tyden.cz/obrazek/201904/5ca2000246c6e/crop-1795010-nausnice-lednacek-laboka_125x84.jpg" alt="Vyhrajte originální náušnice značky Laboka!" class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-originalni-nausnice-znacky-laboka_518324.html">
<strong>Soutěž</strong><br />Vyhrajte originální náušnice značky Laboka</a>
</li>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-smrtici-tajnosti-super-bestseller-roberta-bryndzy_518093.html" title="Vyhrajte Smrtící tajnosti, super bestseller Roberta Bryndzy.">
<img src="https://www.tyden.cz/obrazek/201903/5c9e00c7196d9/crop-1793490-smrtici-tajnosti-m-1_125x84.jpg" alt="Vyhrajte Smrtící tajnosti, super bestseller Roberta Bryndzy." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-smrtici-tajnosti-super-bestseller-roberta-bryndzy_518093.html">
<strong>Soutěž</strong><br />Vyhrajte Smrtící tajnosti, super bestseller Roberta Bryndzy </a>
</li>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-trimesicni-davku-vitaminu-d-od-nutrilite_517025.html" title="Vyhrajte tříměsíční dávku vitamínu D od Nutrilite.">
<img src="https://www.tyden.cz/obrazek/201903/5c8f8da2addf2/crop-1785264-vitamin-d-nutrilite-amway_125x84.jpg" alt="Vyhrajte tříměsíční dávku vitamínu D od Nutrilite." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-trimesicni-davku-vitaminu-d-od-nutrilite_517025.html">
<strong>Soutěž</strong><br />Vyhrajte tříměsíční dávku vitamínu D od Nutrilite</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/brezina-rozpujcoval-stovky-milionu-s-obrovskymi-uroky_518381.html" title="Vladimír Březina.">
<img src="/obrazek/201904/5ca31e86e533c/p201903120307401-5ca31f9bd9173_125x83.jpeg" alt="Vladimír Březina." class="right" />
</a>
<strong class="date">Dnes 10:46</strong><br />
<a href="/rubriky/domaci/brezina-rozpujcoval-stovky-milionu-s-obrovskymi-uroky_518381.html">Březina rozpůjčoval stovky milionů s obrovskými úroky</a>
</li>
<li>
<strong class="date">Dnes 15:02</strong><br />
<a href="/rubriky/domaci/jermanova-obvinila-kalouska-ze-sikany-ten-to-odmita_518422.html">Jermanová obvinila Kalouska ze šikany, ten to odmítá</a>
</li>
<li>
<strong class="date">Dnes 16:26</strong><br />
<a href="/rubriky/domaci/zena-s-kocarkem-za-nehodu-trolejbusu-v-brne-nemuze_518438.html">Žena s kočárkem za nehodu trolejbusu v Brně nemůže</a>
</li>
<li>
<strong class="date">Dnes 06:30</strong><br />
<a href="/rubriky/domaci/evropu-nejvice-ohrozuji-migrace-a-islamiste-mysli-si-cesi_518347.html">Evropu nejvíce ohrožují migrace a islamisté, myslí si Češi</a>
</li>
<li>
<strong class="date">01.04 14:25</strong><br />
<a href="/rubriky/domaci/srazka-trolejbusu-s-tramvaji-ctyricitka-zranenych-12-tezce_518325.html">Srážka trolejbusu s tramvají. Čtyřicítka zraněných, 12 těžce</a>
</li>
<li>
<strong class="date">Dnes 13:11</strong><br />
<a href="/rubriky/domaci/vsichni-byli-od-krve-a-litali-jak-papirove-hracky-lici-svedek_518407.html">Všichni byli od krve a lítali jak papírové hračky, líčí svědek</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-karlos-vemola-predstavil-svou-autobiografii_7415/">
<img src="/obrazek/201903/5c9c96023e6c8/crop-1792597--foc0899_300x202.jpg" alt="Na akci přišel i zpěvák Václav Noid Bárta." title="Na akci přišel i zpěvák Václav Noid Bárta." />
</a>
<h3><a href="/fotogalerie/obrazem-karlos-vemola-predstavil-svou-autobiografii_7415/">OBRAZEM: Karlos Vémola představil svou autobiografii</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/socialni-politika-jaky-je-postoj-opozice-vuci-napadum-ministryne-malacove-ptejte-se-lenky-kohoutove-host-odpovida-ve-stredu-3-dubna_1158/">
<img src="/obrazek/201904/5ca33f1b45cbc/crop-1795642-lenkak_300x202.jpeg" alt="Lenka Kohoutová." title="Lenka Kohoutová." />
</a>
<h3><a href="/chat-s-osobnosti/socialni-politika-jaky-je-postoj-opozice-vuci-napadum-ministryne-malacove-ptejte-se-lenky-kohoutove-host-odpovida-ve-stredu-3-dubna_1158/">Sociální politika: jaký je postoj opozice vůči nápadům ministryně Maláčové? Ptejte se Lenky Kohoutové. Host odpovídá ve středu 3. dubna.</a></h3>
<p class="date">03.04.2019 10:00</p>
<p>Jak je vnímána sociální politika? Co je jejím cílem? Jaký je postoj opozice vůči nápadům ministryně Jany Maláčové? Ptejte se Lenky Kohoutové. Host odpovídá ve středu 3. dubna. <a href="/chat-s-osobnosti/socialni-politika-jaky-je-postoj-opozice-vuci-napadum-ministryne-malacove-ptejte-se-lenky-kohoutove-host-odpovida-ve-stredu-3-dubna_1158/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/zeman-zahajil-navstevu-rakouska-setkanim-s-krajany_518460.html" title="Prezident Miloš Zeman s manželkou Ivanou.">
<img src="/obrazek/201904/5ca3abae46db6/p201904020774801-5ca3abc024759_125x83.jpeg" alt="Prezident Miloš Zeman s manželkou Ivanou." class="right" />
</a>
<strong class="date">Dnes 21:10</strong><br />
<a href="/rubriky/domaci/zeman-zahajil-navstevu-rakouska-setkanim-s-krajany_518460.html">Zeman zahájil návštěvu Rakouska setkáním s krajany</a>
</li>
<li>
<strong class="date">Dnes 18:50</strong><br />
<a href="/rubriky/domaci/otazka-mozneho-dovolani-v-kauze-necesany-je-zatim-predcasna_518444.html">Otázka možného dovolání v kauze Nečesaný je zatím předčasná</a>
</li>
<li>
<strong class="date">Dnes 16:26</strong><br />
<a href="/rubriky/domaci/zena-s-kocarkem-za-nehodu-trolejbusu-v-brne-nemuze_518438.html">Žena s kočárkem za nehodu trolejbusu v Brně nemůže</a>
</li>
<li>
<strong class="date">Dnes 15:43</strong><br />
<a href="/rubriky/domaci/sef-transparency-faltynek-je-ve-stretu-zajmu-ten-oponuje_518391.html">Šéf Transparency: Faltýnek je ve střetu zájmů. Ten oponuje</a>
</li>
<li>
<strong class="date">Dnes 15:02</strong><br />
<a href="/rubriky/domaci/jermanova-obvinila-kalouska-ze-sikany-ten-to-odmita_518422.html">Jermanová obvinila Kalouska ze šikany, ten to odmítá</a>
</li>
<li>
<strong class="date">Dnes 13:38</strong><br />
<a href="/rubriky/domaci/dalsi-pripad-salmonely-nakazeno-bylo-pul-tuny-kureciho-masa_518411.html">Další případ salmonely. Nakaženo bylo půl tuny kuřecího masa</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=6">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="active m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 15/2019 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/s-modrotiskem-na-olympiadu_518181.html">Móda</a></h3>
<a href="https://www.tyden.cz/tema/s-modrotiskem-na-olympiadu_518181.html">
<img src="/obrazek/45b9e3069ed48/zivot-moda-5c9f6d3e5ef72_127x85.png" alt="Zuzana Osako. " title="Zuzana Osako. " />
</a>
<p><a href="https://www.tyden.cz/tema/s-modrotiskem-na-olympiadu_518181.html">S modrotiskem na olympiádu</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/domovy-pro-seniory-luxus-pro-stastlivce_518180.html">Život</a></h3>
<a href="https://www.tyden.cz/tema/domovy-pro-seniory-luxus-pro-stastlivce_518180.html">
<img src="/obrazek/45b9e3da1bfcf/eko-duchodci-5c9f6d758275d_127x85.png" alt="Ilustrační foto. " title="Ilustrační foto. " />
</a>
<p><a href="https://www.tyden.cz/tema/domovy-pro-seniory-luxus-pro-stastlivce_518180.html">Domovy pro seniory: luxus pro šťastlivce</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/zijeme-v-kauzalandu-mohu-si-tu-rikat-co-chci_518179.html">Domácí</a></h3>
<a href="https://www.tyden.cz/tema/zijeme-v-kauzalandu-mohu-si-tu-rikat-co-chci_518179.html">
<img src="/obrazek/45b9e276cafb7/akt-kubera-5c9f6da6c0962_127x85.png" alt="Jaroslav Kubera. " title="Jaroslav Kubera. " />
</a>
<p><a href="https://www.tyden.cz/tema/zijeme-v-kauzalandu-mohu-si-tu-rikat-co-chci_518179.html">Žijeme v Kauzalandu. Mohu si tu říkat, co chci</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/15titulka-138x184-5c9f6e434049a_138x184.png" alt="Aktuální obálka časopisu TÝDEN. " title="Aktuální obálka časopisu TÝDEN. " />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden"><img src="https://www.tyden.cz/obrazek/201904/5ca1acd5454b0/tyden-15-5ca1ace71fdac_143x195.png" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-instinkt"><img src="https://www.tyden.cz/obrazek/201903/5c9c7bc155ce5/instink-14-5c9c7bce0d396_140x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka"><img src="https://www.tyden.cz/obrazek/201903/5c9c773abca9f/sedmicka-14-titul-5c9c774c41b70_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-faktor-s"><img src="https://www.tyden.cz/obrazek/201903/5c9c7752474db/faktor-5-5c9c775ee3c91_142x195.png" width="143" height="195" alt="Faktor S"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-exkluziv"><img src="https://www.tyden.cz/obrazek/201903/5c9b26f5499eb/e07-titulka-100dpi-5c9b272d2ea90_142x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/201903/5c9b27a4e4b79/i04-titul-web-5c9b27d044dc2_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-krizovky"><img src="https://www.tyden.cz/obrazek/201903/5c88c8f621b55/krizovky-titulka-02-2019-5c88c90da6daf_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-krizovky-xxl"><img src="https://www.tyden.cz/obrazek/201902/5c5aa22c956ac/2019-titulka-xxl-1-5c5aa2464eb09_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-nase-zivoty"><img src="https://www.tyden.cz/obrazek/201903/5c925d2c38d40/2019-04-nase-zivoty-100dpi-1024px-5c925d45dd33d_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden-historie"><img src="https://www.tyden.cz/obrazek/201902/5c6436a2da7d6/h-2019-01-5c6436ca4e083_142x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
<p class="mag"><a href="https://www.barrandov.tv/news.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-news-titul-5bd701211c97c_143x193.png" width="143" height="195" alt="Barrandov News"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.medea.cz/priloha/5b06a10bab1b6/zasady-ochrany-osobnich-udaju-empresa-20180524-5b07199d9c538.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2019 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4reklama" class="reklama"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5reklama" class="reklama"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.05 vterin -->
</body>
</html>
