<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Každý může žít šťastný a naplněný život, přesvědčuje festival | Týden.cz</title>
<meta name="keywords" content="zdravi,Festival" />
<meta name="description" content="Jak rozvíjet potenciál svých dětí, nebo co jíst, když se chceme dožít vysokého věku? Jak na sobě pracovat a jak se vyznat v etiketách? To vše a mnohem více n..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/relax/ostatni/kazdy-muze-zit-stastny-a-naplneny-zivot-presvedcuje-festival_470971.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Každý může žít šťastný a naplněný život, přesvědčuje festival"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/relax/ostatni/kazdy-muze-zit-stastny-a-naplneny-zivot-presvedcuje-festival_470971.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/201803/5aa2e1cfb8377/crop-1443758-festival.jpg">
<meta property="og:description" content="Jak rozvíjet potenciál svých dětí, nebo co jíst, když se chceme dožít vysokého věku? Jak na sobě pracovat a jak se vyznat v etiketách? To vše a mnohem více...">
<meta property="article:published_time" content="2018-03-09">
<meta property="article:expiration_time" content="2033-03-09">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/red/">
<meta property="article:section" content="Ostatní">
<link href="/css/tyden.css?v=6" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=6" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_365_517_0-1520638309.css?t=1520638309" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=2" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript" src="/jwplayer/jwplayer-7.7.2/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="ZImDRRNB3qvoBHzAXD2wk+wq6PDaF3QSauLRUMfi3bM=";</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Relax/Relax_Home page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd1zqwcLam8AD2pu6Qh_51sSr3_k_ljueF_sKaflMp0v.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1reklama" class="reklama"><!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://marketingsales.tyden.cz/" title="MarketingSales - důležité čtení pro lidi z marketingu, obchodu a médií">MARKETINGSALES</a> | <a href="https://faktors.tyden.cz">FAKTOR S</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a> | <a href="http://knihy.tyden.cz/">KNIHY</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Sobota 10. 3. 2018, svátek má Viktorie</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/relax/">Relax</a> &gt; <a href="/rubriky/relax/ostatni/">Ostatní</a></p>
<h1>
<small>Evolution</small><br /><span class="tahoma">Každý může žít šťastný a naplněný život, přesvědčuje festival</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/201803/5aa2e1cfb8377/crop-1443756-festival.jpg" rel="lightbox" title="Každý může žít šťastný a naplněný život, přesvědčuje festival">
<img src="/obrazek/201803/5aa2e1cfb8377/crop-1443756-festival_520x250.jpg" alt="Každý může žít šťastný a naplněný život, přesvědčuje festival" title="Každý může žít šťastný a naplněný život, přesvědčuje festival" />
</a>
</div>
</div>
<p class="date left">09.03.2018 20:34 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Frelax%2Fostatni%2Fkazdy-muze-zit-stastny-a-naplneny-zivot-presvedcuje-festival_470971.html&amp;t=Ka%C5%BEd%C3%BD+m%C5%AF%C5%BEe+%C5%BE%C3%ADt+%C5%A1%C5%A5astn%C3%BD+a+napln%C4%9Bn%C3%BD+%C5%BEivot%2C+p%C5%99esv%C4%9Bd%C4%8Duje+festival"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Frelax%2Fostatni%2Fkazdy-muze-zit-stastny-a-naplneny-zivot-presvedcuje-festival_470971.html&amp;text=Jak+rozv%C3%ADjet+potenci%C3%A1l+sv%C3%BDch+d%C4%9Bt%C3%AD%2C+nebo+co+j%C3%ADst%2C+kdy%C5%BE+se+chceme+do%C5%BE%C3%ADt+vysok%C3%A9ho+v%C4%9Bku%3F+Jak+na+sob%C4%9B+pracovat+a+jak+se+vyznat+v+etiket%C3%A1ch%3F+To+v%C5%A1e+a+mnohem+v%C3%ADce...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Ka%C5%BEd%C3%BD%20m%C5%AF%C5%BEe%20%C5%BE%C3%ADt%20%C5%A1%C5%A5astn%C3%BD%20a%20napln%C4%9Bn%C3%BD%20%C5%BEivot%2C%20p%C5%99esv%C4%9Bd%C4%8Duje%20festival&amp;body=Ka%C5%BEd%C3%BD%20m%C5%AF%C5%BEe%20%C5%BE%C3%ADt%20%C5%A1%C5%A5astn%C3%BD%20a%20napln%C4%9Bn%C3%BD%20%C5%BEivot%2C%20p%C5%99esv%C4%9Bd%C4%8Duje%20festival%0D%0A%0D%0AJak%20rozv%C3%ADjet%20potenci%C3%A1l%20sv%C3%BDch%20d%C4%9Bt%C3%AD%2C%20nebo%20co%20j%C3%ADst%2C%20kdy%C5%BE%20se%20chceme%20do%C5%BE%C3%ADt%20vysok%C3%A9ho%20v%C4%9Bku%3F%20Jak%20na%20sob%C4%9B%20pracovat%20a%20jak%20se%20vyznat%20v%20etiket%C3%A1ch%3F%20To%20v%C5%A1e%20a%20mnohem%20v%C3%ADce...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Frelax%2Fostatni%2Fkazdy-muze-zit-stastny-a-naplneny-zivot-presvedcuje-festival_470971.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Jak rozvíjet potenciál svých dětí, nebo co jíst, když se chceme dožít vysokého věku? Jak na sobě pracovat a jak se vyznat v etiketách? To vše a mnohem více nabídne jarní <a href="http://www.evolution.cz">Festival Evolution</a>, který se bude konat o víkendu 23. až 25. března na Výstavišti v Praze Holešovicích.</strong></p>
<p>Co mají výše vyjmenovaná témata společného? Zájem o zdravý životní styl a osobní rozvoj. A právě to je hlavní myšlenka březnového Festivalu Evolution, který se bude letos konat již počtrnácté. Koncept, který v sobě propojuje pět tematických oblastí - Bio styl, Zdraví, Eco World, Osobní rozvoj a Alternativu, představuje to nejlepší jak v programu, tak v nabídce zboží a služeb. Spojení obou částí, prodejní i programové nabízí návštěvníkům jednu velkou výhodu. O čem bude v programu řeč, to je možné si rovnou vyzkoušet. Svým zaměřením se jedná o naprosto jedinečnou akci ve střední a východní Evropě. Podle slov zakladatele a ředitele festivalu Ctirada Hemelíka je cílem festivalu vytvoření prostoru, který návštěvníky seznámí s co nejširší škálou názorů i přístupů a představí různé interpretace.</p>
<p><strong>Přednášky, které vám nasadí brouka do hlavy</strong></p>
<p>Pokud vyrazíte za nákupy, můžete se těšit na širokou paletu certifikovaných a bio produktů, food zónu s nabídkou raw, vegan, veggie, trade fair potravin, ekologických výrobků do domácnosti, ale také na bio a přírodní kosmetiku nebo udržitelnou módu.</p>
<p>A festivalový program tuto nabídku vhodně doplňuje. Budou zde výživoví poradci, kteří poradí s vhodným jídelníčkem, dozvíte se, jak v praxi vypadá bezodpadová domácnost, jak poznat opravdu kvalitní potraviny, zda naše tělo potřebuje doplňky stravy, nebo jak můžete zlepšit své zdraví díky změně jídelníčku.</p>
<p>Roger Green představí na festivalu svůj koncept stravování dlouhověkosti. Čekají na vás přednášky o problémech s vypadáváním vlasů. Dozvíte se praktické rady, jak pečovat o nohy a obuv, aby nezapáchaly. Jana Pozlovská vám odhalí základní principy přirozeného vidění bez brýlí a Michaela Pavlíková poradí, jak porozumět potížím skrytým v problémech s váhou. Nebudou chybět ani přednášky věnované zásadotvorné výživě, bylinkám a jejich vlivu na duševní zdraví nebo nedoceněným účinkům zázvoru, na které se zaměří uznávaná imunoložka prof. Jiřina Bartůňková.</p>
<p><strong>Jak na vztahy a děti</strong></p>
<p>Dojde i na témata týkající se vztahů. Koučové a lektoři vám poradí, jak si udržet vášeň ve vztahu i po dvaceti letech soužití, nebo vám pomohou odhalit příčiny vašich neúspěchů ve vztazích. Na druhou stranu se zde dozvíte, jak pracovat s myslí, protože od té se vše odvíjí. Někdy stačí změnit úhel pohledu a vše vypadá úplně jinak.</p>
<p>Kouč a mentor Jan Mühlfeit například společně s Miss World Taťánou Kuchařovou a hudebníkem Ondřejem Brzobohatým promluví o úspěchu, silných stránkách, sebepoznání, restartu myšlení i o rovnováze v životě a ve vztahu.</p>
<p>Inspirací nejen pro rodiče bude panelová diskuze Odemykání dětského potenciálu, ve které olympionik David Svoboda a youtuberka Carrie Kristen řeknou, proč se vyplatí jít si odmalička za svým snem.</p>
<p>Na festivalu jsou připraveny také programy pro děti a chybět nebude ani hlídací koutek a místo pro klidné nakojení a přebalení miminek. </p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: <span>archiv </span></p>
<p class="author">Autor: <a href="/autori-tydne/red/"> - red -</a></p>
<div class="clear"></div>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><span class="arrow-red"></span><a href="/rubriky/relax/ostatni/kazdy-muze-zit-stastny-a-naplneny-zivot-presvedcuje-festival_470971_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse</a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/zdravi/deti/v-brne-se-narodila-letosni-prvni-trojcata-prisla-na-svet-3-3_470899.html">
<img src="/obrazek/201803/5aa2679bd1444/crop-1443454-fo00185095_200x135.jpeg" alt="V Brně se narodila letošní první trojčata (ilustrační foto)." title="V Brně se narodila letošní první trojčata (ilustrační foto)." class="left" />
</a>
<h2>
<small>Výjimečná událost</small><br /><a href="/rubriky/zdravi/deti/v-brne-se-narodila-letosni-prvni-trojcata-prisla-na-svet-3-3_470899.html" class="tahoma">V Brně se narodila letošní první trojčata, přišla na svět 3. 3.</a></h2>
<p>Ve Fakultní nemocnici Brno se narodila letošní první trojčata, přišla na svět 3. 3. V tiskové zprávě to uvedl mluvčí nemocnice Pavel Žára. Podle něj se... <a href="/rubriky/zdravi/deti/v-brne-se-narodila-letosni-prvni-trojcata-prisla-na-svet-3-3_470899.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/zdravi/brazilii-postihla-zluta-zimnice-urady-zahajily-masivni-ockovani_470700.html">
<img src="/obrazek/201803/5aa100f52b81e/crop-1442021-p201701260274101_200x135.jpeg" alt="Brazilské úřady už koncem ledna zahájily masivní očkování (ilustrační foto)." title="Brazilské úřady už koncem ledna zahájily masivní očkování (ilustrační foto)." class="left" />
</a>
<h2>
<small>Epidemie</small><br /><a href="/rubriky/zdravi/brazilii-postihla-zluta-zimnice-urady-zahajily-masivni-ockovani_470700.html" class="tahoma">Brazílii postihla žlutá zimnice. Úřady zahájily masivní očkování</a></h2>
<p>Brazílie se potýká s nejhorší epidemií žluté zimnice za posledních několik let. Za uplynulých osm měsíců zaznamenaly místní úřady 846 případů, z toho 260 lidí... <a href="/rubriky/zdravi/brazilii-postihla-zluta-zimnice-urady-zahajily-masivni-ockovani_470700.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/relax/zabava/festival-paschalia-olomucensia-pripomene-arcibiskupa-matochu_470608.html">
<img src="/obrazek/201803/5aa00b48abdf2/crop-1441560-fo00139827_200x135.jpeg" alt="Arcibiskup Josef Karel Matocha." title="Arcibiskup Josef Karel Matocha." class="left" />
</a>
<h2>
<small>Olomouc</small><br /><a href="/rubriky/relax/zabava/festival-paschalia-olomucensia-pripomene-arcibiskupa-matochu_470608.html" class="tahoma">Festival Paschalia Olomucensia připomene arcibiskupa Matochu</a></h2>
<p>Čtyřiadvacetihodinové čtení bible, koncert izraelské zpěvačky Jasmin Lévyové či filmové projekce nabídne letošní ročník festivalu Paschalia Olomucensia.... <a href="/rubriky/relax/zabava/festival-paschalia-olomucensia-pripomene-arcibiskupa-matochu_470608.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/relax/ostatni/hamzova-lecebna-vydala-serii-vyrocnich-znamek_470610.html">
<img src="/obrazek/201803/5aa0103ecb953/crop-1441554-p201703010602801_200x135.jpeg" alt="Interiér Hamzovy léčebny v Luži." title="Interiér Hamzovy léčebny v Luži." class="left" />
</a>
<h2>
<small>Na počest zakladatele</small><br /><a href="/rubriky/relax/ostatni/hamzova-lecebna-vydala-serii-vyrocnich-znamek_470610.html" class="tahoma">Hamzova léčebna vydala sérii výročních známek</a></h2>
<p>Hamzova odborná léčebna pro děti a dospělé a město Luže vydaly k výročí 150 let od narození zakladatele léčebny Františka Hamzy příležitostnou sérii osmi... <a href="/rubriky/relax/ostatni/hamzova-lecebna-vydala-serii-vyrocnich-znamek_470610.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#" onclick="$('artsend').toggle(); $('artsend').scrollTo(); return false;">Poslat</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<div id="artsend" class="form" style="display:none;">
<h3>Poslat článek na email</h3>
<form action="/form/form-clanek-detail.php" class="insert-form" method="post" onsubmit="return CheckSendArticle();">
<div>
<input type="hidden" name="clanek_id" value="470971" />
</div>
<table>
<col width="120" />
<tr>
<td><label for="recipient">E-mail přijemce:</label></td>
<td><input type="text" name="recipient" id="recipient" class="input" /></td>
</tr>
<tr>
<td><label for="sender">Váš e-mail:</label></td>
<td><input type="text" name="sender" id="sender" class="input" /></td>
</tr>
<tr>
<td colspan="2" align="right"><input type="submit" value="Odeslat" class="submit" /></td>
</tr>
</table>
</form>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10reklama" class="reklama"><!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/cestovani/burleska-cokoladovy-festival-tvoriva-olomouc-ci-bobcross_470873.html" title="Divadlo Royal v Praze hostí Prague Burlesque Festival.">
<img src="https://www.tyden.cz/obrazek/201803/5aa242122f7e8/crop-1443055-p201309210144801_125x84.jpeg" alt="Divadlo Royal v Praze hostí Prague Burlesque Festival." class="right" />
</a>
<a href="/rubriky/relax/cestovani/burleska-cokoladovy-festival-tvoriva-olomouc-ci-bobcross_470873.html">
<strong>Tipy na víkend</strong><br />Burleska, Čokoládový festival či BobCross</a>
</li>
<li>
<a href="/rubriky/relax/ostatni/hodiny-na-staromestske-radnici-jsou-opet-v-provozu_470919.html" title="Pohled z Celetné ulice na Staroměstké náměstí se Staroměstskou radnicí.">
<img src="https://www.tyden.cz/obrazek/201803/5aa27aa9c091c/crop-1443580-fo00182821_125x84.jpeg" alt="Pohled z Celetné ulice na Staroměstké náměstí se Staroměstskou radnicí." class="right" />
</a>
<a href="/rubriky/relax/ostatni/hodiny-na-staromestske-radnici-jsou-opet-v-provozu_470919.html">
<strong>Nové ciferníky</strong><br />Hodiny na Staroměstské radnici jsou opět v provozu</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6reklama" class="reklama"><!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script></div></div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/eliska-buckova-hadka-kvuli-vychrtlosti_470754.html" title="Eliška Bučková.">
<img src="https://www.tyden.cz/obrazek/201803/5aa1332ff1da7/crop-1442507-downlister-2018-03-08-13-59-44_125x84.jpg" alt="Eliška Bučková." class="right" />
</a>
<a href="/rubriky/eliska-buckova-hadka-kvuli-vychrtlosti_470754.html">
<strong>Vyděsila fanoušky</strong><br />Eliška Bučková: hádka kvůli vychrtlosti</a>
</li>
<li>
<a href="/rubriky/dana-moravkova-si-vzala-na-paskal-bulvarniho-novinare-pavla-novotneho-a-josefa-rychtare_470834.html" title="Dana Morávková si vzala na paškál bulvárního novináře Pavla Novotného a Josefa Rychtáře.">
<img src="https://www.tyden.cz/obrazek/201803/5aa1bbe28c7fb/crop-1442783--os-2527_125x84.jpg" alt="Dana Morávková si vzala na paškál bulvárního novináře Pavla Novotného a Josefa Rychtáře." class="right" />
</a>
<a href="/rubriky/dana-moravkova-si-vzala-na-paskal-bulvarniho-novinare-pavla-novotneho-a-josefa-rychtare_470834.html">
<strong>Bude to ostré</strong><br />Dana Morávková si vzala na paškál bulvárního novináře Pavla Novotného a Josefa Rychtáře</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2145" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">PROBÍHAJÍCÍ SOUTĚŽE</h2><ul>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-vstupenky-na-festival-evolution_470973.html" title="Vyhrajte vstupenky na festival Evolution.">
<img src="https://www.tyden.cz/obrazek/201803/5aa2e38dce41c/crop-1443760-prirodni_125x84.jpg" alt="Vyhrajte vstupenky na festival Evolution." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-vstupenky-na-festival-evolution_470973.html">
<strong>Soutěž</strong><br />Vyhrajte vstupenky na festival Evolution</a>
</li>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-vstupenky-na-world-of-beauty-spa-a-kosmetiku_470730.html" title="Vyhrajte vstupenky na WORLD OF BEAUTY &amp; SPA">
<img src="https://www.tyden.cz/obrazek/201803/5aa120c63f519/crop-1442447-pink-hair-1450045-1280-1024x680_125x84.jpg" alt="Vyhrajte vstupenky na WORLD OF BEAUTY &amp; SPA" class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-vstupenky-na-world-of-beauty-spa-a-kosmetiku_470730.html">
<strong>Soutěž</strong><br />Vyhrajte vstupenky na WORLD OF BEAUTY & SPA</a>
</li>
<li>
<a href="/rubriky/vyhrajte-zivotopisnou-knihu-o-legendarnim-janu-triskovi_470547.html" title="Jan Tříska.">
<img src="https://www.tyden.cz/obrazek/201803/5a9fcdb667334/crop-1441313-ksan8131_125x84.jpg" alt="Jan Tříska." class="right" />
</a>
<a href="/rubriky/vyhrajte-zivotopisnou-knihu-o-legendarnim-janu-triskovi_470547.html">
<strong>Soutěž</strong><br />Vyhrajte životopisnou knihu o legendárním Janu Třískovi</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div class="block" id="box-horoskop">
<div class="item">
<h2><a href="/horoskop/">HOROSKOPY NA DNEŠNÍ DEN</a></h2>
<a href="/horoskop/" id="box-horoskop-link"></a>
<div id="horoskop-box-1">
</div>
<div id="horoskop-box-2" style="display:none;">
</div>
<div id="horoskop-box-3" style="display:none;">
</div>
<div id="horoskop-box-4" style="display:none;">
</div>
<div id="horoskop-box-5" style="display:none;">
</div>
<div id="horoskop-box-6" style="display:none;">
</div>
<div id="horoskop-box-7" style="display:none;">
</div>
<div id="horoskop-box-8" style="display:none;">
</div>
<div id="horoskop-box-9" style="display:none;">
</div>
<div id="horoskop-box-10" style="display:none;">
</div>
<div id="horoskop-box-11" style="display:none;">
</div>
<div id="horoskop-box-12" style="display:none;">
</div>
<table>
<tr><td><a href="/horoskop/beran/dnes/"><img src="/img/horoskop/carusel/beran.gif" alt="" id="horoskop-icon-1" onmouseover="caruselToggler(1);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/byk/dnes/"><img src="/img/horoskop/carusel/byk.gif" alt="" id="horoskop-icon-2" onmouseover="caruselToggler(2);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/blizenci/dnes/"><img src="/img/horoskop/carusel/blizenci.gif" alt="" id="horoskop-icon-3" onmouseover="caruselToggler(3);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/rak/dnes/"><img src="/img/horoskop/carusel/rak.gif" alt="" id="horoskop-icon-4" onmouseover="caruselToggler(4);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/lev/dnes/"><img src="/img/horoskop/carusel/lev.gif" alt="" id="horoskop-icon-5" onmouseover="caruselToggler(5);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/panna/dnes/"><img src="/img/horoskop/carusel/panna.gif" alt="" id="horoskop-icon-6" onmouseover="caruselToggler(6);" onmouseout="caruselToggler(0);" /></a></td>
</tr>
<tr><td><a href="/horoskop/beran/dnes/" id="horoskop-link-1" onmouseover="caruselToggler(1);" onmouseout="caruselToggler(0);">Beran</a></td>
<td><a href="/horoskop/byk/dnes/" id="horoskop-link-2" onmouseover="caruselToggler(2);" onmouseout="caruselToggler(0);">Býk</a></td>
<td><a href="/horoskop/blizenci/dnes/" id="horoskop-link-3" onmouseover="caruselToggler(3);" onmouseout="caruselToggler(0);">Blíženci</a></td>
<td><a href="/horoskop/rak/dnes/" id="horoskop-link-4" onmouseover="caruselToggler(4);" onmouseout="caruselToggler(0);">Rak</a></td>
<td><a href="/horoskop/lev/dnes/" id="horoskop-link-5" onmouseover="caruselToggler(5);" onmouseout="caruselToggler(0);">Lev</a></td>
<td><a href="/horoskop/panna/dnes/" id="horoskop-link-6" onmouseover="caruselToggler(6);" onmouseout="caruselToggler(0);">Panna</a></td>
</tr>
<tr><td><a href="/horoskop/vahy/dnes/"><img src="/img/horoskop/carusel/vahy.gif" alt="" id="horoskop-icon-7" onmouseover="caruselToggler(7);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/stir/dnes/"><img src="/img/horoskop/carusel/stir.gif" alt="" id="horoskop-icon-8" onmouseover="caruselToggler(8);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/strelec/dnes/"><img src="/img/horoskop/carusel/strelec.gif" alt="" id="horoskop-icon-9" onmouseover="caruselToggler(9);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/kozoroh/dnes/"><img src="/img/horoskop/carusel/kozoroh.gif" alt="" id="horoskop-icon-10" onmouseover="caruselToggler(10);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/vodnar/dnes/"><img src="/img/horoskop/carusel/vodnar.gif" alt="" id="horoskop-icon-11" onmouseover="caruselToggler(11);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/ryby/dnes/"><img src="/img/horoskop/carusel/ryby.gif" alt="" id="horoskop-icon-12" onmouseover="caruselToggler(12);" onmouseout="caruselToggler(0);" /></a></td>
</tr>
<tr><td><a href="/horoskop/vahy/dnes/" id="horoskop-link-7" onmouseover="caruselToggler(7);" onmouseout="caruselToggler(0);">Váhy</a></td>
<td><a href="/horoskop/stir/dnes/" id="horoskop-link-8" onmouseover="caruselToggler(8);" onmouseout="caruselToggler(0);">Štír</a></td>
<td><a href="/horoskop/strelec/dnes/" id="horoskop-link-9" onmouseover="caruselToggler(9);" onmouseout="caruselToggler(0);">Střelec</a></td>
<td><a href="/horoskop/kozoroh/dnes/" id="horoskop-link-10" onmouseover="caruselToggler(10);" onmouseout="caruselToggler(0);">Kozoroh</a></td>
<td><a href="/horoskop/vodnar/dnes/" id="horoskop-link-11" onmouseover="caruselToggler(11);" onmouseout="caruselToggler(0);">Vodnář</a></td>
<td><a href="/horoskop/ryby/dnes/" id="horoskop-link-12" onmouseover="caruselToggler(12);" onmouseout="caruselToggler(0);">Ryby</a></td>
</tr>
</table>
</div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li><a href="/rubriky/domaci/">Domácí ▼</a>
<ul>
<li><a href="/rubriky/domaci/politika/">Politika</a></li>
<li><a href="/rubriky/domaci/kauzy/">Kauzy</a></li>
<li><a href="/rubriky/domaci/krimi/">Krimi</a></li>
<li><a href="/rubriky/domaci/nazory/">Názory</a></li>
<li><a href="/rubriky/domaci/doprava/">Doprava</a></li>
<li><a href="/rubriky/domaci/zdravotnictvi/">Zdravotnictví</a></li>
<li><a href="/rubriky/domaci/skolstvi/">Školství</a></li>
<li><a href="/rubriky/domaci/pocasi/">Počasí</a></li>
<li><a href="/chat-s-osobnosti/">Chat s osobností</a></li>
</ul>
</li>
<li class="m2"><a href="/rubriky/zahranici/">Zahraničí</a></li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/zoh-2018/"><strong><span style="color: #005794;">ZOH 2018</span></strong></a></li>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
<li><a href="/rubriky/sport/pokerovy-vypravec/">Pokerový vypravěč</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li class="m6"><a href="/rubriky/kultura/">Kultura</a></li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/cestovani/">Cestování</a></li>
<li><a href="/rubriky/relax/zabava/">Zábava</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
<li><a href="/rubriky/relax/bydleni/">Bydlení</a></li>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/tipy-a-rady/">Tipy a rady</a></li>
<li><a href="/rubriky/relax/recepty/">Recepty</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/kuriozity/">Kuriozity</a></li>
<li><a href="/horoskop/">Horoskopy</a></li>
</ul>
</li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li><a href="/rubriky/relax/cestovani/">Cestování</a></li>
<li><a href="/rubriky/relax/zabava/">Zábava</a></li>
<li class="active"><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
<li><a href="/rubriky/relax/bydleni/">Bydlení</a></li>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/tipy-a-rady/">Tipy a rady</a></li>
<li><a href="/rubriky/relax/recepty/">Recepty</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/kuriozity/">Kuriozity</a></li>
<li class="last"><a href="/horoskop/">Horoskopy</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 12/2018 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/kupujte-domaci-vyrobky-zn-povinne_470981.html">Téma TÝDNE</a></h3>
<a href="https://www.tyden.cz/tema/kupujte-domaci-vyrobky-zn-povinne_470981.html">
<img src="/obrazek/45b9e3069ed48/prasata-5aa2fef0e7685_127x85.png" alt="Chov prasat." title="Chov prasat." />
</a>
<p><a href="https://www.tyden.cz/tema/kupujte-domaci-vyrobky-zn-povinne_470981.html">Kupujte domácí výrobky. Zn: Povinně!</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/co-del-slovensko-nad-hrobem-kuciaka_470980.html">Svět</a></h3>
<a href="https://www.tyden.cz/tema/co-del-slovensko-nad-hrobem-kuciaka_470980.html">
<img src="/obrazek/45b9e3da1bfcf/kuciak-5aa2fd994afd2_127x85.png" alt="Lidé uctili památku zavražděného novináře." title="Lidé uctili památku zavražděného novináře." />
</a>
<p><a href="https://www.tyden.cz/tema/co-del-slovensko-nad-hrobem-kuciaka_470980.html">Co del? Slovensko nad hrobem Kuciaka</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/se-slabymi-ministerstvy-se-nespokojime_470979.html">Rozhovor TÝDNE</a></h3>
<a href="https://www.tyden.cz/tema/se-slabymi-ministerstvy-se-nespokojime_470979.html">
<img src="/obrazek/45b9e276cafb7/zimola-5aa2fc0f74b88_127x85.png" alt="Jiří Zimola." title="Jiří Zimola." />
</a>
<p><a href="https://www.tyden.cz/tema/se-slabymi-ministerstvy-se-nespokojime_470979.html">Se slabými ministerstvy se nespokojíme</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/tyden-maly-5aa301235fe2c_138x184.png" alt="Obsah TÝDEN 12/2018" title="Obsah TÝDEN 12/2018" />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/archiv_1001_stranka.html">Archiv</a></li>
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden"><img src="https://www.tyden.cz/obrazek/201803/5a9982b1efbd5/tyden-5a9982d4745fa_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-instinkt"><img src="https://www.tyden.cz/obrazek/201803/5aa012abe55e6/11-5aa012c563a85_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka"><img src="https://www.tyden.cz/obrazek/201803/5aa012cb3e6e9/sedmicka-11-titulka-5aa012df1df49_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-faktor-s"><img src="https://www.tyden.cz/obrazek/201803/5aa012e36c637/11-001-titul-noean--5aa012ff7d461_143x195.jpg" width="143" height="195" alt="Faktor S"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-exkluziv"><img src="https://www.tyden.cz/obrazek/201803/5a9ea562ddb87/e06-titulka-100dpi-5a9ea5760e9fb_142x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/201802/5a8d6581331d5/i03-titul-bezean-rgb-100dpi-5a8d6587e8ff0_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://goo.gl/7N7up8"><img src="https://www.tyden.cz/obrazek/201803/5a9cedc73358e/11-msm-titulka-5a9cedded6370_143x195.jpg" width="143" height="195" alt="MarketingSalesMedia"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-animacek"><img src="https://www.tyden.cz/obrazek/201801/5a4f8cac01c36/animacek-01-2018-web-rgb-5a4f8cc531a98_140x195.jpg" width="143" height="195" alt="Animáček"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-top-divky"><img src="https://www.tyden.cz/obrazek/201802/5a8d83ff3f246/top3-5a8d84482a6f6_140x195.jpg" width="143" height="195" alt="Top dívky"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-popcorn"><img src="https://www.tyden.cz/obrazek/201803/5a9ea4b8cecf3/popcorn3-5a9ea4f1a375f_140x195.jpg" width="143" height="195" alt="Popcorn"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-krizovky"><img src="https://www.tyden.cz/obrazek/201610/57f7666a190e2/krizovky-3-titul-57f7667ecac72_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/"><img src="https://www.tyden.cz/obrazek/201707/5979a2d92ff8b/xxlkrizovky-5979a35849902_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-nase-zivoty"><img src="https://www.tyden.cz/obrazek/201802/5a8d65429308d/2018-03-nase-zivoty-100dpi-1024px-5a8d655866c44_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-tyden-historie"><img src="https://www.tyden.cz/obrazek/201712/5a44bf98cba37/47551-5a44bfd39ecd1_142x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/family.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-family-titul-587c8e60e0dec_143x193.png" width="143" height="195" alt="Barrandov Family"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-plus-titul-580dfea80ec76_143x193.png" width="143" height="195" alt="Barrandov Plus"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2018 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4reklama" class="reklama"><!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5reklama" class="reklama"><!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie.
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Souhlasím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.032 vterin -->
</body>
</html>
