<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Hrát ve vedru v oslabení bylo hodně těžké, řekl opavský Zavadil | Týden.cz</title>
<meta name="keywords" content="fotbal_cesko" />
<meta name="description" content="Téměř osmdesát minut odehráli fotbalisté Opavy ve své azylové premiéře v Brně proti Zlínu v oslabení. Už po necelé čtvrthodině totiž uviděl červenou kartu st..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/sport/fotbal/fotbalova-liga/hrat-ve-vedru-v-oslabeni-bylo-hodne-tezke-rekl-opavsky-zavadil_490484.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Hrát ve vedru v oslabení bylo hodně těžké, řekl opavský Zavadil"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/sport/fotbal/fotbalova-liga/hrat-ve-vedru-v-oslabeni-bylo-hodne-tezke-rekl-opavsky-zavadil_490484.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/201807/5b5cfd347924d/crop-1579874-p201807210462101.jpeg">
<meta property="og:description" content="Téměř osmdesát minut odehráli fotbalisté Opavy ve své azylové premiéře v Brně proti Zlínu v oslabení. Už po necelé čtvrthodině totiž uviděl červenou kartu...">
<meta property="article:published_time" content="2018-07-29">
<meta property="article:expiration_time" content="2033-07-29">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Fotbalová liga">
<link href="/css/tyden.css?v=25" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=25" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_34_40_74-1532835585.css?t=1532835585" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=2" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Sport/Sport -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.Fsw4jikb0ZX.Z_cQ3Pq28V2nOjZPQvLmnthiRmbdqH.67';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1reklama" class="reklama"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://marketingsales.tyden.cz/" title="MarketingSales - důležité čtení pro lidi z marketingu, obchodu a médií">MARKETINGSALES</a> | <a href="https://faktors.tyden.cz">FAKTOR S</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a> | <a href="http://knihy.tyden.cz/">KNIHY</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Neděle 29. 7. 2018, svátek má Marta</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/sport/">Sport</a> &gt; <a href="/rubriky/sport/fotbal/">Fotbal</a> &gt; <a href="/rubriky/sport/fotbal/fotbalova-liga/">Fotbalová liga</a></p>
<h1>
<small>Nováček v azylu</small><br /><span class="tahoma">Hrát ve vedru v oslabení bylo hodně těžké, řekl opavský Zavadil</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/201807/5b5cfd347924d/crop-1579872-p201807210462101.jpeg" rel="lightbox" title="Hrát ve vedru v oslabení bylo hodně těžké, řekl opavský Zavadil.">
<img src="/obrazek/201807/5b5cfd347924d/crop-1579872-p201807210462101_520x250.jpeg" alt="Hrát ve vedru v oslabení bylo hodně těžké, řekl opavský Zavadil." title="Hrát ve vedru v oslabení bylo hodně těžké, řekl opavský Zavadil." />
</a>
</div>
</div>
<p class="date left">29.07.2018 05:00 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Ffotbal%2Ffotbalova-liga%2Fhrat-ve-vedru-v-oslabeni-bylo-hodne-tezke-rekl-opavsky-zavadil_490484.html&amp;t=Hr%C3%A1t+ve+vedru+v+oslaben%C3%AD+bylo+hodn%C4%9B+t%C4%9B%C5%BEk%C3%A9%2C+%C5%99ekl+opavsk%C3%BD+Zavadil"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Ffotbal%2Ffotbalova-liga%2Fhrat-ve-vedru-v-oslabeni-bylo-hodne-tezke-rekl-opavsky-zavadil_490484.html&amp;text=T%C3%A9m%C4%9B%C5%99+osmdes%C3%A1t+minut+odehr%C3%A1li+fotbalist%C3%A9+Opavy+ve+sv%C3%A9+azylov%C3%A9+premi%C3%A9%C5%99e+v+Brn%C4%9B+proti+Zl%C3%ADnu+v+oslaben%C3%AD.+U%C5%BE+po+necel%C3%A9+%C4%8Dtvrthodin%C4%9B+toti%C5%BE+uvid%C4%9Bl+%C4%8Dervenou+kartu...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Hr%C3%A1t%20ve%20vedru%20v%20oslaben%C3%AD%20bylo%20hodn%C4%9B%20t%C4%9B%C5%BEk%C3%A9%2C%20%C5%99ekl%20opavsk%C3%BD%20Zavadil&amp;body=Hr%C3%A1t%20ve%20vedru%20v%20oslaben%C3%AD%20bylo%20hodn%C4%9B%20t%C4%9B%C5%BEk%C3%A9%2C%20%C5%99ekl%20opavsk%C3%BD%20Zavadil%0D%0A%0D%0AT%C3%A9m%C4%9B%C5%99%20osmdes%C3%A1t%20minut%20odehr%C3%A1li%20fotbalist%C3%A9%20Opavy%20ve%20sv%C3%A9%20azylov%C3%A9%20premi%C3%A9%C5%99e%20v%20Brn%C4%9B%20proti%20Zl%C3%ADnu%20v%20oslaben%C3%AD.%20U%C5%BE%20po%20necel%C3%A9%20%C4%8Dtvrthodin%C4%9B%20toti%C5%BE%20uvid%C4%9Bl%20%C4%8Dervenou%20kartu...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Ffotbal%2Ffotbalova-liga%2Fhrat-ve-vedru-v-oslabeni-bylo-hodne-tezke-rekl-opavsky-zavadil_490484.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Téměř osmdesát minut odehráli fotbalisté Opavy ve své azylové premiéře v Brně proti Zlínu v oslabení. Už po necelé čtvrthodině totiž uviděl červenou kartu stoper Jaroslav Svozil. Navzdory nelehké situaci sahal prvoligový nováček po remíze, ale nakonec prohrál 1:2.</strong></p>
<p>"Zápas byl vyrovnaný, měli jsme hru pod kontrolou. Hrát o jednoho méně v úmorném horku bylo těžké. Zlín si vedl zkušeně, trpělivě kombinoval. My jsme ještě v deseti vyrovnali. Bohužel jsme dostali ve druhém poločase laciný gól," posteskl si záložník Opavy Pavel Zavadil.</p>
<p>Pro čtyřicetiletého veterána byl brněnský trávník domácím prostředím. Na zdejším stadionu odehrál v týmu Zbrojovky plných pět ligových sezon a teprve před rokem se vrátil domů do Opavy, které pomohl k postupu do nejvyšší soutěže.</p>
<p>"Umíme toho více, ale oslabení se na našem výsledku podepsalo. Prohráli jsme, nedá se nic dělat. Jedeme dále. V pátek nás čeká utkání na Slavii," konstatoval Zavadil.</p>
<p>Zatím netroufá odhadnout, jak se dvě prohry v úvodu soutěže projeví na psychice týmu. "Nepodali jsme špatné výkony. Dostáváme jen trochu zbytečné góly. Musíme se v obraně zlepšit," popsal Zavadil hlavní slabinu Slezanů, kteří v úvodním kole prohráli na Spartě 0:2.</p>
<p>První gól Opavy po návratu do ligy zaznamenal David Puškáč, který ale ze svého střeleckého zápisu neměl velkou radost. "Užil bych si to, kdybychom vyhráli nebo získali alespoň bod. Po něm jsme dnes sahali. Jak dal Zlín druhý gól, tak už bylo těžké vyrovnat. Soupeř držel míč a my jsme jen běhali. Po tomto výsledku mě vstřelená branka netěší. Vyloučení přišlo hodně brzy," posteskl si Puškáč.</p>
<p>Ocenil opavské fanoušky, kteří vážili cestu do Brna. "Udělali výbornou atmosféru. Bylo by samozřejmě lepší, kdybychom hráli v Opavě. Doma to známe a jsme v tomto prostředí silní. Ale nechceme se na to vymlouvat. Taková je realita," dodal pětadvacetiletý útočník.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: <span>ČTK </span>, Deml Ondřej</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div class="footer-bottom">
<p></p>
<div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3&appId=415144088640528";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden.sport" data-width="520" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote style="text-align: center;" cite="https://www.facebook.com/tyden.sport"><a href="https://www.facebook.com/tyden.sport">Týden SPORT</a></blockquote>
</div>
</div>
<p></p>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><span class="arrow-red"></span><a href="/rubriky/sport/fotbal/fotbalova-liga/hrat-ve-vedru-v-oslabeni-bylo-hodne-tezke-rekl-opavsky-zavadil_490484_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse</a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/fotbal/fotbalova-liga/klokani-dostali-v-pribrami-ctyri-goly-dve-cervene-karty-k-tomu_490468.html">
<img src="/obrazek/201807/5b5ca869526e2/crop-1579831-p201807280395901_200x135.jpeg" alt="Prvním vyloučeným hráčem Bohemians byl v Příbrami brankář Fryšták." title="Prvním vyloučeným hráčem Bohemians byl v Příbrami brankář Fryšták." class="left" />
</a>
<h2>
<small>Fotbalová liga </small><br /><a href="/rubriky/sport/fotbal/fotbalova-liga/klokani-dostali-v-pribrami-ctyri-goly-dve-cervene-karty-k-tomu_490468.html" class="tahoma">Klokani dostali v Příbrami čtyři góly, dvě červené karty k tomu</a></h2>
<p>Příbram ve druhém kole první ligy doma porazila 4:2 Bohemians 1905. Za nováčka se dvakrát prosadil Jan Matoušek a po gólu přidali Miroslav Slepička s Romanem... <a href="/rubriky/sport/fotbal/fotbalova-liga/klokani-dostali-v-pribrami-ctyri-goly-dve-cervene-karty-k-tomu_490468.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/fotbal/fotbalove-prestupy/karvinou-posilil-byvaly-slovinsky-reprezentant-mertelj_490430.html">
<img src="/obrazek/201807/5b5c43e99aba7/crop-1579712-p201308210048301_200x135.jpeg" alt="Karvinou posílil bývalý slovinský reprezentant Mertelj." title="Karvinou posílil bývalý slovinský reprezentant Mertelj." class="left" />
</a>
<h2>
<small>Zahraniční posila</small><br /><a href="/rubriky/sport/fotbal/fotbalove-prestupy/karvinou-posilil-byvaly-slovinsky-reprezentant-mertelj_490430.html" class="tahoma">Karvinou posílil bývalý slovinský reprezentant Mertelj</a></h2>
<p>Fotbalisty Karviné posílil bývalý slovinský reprezentant Aleš Mertelj. Jednatřicetiletý defenzivní záložník, který naposledy působil v Mariboru, podepsal se... <a href="/rubriky/sport/fotbal/fotbalove-prestupy/karvinou-posilil-byvaly-slovinsky-reprezentant-mertelj_490430.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/fotbal/fotbalova-liga/strelec-plsek-o-golu-prekvapilo-me-kolik-jsem-dostal-prostoru_490401.html">
<img src="/obrazek/201807/5b5b928f4bf23/crop-1579102-plsek_200x135.jpeg" alt="Jakub Plšek." title="Jakub Plšek." class="left" />
</a>
<h2>
<small>Fotbalová liga</small><br /><a href="/rubriky/sport/fotbal/fotbalova-liga/strelec-plsek-o-golu-prekvapilo-me-kolik-jsem-dostal-prostoru_490401.html" class="tahoma">Střelec Plšek o gólu: Překvapilo mě, kolik jsem dostal prostoru</a></h2>
<p>Jakub Plšek opět potvrdil, jak důležitou postavou pro fotbalisty Olomouce je. V prvním ligovém kole kvůli zranění chyběl, Sigma se v útoku trápila s koncovkou... <a href="/rubriky/sport/fotbal/fotbalova-liga/strelec-plsek-o-golu-prekvapilo-me-kolik-jsem-dostal-prostoru_490401.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/sport/fotbal/fotbalova-liga/olomouc-rozstrilela-boleslav-ta-se-propadla-na-posledni-misto_490395.html">
<img src="/obrazek/201807/5b5b65ff3e0cd/crop-1579081-bolka_200x135.jpeg" alt="Fotbalista Mladé Boleslavi Jan král." title="Fotbalista Mladé Boleslavi Jan král." class="left" />
</a>
<h2>
<small>Fortuna liga</small><br /><a href="/rubriky/sport/fotbal/fotbalova-liga/olomouc-rozstrilela-boleslav-ta-se-propadla-na-posledni-misto_490395.html" class="tahoma">Olomouc rozstřílela Boleslav, ta se propadla na poslední místo</a></h2>
<p><span class="aktualizovano">Aktualizováno 27.07.&nbsp;21:49</span>Fotbalisté Mladé Boleslavi prohráli i druhé utkání nové sezony, když ve 2. kole první ligy doma podlehli Olomouci 0:4. Sigma se prosadila dvěma střelami z... <a href="/rubriky/sport/fotbal/fotbalova-liga/olomouc-rozstrilela-boleslav-ta-se-propadla-na-posledni-misto_490395.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#" onclick="$('artsend').toggle(); $('artsend').scrollTo(); return false;">Poslat</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<div id="artsend" class="form" style="display:none;">
<h3>Poslat článek na email</h3>
<form action="/form/form-clanek-detail.php" class="insert-form" method="post" onsubmit="return CheckSendArticle();">
<div>
<input type="hidden" name="clanek_id" value="490484" />
</div>
<table>
<col width="120" />
<tr>
<td><label for="recipient">E-mail přijemce:</label></td>
<td><input type="text" name="recipient" id="recipient" class="input" /></td>
</tr>
<tr>
<td><label for="sender">Váš e-mail:</label></td>
<td><input type="text" name="sender" id="sender" class="input" /></td>
</tr>
<tr>
<td colspan="2" align="right"><input type="submit" value="Odeslat" class="submit" /></td>
</tr>
</table>
</form>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10reklama" class="reklama"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/cestovani/kam-vyrazit-po-cechach-zkuste-zdolat-snezku_490348.html" title="Hora Sněžka. ">
<img src="https://www.tyden.cz/obrazek/201807/5b5b13d6d246f/crop-1578927-6e241c77-f105-4de9-a614-da6d30c1db0f_125x84.png" alt="Hora Sněžka. " class="right" />
</a>
<a href="/rubriky/relax/cestovani/kam-vyrazit-po-cechach-zkuste-zdolat-snezku_490348.html">
<strong>Co třeba na Sněžku </strong><br />Kam vyrazit po Čechách?</a>
</li>
<li>
<a href="/rubriky/relax/ostatni/v-knihovne-nabizeji-krome-pujcovani-knizek-i-prani-pradla_490403.html" title="Pračka (ilustrační foto). ">
<img src="https://www.tyden.cz/obrazek/201807/5b5bfdc08d950/crop-1579109-washing-machine-2668472-1280_125x84.jpg" alt="Pračka (ilustrační foto). " class="right" />
</a>
<a href="/rubriky/relax/ostatni/v-knihovne-nabizeji-krome-pujcovani-knizek-i-prani-pradla_490403.html">
<strong>Nezvyklá nabídka</strong><br />V knihovně nabízejí kromě půjčování knížek i praní prádla</a>
</li>
<li>
<a href="/rubriky/relax/ostatni/metropole-dinosauru-v-portugalsku-vyrostl-jursky-park_490418.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/201807/5b5c20d590c95/crop-1579297-f201807260672501_125x84.jpeg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/ostatni/metropole-dinosauru-v-portugalsku-vyrostl-jursky-park_490418.html">
<strong>Metropole dinosaurů</strong><br />V Portugalsku vyrostl "Jurský park"</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6reklama" class="reklama"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div></div></div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/obrovska-potupa-viktor-preiss-uz-nikoho-nezajima_489574.html" title="Viktor Preiss.">
<img src="https://www.tyden.cz/obrazek/201807/5b51be3eaf672/crop-1572885-kik-5967f_125x84.jpg" alt="Viktor Preiss." class="right" />
</a>
<a href="/rubriky/obrovska-potupa-viktor-preiss-uz-nikoho-nezajima_489574.html">
<strong>Obrovská potupa</strong><br />Už nikoho nezajímá?</a>
</li>
<li>
<a href="/rubriky/cernocka-ma-doma-veselo-srnky-ji-chodi-na-kytky-a-v-obyvaku-mela-veverku_489437.html" title="Petra Černocká.">
<img src="https://www.tyden.cz/obrazek/201807/5b50771593c35/crop-1571915-pav-2970_125x84.jpg" alt="Petra Černocká." class="right" />
</a>
<a href="/rubriky/cernocka-ma-doma-veselo-srnky-ji-chodi-na-kytky-a-v-obyvaku-mela-veverku_489437.html">
<strong>Černocká má doma veselo</strong><br />Srnky jí chodí na kytky a v obýváku měla veverku</a>
</li>
<li>
<a href="/rubriky/radim-uzel-vyzkousel-pripravek-na-erekci-jak-to-dopadlo_489415.html" title="Radim Uzel. ">
<img src="https://www.tyden.cz/obrazek/201807/5b5067f6de05c/crop-1571843-f201207310238501_125x84.jpeg" alt="Radim Uzel. " class="right" />
</a>
<a href="/rubriky/radim-uzel-vyzkousel-pripravek-na-erekci-jak-to-dopadlo_489415.html">
<strong> Jak to dopadlo?</strong><br />Vyzkoušel přípravek na erekci</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/sport/ostatni-sporty/tour-de-france-zna-viteze-thomas-v-casovce-potvrdil-triumf_490420.html" title="ŽIVĚ: Závěr Tour. Sagan dojel v časovce mezi nejhoršími.">
<img src="/obrazek/201807/5b5c230b03706/p201807280263901-5b5c71fc73d26_125x83.jpeg" alt="ŽIVĚ: Závěr Tour. Sagan dojel v časovce mezi nejhoršími." class="right" />
</a>
<strong class="date">28.07 17:35</strong><br />
<a href="/rubriky/sport/ostatni-sporty/tour-de-france-zna-viteze-thomas-v-casovce-potvrdil-triumf_490420.html">Tour de France zná vítěze. Thomas v časovce potvrdil triumf</a>
</li>
<li>
<strong class="date">27.07 14:00</strong><br />
<a href="/rubriky/sport/ostatni-sporty/zlomovou-19-etapu-tour-de-france-vyhral-roglic-favorite-tesne-v-zavesu_490335.html">Zlomovou 19. etapu Tour de France vyhrál Roglič, favorité těsně v závěsu</a>
</li>
<li>
<strong class="date">28.07 19:31</strong><br />
<a href="/rubriky/sport/fotbal/fotbalova-liga/klokani-dostali-v-pribrami-ctyri-goly-dve-cervene-karty-k-tomu_490468.html">Klokani dostali v Příbrami čtyři góly, dvě červené karty k tomu</a>
</li>
<li>
<strong class="date">28.07 06:30</strong><br />
<a href="/rubriky/sport/fotbal/zahranicni-souteze/cech-udivil-spoluhrace-na-vecirku-zacal-sproste-rapovat_490397.html">Čech udivil spoluhráče. Na večírku začal sprostě rapovat</a>
</li>
<li>
<strong class="date">28.07 07:15</strong><br />
<a href="/rubriky/sport/ostatni-sporty/posledni-sance-pro-cyklisty-udrzi-lidr-v-casovce-vedeni_490402.html">Poslední šance pro cyklisty. Udrží lídr v časovce vedení? </a>
</li>
<li>
<strong class="date">28.07 05:30</strong><br />
<a href="/rubriky/sport/fotbal/fotbalova-liga/strelec-plsek-o-golu-prekvapilo-me-kolik-jsem-dostal-prostoru_490401.html">Střelec Plšek o gólu: Překvapilo mě, kolik jsem dostal prostoru</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-91" class="block tables">
<h2>1. FOTBALOVÁ LIGA</h2>
<table id="table-29">
<tr><th>1.</th><th>Slavia</th><th>1</th><th>1</th><th>0</th><th>0</th><th>3:0</th><th>3</th></tr><tr><td>2.</td><td>Plzeň</td><td>1</td><td>1</td><td>0</td><td>0</td><td>3:1</td><td>3</td></tr><tr class="odd"><td>3.</td><td>Sparta</td><td>1</td><td>1</td><td>0</td><td>0</td><td>2:0</td><td>3</td></tr><tr><td>4.</td><td>Zlín</td><td>1</td><td>1</td><td>0</td><td>0</td><td>3:2</td><td>3</td></tr><tr class="odd"><td>5.</td><td>Bohemians Praha 1905</td><td>1</td><td>1</td><td>0</td><td>0</td><td>2:1</td><td>3</td></tr><tr><td>6.</td><td>Liberec</td><td>1</td><td>1</td><td>0</td><td>0</td><td>1:0</td><td>3</td></tr><tr class="odd"><td>7.</td><td>Ostrava</td><td>1</td><td>1</td><td>0</td><td>0</td><td>1:0</td><td>3</td></tr><tr><td>8.</td><td>Příbram</td><td>1</td><td>0</td><td>1</td><td>0</td><td>1:1</td><td>1</td></tr><tr class="odd"><td>9.</td><td>Teplice</td><td>1</td><td>0</td><td>1</td><td>0</td><td>1:1</td><td>1</td></tr><tr><td>10.</td><td>Mladá Boleslav</td><td>1</td><td>0</td><td>0</td><td>1</td><td>2:3</td><td>0</td></tr><tr class="odd"><td>11.</td><td>Slovácko</td><td>1</td><td>0</td><td>0</td><td>1</td><td>1:2</td><td>0</td></tr><tr><td>12.</td><td>Jablonec</td><td>1</td><td>0</td><td>0</td><td>1</td><td>0:1</td><td>0</td></tr><tr class="odd"><td>13.</td><td>Karviná</td><td>1</td><td>0</td><td>0</td><td>1</td><td>0:1</td><td>0</td></tr><tr><td>14.</td><td>Dukla</td><td>1</td><td>0</td><td>0</td><td>1</td><td>1:3</td><td>0</td></tr><tr class="odd"><td>15.</td><td>Opava</td><td>1</td><td>0</td><td>0</td><td>1</td><td>0:2</td><td>0</td></tr><tr><td>16.</td><td>Olomouc</td><td>1</td><td>0</td><td>0</td><td>1</td><td>0:3</td><td>0</td></tr></table>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-recko-bojuje-s-nasledky-lesniho-pozaru_7354/">
<img src="/obrazek/201807/5b596dffd07db/crop-1577426-yorgos-karahalis_300x202.jpg" alt="Požár byl natolik silný, že tavil kov aut jak voskovou svíčku. (FOTO: Yorgos Karahalis)." title="Požár byl natolik silný, že tavil kov aut jak voskovou svíčku. (FOTO: Yorgos Karahalis)." />
</a>
<h3><a href="/fotogalerie/obrazem-recko-bojuje-s-nasledky-lesniho-pozaru_7354/">OBRAZEM: Řecko bojuje s následky lesního požáru</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jak-si-udrzet-dobrou-psychickou-kondici-odpovidal-martin-anders_1054/">
<img src="/obrazek/201807/5b59a2a45a8ff/crop-1577972-anders_300x203.jpg" alt="Martin Anders." title="Martin Anders." />
</a>
<h3><a href="/chat-s-osobnosti/jak-si-udrzet-dobrou-psychickou-kondici-odpovidal-martin-anders_1054/">Jak si udržet dobrou psychickou kondici? Odpovídal Martin Anders</a></h3>
<p class="date">27.07.2018 10:00</p>
<p>Jak se zdá, tak udržet si duševní zdraví je stále obtížnějším úkolem stojícím před lidmi žijícími v moderní společnosti. Jaké děláme nejčastější chyby, kterými si podlamujeme... <a href="/chat-s-osobnosti/jak-si-udrzet-dobrou-psychickou-kondici-odpovidal-martin-anders_1054/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/sport/ms-ve-fotbale-2018/trener-ruske-fotbalove-reprezentace-dostal-od-putina-rad_490481.html" title="Stanislav čerčesov dovedl ruskou reprezentaci až do čtvrtfinále MS.">
<img src="/obrazek/201807/5b5cf44185d72/p201807070716601-5b5cf4f64e709_125x81.jpeg" alt="Stanislav čerčesov dovedl ruskou reprezentaci až do čtvrtfinále MS." class="right" />
</a>
<strong class="date">Dnes 05:30</strong><br />
<a href="/rubriky/sport/ms-ve-fotbale-2018/trener-ruske-fotbalove-reprezentace-dostal-od-putina-rad_490481.html">Trenér ruské fotbalové reprezentace dostal od Putina řád</a>
</li>
<li>
<strong class="date">Dnes 05:00</strong><br />
<a href="/rubriky/sport/fotbal/fotbalova-liga/hrat-ve-vedru-v-oslabeni-bylo-hodne-tezke-rekl-opavsky-zavadil_490484.html">Hrát ve vedru v oslabení bylo hodně těžké, řekl opavský Zavadil</a>
</li>
<li>
<strong class="date">28.07 22:15</strong><br />
<a href="/rubriky/sport/ostatni-sporty/inline-hokejiste-na-trunu-jsou-mistry-sveta-organizace-firs_490476.html">Inline hokejisté na trůnu. Jsou mistry světa organizace FIRS</a>
</li>
<li>
<strong class="date">28.07 21:03</strong><br />
<a href="/rubriky/sport/fotbal/fotbalova-liga/slavia-rozdrtila-karvinou-dvema-goly-se-blyskl-kapitan-skoda_490472.html">Slavia rozdrtila Karvinou. Dvěma góly se blýskl kapitán Škoda</a>
</li>
<li>
<strong class="date">28.07 20:32</strong><br />
<a href="/rubriky/sport/ostatni-sporty/atletika/ogrodnikova-mistryni-republiky-v-ostepu-maslak-vytvoril-rekord_490470.html">Ogrodníková mistryní republiky v oštěpu. Maslák vytvořil rekord</a>
</li>
<li>
<strong class="date">28.07 19:31</strong><br />
<a href="/rubriky/sport/fotbal/fotbalova-liga/klokani-dostali-v-pribrami-ctyri-goly-dve-cervene-karty-k-tomu_490468.html">Klokani dostali v Příbrami čtyři góly, dvě červené karty k tomu</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=34">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li><a href="/rubriky/domaci/">Domácí ▼</a>
<ul>
<li><a href="/rubriky/domaci/politika/">Politika</a></li>
<li><a href="/rubriky/domaci/kauzy/">Kauzy</a></li>
<li><a href="/rubriky/domaci/krimi/">Krimi</a></li>
<li><a href="/rubriky/domaci/nazory/">Názory</a></li>
<li><a href="/rubriky/domaci/doprava/">Doprava</a></li>
<li><a href="/rubriky/domaci/zdravotnictvi/">Zdravotnictví</a></li>
<li><a href="/rubriky/domaci/skolstvi/">Školství</a></li>
<li><a href="/rubriky/domaci/pocasi/">Počasí</a></li>
<li><a href="/chat-s-osobnosti/">Chat s osobností</a></li>
</ul>
</li>
<li class="m2"><a href="/rubriky/zahranici/">Zahraničí</a></li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/ms-ve-fotbale-2018/"><FONT COLOR="#8e0809"><b>MS ve fotbale 2018</b></FONT></a></li>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
<li><a href="/rubriky/sport/pokerovy-vypravec/">Pokerový vypravěč</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/cestovani/">Cestování</a></li>
<li><a href="/rubriky/relax/zabava/">Zábava</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
<li><a href="/rubriky/relax/bydleni/">Bydlení</a></li>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/tipy-a-rady/">Tipy a rady</a></li>
<li><a href="/rubriky/relax/recepty/">Recepty</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/kuriozity/">Kuriozity</a></li>
<li><a href="/horoskop/">Horoskopy</a></li>
</ul>
</li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li><a href="/rubriky/sport/ms-ve-fotbale-2018/"><FONT COLOR="#8e0809"><b>MS ve fotbale 2018</b></FONT></a></li>
<li class="active"><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
<li class="last"><a href="/rubriky/sport/pokerovy-vypravec/">Pokerový vypravěč</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 32/2018 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/lepek-vejce-superpotraviny-nejvetsi-myty-o-jidle_490455.html">Zdraví</a></h3>
<a href="https://www.tyden.cz/tema/lepek-vejce-superpotraviny-nejvetsi-myty-o-jidle_490455.html">
<img src="/obrazek/45b9e3069ed48/jidlo-5b5c80ed4d5c8_127x85.png" alt="Ilustrační foto. " title="Ilustrační foto. " />
</a>
<p><a href="https://www.tyden.cz/tema/lepek-vejce-superpotraviny-nejvetsi-myty-o-jidle_490455.html">Lepek, vejce, superpotraviny. Největší mýty o jídle</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/psat-o-lidech-kolem-putina-to-si-nedovoli-nikdo_490450.html">Zahraničí</a></h3>
<a href="https://www.tyden.cz/tema/psat-o-lidech-kolem-putina-to-si-nedovoli-nikdo_490450.html">
<img src="/obrazek/45b9e3da1bfcf/rozhovor-pasko-5b5c819253e6c_127x85.png" alt="Ilustrační foto. " title="Ilustrační foto. " />
</a>
<p><a href="https://www.tyden.cz/tema/psat-o-lidech-kolem-putina-to-si-nedovoli-nikdo_490450.html">Psát o lidech kolem Putina? To si nedovolí nikdo</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/diagnoza-macecha_490452.html">Vztahy</a></h3>
<a href="https://www.tyden.cz/tema/diagnoza-macecha_490452.html">
<img src="/obrazek/45b9e276cafb7/macechy-5b5c83f76c1b3_127x85.png" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/diagnoza-macecha_490452.html">Diagnóza: macecha</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/titulka-138x184-(5)-5b5c8ae3335db_138x184.png" alt="Obsah TÝDEN 32/2018." title="Obsah TÝDEN 32/2018." />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/archiv_1001_stranka.html">Archiv</a></li>
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden"><img src="https://www.tyden.cz/obrazek/201807/5b55701a3f56f/tyden-5b557031c5829_143x195.png" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-instinkt"><img src="https://www.tyden.cz/obrazek/201807/5b55b2e70b199/31-titulka-rgb-5b55b38209c3e_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka"><img src="https://www.tyden.cz/obrazek/201807/5b55b2af86c28/sedmicka-31-titulka-5b55b2e0717a1_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-faktor-s"><img src="https://www.tyden.cz/obrazek/201806/5b30d684e0109/faktor-5b30d69e563c0_142x195.png" width="143" height="195" alt="Faktor S"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-exkluziv"><img src="https://www.tyden.cz/obrazek/201807/5b55b39e8dba0/e16-titulka-100dpi-5b55b3becb7f9_142x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/201807/5b56f0dd34667/i08-titulka-web-5b56f1163ae7a_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://goo.gl/7N7up8"><img src="https://www.tyden.cz/obrazek/201807/5b4c6aee1f676/30-31-msm-titul-5b4c6b15bebe8_143x195.jpg" width="143" height="195" alt="MarketingSalesMedia"></a></p>
<p class="mag"><a href="takže http://shop.tyden.cz/predplatne-top-dívky"><img src="https://www.tyden.cz/obrazek/201806/5b3224a9846e7/top-5b3225192043a_143x195.jpg" width="143" height="195" alt="Top dívky"></a></p>
<p class="mag"><a href="takže http://shop.tyden.cz/predplatne-popcorn"><img src="https://www.tyden.cz/obrazek/201807/5b3b594d79f2a/pop-5b3b596603e5e_140x195.jpg" width="143" height="195" alt="Popcorn"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/sedmicka-krizovky"><img src="https://www.tyden.cz/obrazek/201807/5b3b26429d17c/2018-04-5b3b2679be347_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-krizovky XXL"><img src="https://www.tyden.cz/obrazek/201806/5b1675f8f029c/sedmicka-krizovky-xxl-3-5b1677117bc2c_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka nase zivoty"><img src="https://www.tyden.cz/obrazek/201807/5b55b244921e3/2018-08-nase-zivoty-100dpi-1024px-5b55b26c8b1bc_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden historie"><img src="https://www.tyden.cz/obrazek/201806/5b1e6740c0990/history-5b1e67ab02ead_143x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/family.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-family-titul-587c8e60e0dec_143x193.png" width="143" height="195" alt="Barrandov Family"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-plus-titul-580dfea80ec76_143x193.png" width="143" height="195" alt="Barrandov Plus"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.medea.cz/priloha/5b06a10bab1b6/zasady-ochrany-osobnich-udaju-empresa-20180524-5b07199d9c538.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2018 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4reklama" class="reklama"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5reklama" class="reklama"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie.
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Souhlasím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.049 vterin -->
</body>
</html>
