<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>V bitvě titánů uspěl Federer, ve finále vyzve Djokoviče | Týden.cz</title>
<meta name="keywords" content="tenis_wimbledon,tenis" />
<meta name="description" content="Nejvýše nasazený tenista Novak Djokovič je pošesté ve wimbledonském finále. Srbský obhájce titulu porazil Roberta Bautistu ze Španělska 6:2, 4:6, 6:3, 6:2 a ..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/sport/tenis/v-bitve-titanu-uspel-federer-ve-finale-vyzve-djokovice_527172.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="V bitvě titánů uspěl Federer, ve finále vyzve Djokoviče"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/sport/tenis/v-bitve-titanu-uspel-federer-ve-finale-vyzve-djokovice_527172.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/201907/5d28a2e6481d9/crop-1875331-novak.jpg">
<meta property="og:description" content="Nejvýše nasazený tenista Novak Djokovič je pošesté ve wimbledonském finále. Srbský obhájce titulu porazil Roberta Bautistu ze Španělska 6:2, 4:6, 6:3, 6:2 a v...">
<meta property="article:published_time" content="2019-07-12">
<meta property="article:expiration_time" content="2034-07-12">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Tenis">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=94" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_34_43_0-1562959381.css?t=1562959381" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=2" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- ### Loader - One loader for all Impressionmedia integrations ### -->
<!-- BEGIN IMPRESSIONMEDIA LOADER -->
<script async="async" type="text/javascript" src="https://storage.googleapis.com/adf-pmmm/impublishertag.min.js"></script>
<script>
  window.Impressionmedia = window.Impressionmedia || {};
  window.Impressionmedia.events = window.Impressionmedia.events || [];
</script>
<!-- END IMPRESSIONMEDIA LOADER --><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Sport/Sport -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.Fsw4jikb0ZX.Z_cQ3Pq28V2nOjZPQvLmnthiRmbdqH.67';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://instinkt.tyden.cz/" title="Instinkt - Lifestylový týdeník vydávaný od roku 2002">INSTINKT</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Pátek 12. 7. 2019, svátek má Bořek</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/sport/">Sport</a> &gt; <a href="/rubriky/sport/tenis/">Tenis</a></p>
<h1>
<small>Wimbledon</small><br /><span class="tahoma">V bitvě titánů uspěl Federer, ve finále vyzve Djokoviče</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/201907/5d28a2e6481d9/crop-1875331-novak.jpg" rel="lightbox" title="Nezastavitelný Djokovič je opět ve finále Wimbledonu.">
<img src="/obrazek/201907/5d28a2e6481d9/crop-1875331-novak_520x250.jpg" alt="Nezastavitelný Djokovič je opět ve finále Wimbledonu." title="Nezastavitelný Djokovič je opět ve finále Wimbledonu." />
</a>
</div>
</div>
<p class="date left">12.07.2019 17:10 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Ftenis%2Fv-bitve-titanu-uspel-federer-ve-finale-vyzve-djokovice_527172.html&amp;t=V+bitv%C4%9B+tit%C3%A1n%C5%AF+usp%C4%9Bl+Federer%2C+ve+fin%C3%A1le+vyzve+Djokovi%C4%8De"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Ftenis%2Fv-bitve-titanu-uspel-federer-ve-finale-vyzve-djokovice_527172.html&amp;text=Nejv%C3%BD%C5%A1e+nasazen%C3%BD+tenista+Novak+Djokovi%C4%8D+je+po%C5%A1est%C3%A9+ve+wimbledonsk%C3%A9m+fin%C3%A1le.+Srbsk%C3%BD+obh%C3%A1jce+titulu+porazil+Roberta+Bautistu+ze+%C5%A0pan%C4%9Blska+6%3A2%2C+4%3A6%2C+6%3A3%2C+6%3A2+a+v...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20V%20bitv%C4%9B%20tit%C3%A1n%C5%AF%20usp%C4%9Bl%20Federer%2C%20ve%20fin%C3%A1le%20vyzve%20Djokovi%C4%8De&amp;body=V%20bitv%C4%9B%20tit%C3%A1n%C5%AF%20usp%C4%9Bl%20Federer%2C%20ve%20fin%C3%A1le%20vyzve%20Djokovi%C4%8De%0D%0A%0D%0ANejv%C3%BD%C5%A1e%20nasazen%C3%BD%20tenista%20Novak%20Djokovi%C4%8D%20je%20po%C5%A1est%C3%A9%20ve%20wimbledonsk%C3%A9m%20fin%C3%A1le.%20Srbsk%C3%BD%20obh%C3%A1jce%20titulu%20porazil%20Roberta%20Bautistu%20ze%20%C5%A0pan%C4%9Blska%206%3A2%2C%204%3A6%2C%206%3A3%2C%206%3A2%20a%20v...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Ftenis%2Fv-bitve-titanu-uspel-federer-ve-finale-vyzve-djokovice_527172.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Nejvýše nasazený tenista Novak Djokovič je pošesté ve wimbledonském finále. Srbský obhájce titulu porazil Roberta Bautistu ze Španělska 6:2, 4:6, 6:3, 6:2 a v neděli bude na trávě v All England Clubu útočit na pátou trofej. Pro Bautistu byla semifinálová účast životním výsledkem na grandslamech.</strong></p>
<p>V druhém semifinále proti sobě nastoupí dlouholetí rivalové Španěl Rafael Nadal a Švýcar Roger Federer, který slavný londýnský turnaj vyhrál již osmkrát a v All England Clubu má na kontě rovnou stovku vítězných zápasů. Ve Wimbledonu proti sobě nastoupili naposledy v roce 2008, kdy v památném pětisetovém finále triumfoval Nadal.</p>
<p>Jeho jednatřicetiletý krajan Bautista, který měl původně na konec tohoto týdne naplánovanou rozlučku se svobodou na Ibize, dokázal srbskému favoritovi sebrat druhý set. Pak už ale Djokovič v souboji s 23. nasazeným hráčem kraloval, poněkud zpomalil jen při mečbolech, kterých potřeboval pět. Ve finále bude útočit na 16. grandslamový triumf.</p>
<p>Z posledních pěti grandslamů má Djokovič zápasovou bilanci 32:1, jedinou prohru mu v semifinále Roland Garros připravil Rakušan Dominic Thiem. Celkově je srbský tenista v grandslamovém finále popětadvacáté, ve Wimbledonu prohrál finálový zápas jen v roce 2013 s domácím Andym Murraym.</p>
<p>Švýcarský tenista Roger Federer zdolal v duelu dlouholetých rivalů Španěla Rafaela Nadala 7:6, 1:6, 6:3, 6:4 a ve Wimbledonu postoupil podvanácté v kariéře do finále. O devátý titul z All England Clubu, kterým by opět vylepšil vlastní rekord, se v neděli utká s obhájcem trofeje Srbem Novakem Djokovičem.</p>
<p>Federer s Nadalem proti sobě na trávě ve Wimbledonu nastoupili naposledy v roce 2008, kdy v památném pětisetovém finále triumfoval Španěl. Dnešní 40. vzájemný duel pro sebe po více než tříhodinové bitvě získal Federer a bilanci snížil na 16:24.</p>
<p>Sedmatřicetiletý Švýcar dnešním triumfem načal v All England Clubu druhou stovku vítězných zápasů. Ve finále bude útočit na 21. grandslamovou trofej.</p>
<table border="3" cellspacing="3" align="center" class="left-indent-big-font" style="width: 520;">
<tbody>
<tr>
<td><strong>Výsledky tenisového Wimbledonu</strong></td>
</tr>
<tr>
<td><strong>Muži:</strong>
<p><strong>Dvouhra - semifinále:</strong></p>
<p><strong>Djokovič</strong> (1-Srb.) - Bautista (23-Šp.) 6:2, 4:6, 6:3, 6:2.</p>
<p><strong>Federer</strong> (2-Švýc.) - Nadal (3-Šp.) 7:6 (7:3), 1:6, 6:3, 6:4</p>
<p><strong>Junioři:</strong></p>
<p><strong>Čtyřhra - čtvrtfinále:</strong></p>
<p><strong>Forejtek, Lehečka</strong> (1-ČR) - Micui, Saitó (6-Jap.) 5:7, 7:6 (8:6), 7:5.</p>
</td>
</tr>
</tbody>
</table>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: <span>ČTK </span></p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div class="footer-bottom">
<p></p>
<div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3&appId=415144088640528";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden.sport" data-width="520" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote style="text-align: center;" cite="https://www.facebook.com/tyden.sport"><a href="https://www.facebook.com/tyden.sport">Týden SPORT</a></blockquote>
</div>
</div>
<p></p>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><span class="arrow-red"></span><a href="/rubriky/sport/tenis/v-bitve-titanu-uspel-federer-ve-finale-vyzve-djokovice_527172_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse</a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/tenis/fantasticka-strycova-slavi-postup-do-finale-bude-kralovnou_527167.html">
<img src="/obrazek/201907/5d28920ff054b/crop-1875314-duo_200x135.jpg" alt="Siniaková s Krejčíkovou titul neobhájí. Uspěje Strýcová?" title="Siniaková s Krejčíkovou titul neobhájí. Uspěje Strýcová?" class="left" />
</a>
<h2>
<small>Wimbledon</small><br /><a href="/rubriky/sport/tenis/fantasticka-strycova-slavi-postup-do-finale-bude-kralovnou_527167.html" class="tahoma">Fantastická Strýcová slaví postup do finále! Bude královnou?</a></h2>
<p>Česká tenistka Barbora Strýcová si ve Wimbledonu poprvé v kariéře zahraje o grandslamový titul ve čtyřhře. S tchajwanskou partnerkou Sie Šu-wej zdolaly první... <a href="/rubriky/sport/tenis/fantasticka-strycova-slavi-postup-do-finale-bude-kralovnou_527167.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/hokej/williamsova-muze-vyrovnat-rekord-courtove-musi-porazit-halepovou_527112.html">
<img src="/obrazek/201907/5d282c63eac61/crop-1874623-p201907090649801_200x135.jpeg" alt="Americká tenistka Serena Williamsová." title="Americká tenistka Serena Williamsová." class="left" />
</a>
<h2>
<small>Finále Wimbledonu</small><br /><a href="/rubriky/sport/hokej/williamsova-muze-vyrovnat-rekord-courtove-musi-porazit-halepovou_527112.html" class="tahoma">Williamsová může vyrovnat rekord Courtové. Musí porazit Halepovou</a></h2>
<p>Americká tenistka Serena Williamsová má před sebou další pokus o vyrovnání rekordního počtu grandslamových vavřínů. Aby se čtyřiadvacátým titulem dotáhla na... <a href="/rubriky/sport/hokej/williamsova-muze-vyrovnat-rekord-courtove-musi-porazit-halepovou_527112.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/tenis/strycova-nechci-se-v-zivote-jen-honit-za-zlutym-micem_527087.html">
<img src="/obrazek/201907/5d2779e319a25/crop-1874539-baru_200x135.jpg" alt="Strýcová: Nechci se v životě jen honit za žlutým míčem." title="Strýcová: Nechci se v životě jen honit za žlutým míčem." class="left" />
</a>
<h2>
<small>Poražená semifinalistka</small><br /><a href="/rubriky/sport/tenis/strycova-nechci-se-v-zivote-jen-honit-za-zlutym-micem_527087.html" class="tahoma">Strýcová: Nechci se v životě jen honit za žlutým míčem</a></h2>
<p>Na skvělou atmosféru a účast v prvním grandslamovém semifinále bude Barbora Strýcová jednou vzpomínat. Skóre boje o finále na trávě ve Wimbledonu proti Sereně... <a href="/rubriky/sport/tenis/strycova-nechci-se-v-zivote-jen-honit-za-zlutym-micem_527087.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/sport/tenis/sbohem-dluhy-becker-dostal-za-sve-trofeje-pohadkovou-sumu_527084.html">
<img src="/obrazek/201907/5d27736d97133/crop-1874533-boris_200x135.jpg" alt="Sbohem, dluhy. Becker dostal za své trofeje pohádkovou sumu." title="Sbohem, dluhy. Becker dostal za své trofeje pohádkovou sumu." class="left" />
</a>
<h2>
<small>Bývalý tenista</small><br /><a href="/rubriky/sport/tenis/sbohem-dluhy-becker-dostal-za-sve-trofeje-pohadkovou-sumu_527084.html" class="tahoma">Sbohem, dluhy. Becker dostal za své trofeje pohádkovou sumu</a></h2>
<p>Přes 750 tisíc eur (více než 19 milionů korun) vynesla dražba trofejí a osobních předmětů bývalého německého tenisty Borise Beckera. Výtěžek z internetové... <a href="/rubriky/sport/tenis/sbohem-dluhy-becker-dostal-za-sve-trofeje-pohadkovou-sumu_527084.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#" onclick="$('artsend').toggle(); $('artsend').scrollTo(); return false;">Poslat</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<div id="artsend" class="form" style="display:none;">
<h3>Poslat článek na email</h3>
<form action="/form/form-clanek-detail.php" class="insert-form" method="post" onsubmit="return CheckSendArticle();">
<div>
<input type="hidden" name="clanek_id" value="527172" />
</div>
<table>
<col width="120" />
<tr>
<td><label for="recipient">E-mail přijemce:</label></td>
<td><input type="text" name="recipient" id="recipient" class="input" /></td>
</tr>
<tr>
<td><label for="sender">Váš e-mail:</label></td>
<td><input type="text" name="sender" id="sender" class="input" /></td>
</tr>
<tr>
<td colspan="2" align="right"><input type="submit" value="Odeslat" class="submit" /></td>
</tr>
</table>
</form>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div>


<div id="crt-1406728" style="width:480px;height:300px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1406728,
"containerid": "crt-1406728",
"overrideZoneFloor": false
});
});
</script></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/ostatni/vedci-na-strese-zemedelskeho-muzea-vysazeli-21-plodin_527148.html" title="Na střeše zemědělského muzea v Praze je pole s 21 plodinami.">
<img src="https://www.tyden.cz/obrazek/201907/5d286ddd06bc0/crop-1875258-p201907120379001_125x84.jpeg" alt="Na střeše zemědělského muzea v Praze je pole s 21 plodinami." class="right" />
</a>
<a href="/rubriky/relax/ostatni/vedci-na-strese-zemedelskeho-muzea-vysazeli-21-plodin_527148.html">
<strong>Pěstování obilovin</strong><br />Vědci na střeše muzea vysázeli 21 plodin</a>
</li>
<li>
<a href="/rubriky/relax/ostatni/merunkobrani-pivni-fest-modni-exkurz-ci-uhelny-lom_527019.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/201907/5d26fb4886c43/crop-1874098-marillenknodel-3520517-640_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/ostatni/merunkobrani-pivni-fest-modni-exkurz-ci-uhelny-lom_527019.html">
<strong>Tipy na víkend</strong><br />Meruňkobraní, Pivní fest, módní exkurz či uhelný lom</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div>

<div id="crt-1403239" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1403239,
"containerid": "crt-1403239",
"overrideZoneFloor": false
});
});
</script></div></div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity/tajna-svatba-topmodelka-heidi-klum-si-vzala-sveho-o-17-let-mladsiho-partnera_527097.html" title="Topmodelka Heidi Klum si vzala svého o 17 let mladšího partnera">
<img src="https://www.tyden.cz/obrazek/201907/5d27dd2761a18/crop-1874572-f201805171643001_125x84.jpeg" alt="Topmodelka Heidi Klum si vzala svého o 17 let mladšího partnera" class="right" />
</a>
<a href="/rubriky/celebrity/tajna-svatba-topmodelka-heidi-klum-si-vzala-sveho-o-17-let-mladsiho-partnera_527097.html">
<strong>Tajná svatba</strong><br />Heidi Klum si vzala o 17 let mladšího muže</a>
</li>
<li>
<a href="/rubriky/z-televize/zakon-a-poradek-cele-leto-na-barrandov-krimi_527069.html" title="Zákon a pořádek: Útvar pro zvláštní oběti.">
<img src="https://www.tyden.cz/obrazek/201907/5d275034bda94/crop-1874497-158065253-a8b2c2_125x84.jpg" alt="Zákon a pořádek: Útvar pro zvláštní oběti." class="right" />
</a>
<a href="/rubriky/z-televize/zakon-a-poradek-cele-leto-na-barrandov-krimi_527069.html">
<strong>Celé léto</strong><br />Zákon a pořádek na Barrandov Krimi</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2145" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">PROBÍHAJÍCÍ SOUTĚŽE</h2><ul>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-poukazy-do-knihkupectvi-booktook-cz_526244.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/201907/5d1ae9ac0f781/crop-1866613-blur-1283865-640_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-poukazy-do-knihkupectvi-booktook-cz_526244.html">
<strong>Soutěž</strong><br />Vyhrajte poukazy do knihkupectví BookTook.cz</a>
</li>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-rocni-predplatne-spotrebitelskeho-casopisu-dtest_525938.html" title="Vyhrajte roční předplatné spotřebitelského časopisu dTest.">
<img src="https://www.tyden.cz/obrazek/201906/5d151e6fd07d3/crop-1863574-ty╠uden.cz-soute╠îz╠î-pr╠îedplatne╠u-banner_125x84.jpg" alt="Vyhrajte roční předplatné spotřebitelského časopisu dTest." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-rocni-predplatne-spotrebitelskeho-casopisu-dtest_525938.html">
<strong>Soutěž</strong><br />Vyhrajte roční předplatné spotřebitelského časopisu dTest</a>
</li>
<li>
<a href="/rubriky/relax/souteze/vyherci-balicek-marmelad-relax_524142.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/201906/5cfa2d30ce48b/crop-1847554-3d-relax-dzem-cz-malina-s-ovocim_125x84.png" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyherci-balicek-marmelad-relax_524142.html">
<strong>Soutěž</strong><br />VÝHERCI: balíček marmelád Relax</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/sport/tenis/strycova-si-finale-nezahraje-williamsova-ji-nedala-sanci_527050.html" title="Barbora Strýcová při čtvrtfinálovém utkání letošního Wimbledonu.">
<img src="/obrazek/201907/5d273da57fab9/f201907100679901-5d273eb4359ec_125x83.jpeg" alt="Barbora Strýcová při čtvrtfinálovém utkání letošního Wimbledonu." class="right" />
</a>
<strong class="date">11.07 15:46</strong><br />
<a href="/rubriky/sport/tenis/strycova-si-finale-nezahraje-williamsova-ji-nedala-sanci_527050.html">Strýcová si finále nezahraje. Williamsová jí nedala šanci</a>
</li>
<li>
<strong class="date">Dnes 15:58</strong><br />
<a href="/rubriky/sport/tenis/fantasticka-strycova-slavi-postup-do-finale-bude-kralovnou_527167.html">Fantastická Strýcová slaví postup do finále! Bude královnou?</a>
</li>
<li>
<strong class="date">11.07 21:22</strong><br />
<a href="/rubriky/sport/fotbal/bony-nedal-penaltu-a-pobrezi-slonoviny-vypadlo-ve-ctvrtfinale_527094.html">Bony nedal penaltu a Pobřeží slonoviny vypadlo ve čtvrtfinále</a>
</li>
<li>
<strong class="date">Dnes 05:30</strong><br />
<a href="/rubriky/sport/tenis/strycova-nechci-se-v-zivote-jen-honit-za-zlutym-micem_527087.html">Strýcová: Nechci se v životě jen honit za žlutým míčem</a>
</li>
<li>
<strong class="date">Dnes 06:00</strong><br />
<a href="/rubriky/sport/fotbal/deli-se-louci-jsi-jako-muj-tata-vzkazal-tvrdikovi_527091.html">Deli se loučí. Jsi jako můj táta, vzkázal Tvrdíkovi</a>
</li>
<li>
<strong class="date">11.07 19:35</strong><br />
<a href="/rubriky/sport/tenis/sbohem-dluhy-becker-dostal-za-sve-trofeje-pohadkovou-sumu_527084.html">Sbohem, dluhy. Becker dostal za své trofeje pohádkovou sumu</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-91" class="block tables">
<h2>1. FOTBALOVÁ LIGA</h2>
<table id="table-29">
<tr><td>1.</td><td>Slavia</td><td>35</td><td>26</td><td>5</td><td>4</td><td>79:26</td><td>83</td></tr><tr class="odd"><td>2.</td><td>Plzeň</td><td>35</td><td>24</td><td>6</td><td>5</td><td>57:32</td><td>78</td></tr><tr><td>3.</td><td>Sparta</td><td>35</td><td>20</td><td>6</td><td>9</td><td>59:33</td><td>66</td></tr><tr class="odd"><td>4.</td><td>Jablonec</td><td>35</td><td>17</td><td>6</td><td>12</td><td>58:32</td><td>57</td></tr><tr><td>5.</td><td>Ostrava</td><td>35</td><td>13</td><td>8</td><td>14</td><td>39:43</td><td>47</td></tr><tr class="odd"><td>6.</td><td>Liberec</td><td>35</td><td>12</td><td>10</td><td>13</td><td>34:32</td><td>46</td></tr><tr><td>7.</td><td>Mladá Boleslav</td><td>30</td><td>11</td><td>9</td><td>10</td><td>52:44</td><td>42</td></tr><tr class="odd"><td>8.</td><td>Olomouc</td><td>30</td><td>12</td><td>4</td><td>14</td><td>37:43</td><td>40</td></tr><tr><td>9.</td><td>Zlín</td><td>30</td><td>12</td><td>3</td><td>15</td><td>32:40</td><td>39</td></tr><tr class="odd"><td>10.</td><td>Teplice</td><td>30</td><td>10</td><td>6</td><td>14</td><td>62:42</td><td>36</td></tr><tr><td>11.</td><td>Slovácko</td><td>35</td><td>13</td><td>6</td><td>16</td><td>43:47</td><td>45</td></tr><tr class="odd"><td>12.</td><td>Opava</td><td>35</td><td>12</td><td>7</td><td>16</td><td>47:57</td><td>43</td></tr><tr><td>13.</td><td>Bohemians Praha 1905</td><td>35</td><td>9</td><td>13</td><td>13</td><td>33:43</td><td>40</td></tr><tr class="odd"><td>14.</td><td>Příbram</td><td>35</td><td>11</td><td>7</td><td>17</td><td>43:73</td><td>40</td></tr><tr><td>15.</td><td>Karviná</td><td>35</td><td>9</td><td>5</td><td>21</td><td>42:58</td><td>32</td></tr><tr class="odd"><td>16.</td><td>Dukla</td><td>35</td><td>5</td><td>7</td><td>23</td><td>30:72</td><td>22</td></tr></table>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-prague-harley-days-2019_7432/">
<img src="/obrazek/201907/5d1fb94ceb23f/crop-1869787-a20-foc00928_300x203.jpg" alt="Prague Harley Days 2019" title="Prague Harley Days 2019" />
</a>
<h3><a href="/fotogalerie/obrazem-prague-harley-days-2019_7432/">OBRAZEM: Prague Harley Days 2019</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jak-se-stat-profesionalnim-ilustratorem-ptejte-se-radka-stichy-host-odpovida-v-patek-12-cervence-od-16-00_1203/">
<img src="/obrazek/201907/5d2877c4634b0/crop-1875281-tyden-radek-sticha-square_300x203.png" alt="Radek Štícha." title="Radek Štícha." />
</a>
<h3><a href="/chat-s-osobnosti/jak-se-stat-profesionalnim-ilustratorem-ptejte-se-radka-stichy-host-odpovida-v-patek-12-cervence-od-16-00_1203/">Jak se stát profesionálním ilustrátorem? Ptejte se Radka Štíchy. Host odpovídá v pátek 12. července od 16.00. </a></h3>
<p class="date">12.07.2019 16:00</p>
<p>Jak se dostal k ilustraci? Co má na své práci nejraději? Kde hledá inspiraci? Kreslí se lépe pro děti nebo pro dospělé? O čem je jeho aktuální projekt kniha Nártoun Olin vypráví?... <a href="/chat-s-osobnosti/jak-se-stat-profesionalnim-ilustratorem-ptejte-se-radka-stichy-host-odpovida-v-patek-12-cervence-od-16-00_1203/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/sport/ostatni-sporty/veslarky-antosova-s-fleissnerovou-postoupily-do-finale-sp_527187.html" title="Lenka Antošová s Kristýnou Fleissnerovou postoupily na dvojskifu do finále Světového poháru ve veslování v Rotterdamu. ">
<img src="/obrazek/201907/5d28d3726db2a/lenka-5d28d3e9f1709_125x77.jpg" alt="Lenka Antošová s Kristýnou Fleissnerovou postoupily na dvojskifu do finále Světového poháru ve veslování v Rotterdamu. " class="right" />
</a>
<strong class="date">Dnes 20:37</strong><br />
<a href="/rubriky/sport/ostatni-sporty/veslarky-antosova-s-fleissnerovou-postoupily-do-finale-sp_527187.html">Veslařky Antošová s Fleissnerovou postoupily do finále SP</a>
</li>
<li>
<strong class="date">Dnes 20:31</strong><br />
<a href="/rubriky/sport/ostatni-sporty/atletika/hejnova-si-dobehla-pro-bronz-vadlejch-na-medaili-nedosahl_527186.html">Hejnová si doběhla pro bronz, Vadlejch na medaili nedosáhl</a>
</li>
<li>
<strong class="date">Dnes 19:52</strong><br />
<a href="/rubriky/sport/fotbal/fotbalova-liga/matousek-sestrelil-bohemians-kostl-nedohral_527183.html">Matoušek sestřelil Bohemians, Köstl nedohrál</a>
</li>
<li>
<strong class="date">Dnes 19:43</strong><br />
<a href="/rubriky/sport/fotbal/cesky-mladik-okusil-liverpool-kloop-mu-rekl-at-si-to-uzije_527182.html">Český mladík okusil Liverpool. Kloop mu řekl, ať si to užije</a>
</li>
<li>
<strong class="date">Dnes 18:45</strong><br />
<a href="/rubriky/sport/ostatni-sporty/lezec-ondra-opet-na-scene-v-chamonix-vyhral-kvalifikaci_527179.html">Lezec Ondra opět na scéně, v Chamonix vyhrál kvalifikaci</a>
</li>
<li>
<strong class="date">Dnes 18:39</strong><br />
<a href="/rubriky/sport/ostatni-sporty/debutant-uhajil-zluty-trikot-sagan-porazen_527177.html">Debutant uhájil žlutý trikot, Sagan poražen</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=34">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/ms-v-hokeji-2019/"><FONT COLOR="#CD1E37"><b>MS v hokeji 2019</b></FONT></a></li>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li><a href="/rubriky/sport/ms-v-hokeji-2019/"><FONT COLOR="#CD1E37"><b>MS v hokeji 2019</b></FONT></a></li>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li class="active"><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li class="last"><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 29/2019 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/prestanme-kritizovat-babise-se-zemanem_526583.html">Politika</a></h3>
<a href="https://www.tyden.cz/tema/prestanme-kritizovat-babise-se-zemanem_526583.html">
<img src="/obrazek/45b9e3069ed48/29-01-birke-5d20470828de4_127x85.png" alt="Náchodský starosta Jan Birke." title="Náchodský starosta Jan Birke." />
</a>
<p><a href="https://www.tyden.cz/tema/prestanme-kritizovat-babise-se-zemanem_526583.html">Přestaňme kritizovat Babiše se Zemanem</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/hornici-miri-do-unesca_526584.html">Kulturní dědictví</a></h3>
<a href="https://www.tyden.cz/tema/hornici-miri-do-unesca_526584.html">
<img src="/obrazek/45b9e3da1bfcf/29-02-jachymov-5d20473b104ff_127x85.png" alt="Jáchymov." title="Jáchymov." />
</a>
<p><a href="https://www.tyden.cz/tema/hornici-miri-do-unesca_526584.html">Horníci míří do UNESCA</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/generace-plastic-people_526585.html">Krása</a></h3>
<a href="https://www.tyden.cz/tema/generace-plastic-people_526585.html">
<img src="/obrazek/45b9e276cafb7/29-04-mestak-5d20477425ae6_127x85.png" alt="Plastický chirurg Ondřej Měšťák." title="Plastický chirurg Ondřej Měšťák." />
</a>
<p><a href="https://www.tyden.cz/tema/generace-plastic-people_526585.html">Generace plastic people</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/29-titulka-pro-web-138px-5d2047a8306fa_138x184.png" alt="Obsah TÝDEN 29/2019" title="Obsah TÝDEN 29/2019" />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden"><img src="https://www.tyden.cz/obrazek/201906/5d1074754ab33/tyden27-28-noean-rgb-web-5d107498d80d4_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-instinkt"><img src="https://www.tyden.cz/obrazek/201907/5d1d9b5a8c3f4/07-001-noean-rgb-web-5d1d9b7b07150_142x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka"><img src="https://www.tyden.cz/obrazek/201906/5d1465e5ed5fe/sedmicka-27-titul-5d1465fa73d65_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-faktor-s"><img src="https://www.tyden.cz/obrazek/201906/5d1466bd19486/fs07-2019-titul-noean-web-5d1466fd49198_142x195.jpg" width="143" height="195" alt="Faktor S"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-exkluziv"><img src="https://www.tyden.cz/obrazek/201907/5d1c491301d83/e14-titulka-100dpi-5d1c492a97477_142x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/201906/5d1466298dec9/i07-titul-web-5d146647b27de_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-krizovky"><img src="https://www.tyden.cz/obrazek/201905/5cdbafc42c50e/krizovky-2019-03-5cdbafe9de471_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-krizovky-xxl"><img src="https://www.tyden.cz/obrazek/201906/5cf76086cd765/2019-titulka-xxl-3-5cf760a1ce63f_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-nase-zivoty"><img src="https://www.tyden.cz/obrazek/201906/5d09e7e05c8a3/2019-07-nase-zivoty-100dpi-1024px-5d09e7f56f638_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden-historie"><img src="https://www.tyden.cz/obrazek/201906/5d01044467c3c/h-2019-03-web-5d01045a2b8da_142x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
<p class="mag"><a href="https://www.barrandov.tv/news.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-news-titul-5bd701211c97c_143x193.png" width="143" height="195" alt="Barrandov News"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.medea.cz/priloha/5b06a10bab1b6/zasady-ochrany-osobnich-udaju-empresa-20180524-5b07199d9c538.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2019 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.048 vterin -->
</body>
</html>
