<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Filipíny vracejí do Kanady desítky kontejnerů s odpadem | Týden.cz</title>
<meta name="keywords" content="kanada,Filipiny" />
<meta name="description" content="Filipíny vracejí do Kanady desítky nákladních kontejnerů s odpadem, kvůli kterému obě země několik let vedly diplomatický spor. Agentura Reuters napsala, že ..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/zahranici/amerika/filipiny-vraceji-do-kanady-desitky-kontejneru-s-odpadem_523540.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Filipíny vracejí do Kanady desítky kontejnerů s odpadem"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/zahranici/amerika/filipiny-vraceji-do-kanady-desitky-kontejneru-s-odpadem_523540.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/201905/5cf101cf3eb1a/crop-1842048-p201905300809901.jpeg">
<meta property="og:description" content="Filipíny vracejí do Kanady desítky nákladních kontejnerů s odpadem, kvůli kterému obě země několik let vedly diplomatický spor. Agentura Reuters napsala, že 69...">
<meta property="article:published_time" content="2019-05-31">
<meta property="article:expiration_time" content="2034-05-31">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Amerika">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=94" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_7_88_0-1559303623.css?t=1559303623" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=2" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- ### Loader - One loader for all Impressionmedia integrations ### -->
<!-- BEGIN IMPRESSIONMEDIA LOADER -->
<script async="async" type="text/javascript" src="https://storage.googleapis.com/adf-pmmm/impublishertag.min.js"></script>
<script>
  window.Impressionmedia = window.Impressionmedia || {};
  window.Impressionmedia.events = window.Impressionmedia.events || [];
</script>
<!-- END IMPRESSIONMEDIA LOADER --><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://instinkt.tyden.cz/" title="Instinkt - Lifestylový týdeník vydávaný od roku 2002">INSTINKT</a> | <a href="https://faktors.tyden.cz">FAKTOR SOUKUP</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Pátek 31. 5. 2019, svátek má Kamila</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/zahranici/">Zahraničí</a> &gt; <a href="/rubriky/zahranici/amerika/">Amerika</a></p>
<h1>
<small>Diplomatický spor</small><br /><span class="tahoma">Filipíny vracejí do Kanady desítky kontejnerů s odpadem</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/201905/5cf101cf3eb1a/crop-1842048-p201905300809901.jpeg" rel="lightbox" title="Loď s odpadem.">
<img src="/obrazek/201905/5cf101cf3eb1a/crop-1842048-p201905300809901_520x250.jpeg" alt="Loď s odpadem." title="Loď s odpadem." />
</a>
</div>
</div>
<p class="date left">31.05.2019 12:28 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Famerika%2Ffilipiny-vraceji-do-kanady-desitky-kontejneru-s-odpadem_523540.html&amp;t=Filip%C3%ADny+vracej%C3%AD+do+Kanady+des%C3%ADtky+kontejner%C5%AF+s+odpadem"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Famerika%2Ffilipiny-vraceji-do-kanady-desitky-kontejneru-s-odpadem_523540.html&amp;text=Filip%C3%ADny+vracej%C3%AD+do+Kanady+des%C3%ADtky+n%C3%A1kladn%C3%ADch+kontejner%C5%AF+s+odpadem%2C+kv%C5%AFli+kter%C3%A9mu+ob%C4%9B+zem%C4%9B+n%C4%9Bkolik+let+vedly+diplomatick%C3%BD+spor.+Agentura+Reuters+napsala%2C+%C5%BEe+69...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Filip%C3%ADny%20vracej%C3%AD%20do%20Kanady%20des%C3%ADtky%20kontejner%C5%AF%20s%20odpadem&amp;body=Filip%C3%ADny%20vracej%C3%AD%20do%20Kanady%20des%C3%ADtky%20kontejner%C5%AF%20s%20odpadem%0D%0A%0D%0AFilip%C3%ADny%20vracej%C3%AD%20do%20Kanady%20des%C3%ADtky%20n%C3%A1kladn%C3%ADch%20kontejner%C5%AF%20s%20odpadem%2C%20kv%C5%AFli%20kter%C3%A9mu%20ob%C4%9B%20zem%C4%9B%20n%C4%9Bkolik%20let%20vedly%20diplomatick%C3%BD%20spor.%20Agentura%20Reuters%20napsala%2C%20%C5%BEe%2069...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Famerika%2Ffilipiny-vraceji-do-kanady-desitky-kontejneru-s-odpadem_523540.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Filipíny vracejí do Kanady desítky nákladních kontejnerů s odpadem, kvůli kterému obě země několik let vedly diplomatický spor. Agentura Reuters napsala, že 69 kontejnerů naplněných odpadem bylo v noci naloženo v přístavu Subic severozápadně od Manily na loď, která se v pátek vydala na měsíc trvající plavbu do kanadského Vancouveru.</strong></p>
<p>Soud na Filipínách v roce 2016 označil dovoz 2400 tun odpadu z Kanady za ilegální. Byl špatně označen jako plast určený k recyklaci.</p>
<p>Kanada tvrdí, že v případě vývozu tohoto odpadu šlo o soukromou obchodní transakci, která se uskutečnila bez svolení vlády. "Kanadská vláda podniká všechny kroky k tomu, aby zajistila bezpečnou a k životnímu prostředí ohleduplnou dopravu a likvidaci tohoto odpadu v Kanadě," uvedl mluvčí ministerstva životního prostředí tohoto severoamerického státu.</p>
<p>Filipíny obvinily Kanadu, že celou věc zdržuje, a filipínský Rodrigo Duterte, známý svojí výbušnou povahou a slovními výpady proti západním zemím, vyhrožoval, že Kanadě vypoví válku, vysype odpadky před její ambasádou v Manile nebo osobně popluje se sporným odpadem a vyhodí ho v kanadských vodách.</p>
<p>Mluvčí Duterteho uvedl, že doufá, že vztahy obou zemí se nyní vrátí k normálu. Ministr zahraničí Teodoro Locsin prohlásil, že diplomaté, kterým přikázal se na protest z Kanady stáhnout, se tam nyní vrátí. Na svém twitterovém účtu šéf filipínské diplomacie zveřejnil fotku kontejnerové lodě plující s odpadem do Kanady a připojil k ní pozdrav: "Baaaaaaaa bye".</p>
<blockquote class="twitter-tweet" data-lang="cs">
<p dir="ltr" lang="en">Baaaaaaaaa bye, as we say it. <a href="https://t.co/VetL4fP4Nj">pic.twitter.com/VetL4fP4Nj</a></p>
- Teddy Locsin Jr. (@teddyboylocsin) <a href="https://twitter.com/teddyboylocsin/status/1134252156779819008?ref_src=twsrc%5Etfw">31. května 2019</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script>
<p>V přístavu Subic se sešli ekologičtí aktivisté s transparenty s nápisy jako "Už nikdy" nebo "Nejsme pro svět skládkou". Někteří přinesli krabice připomínající nákladní kontejnery s nápisy "Spánembohem" a "Kanado, vezmi si svůj odpad zpět".</p>
<p>Filipíny jsou další zemí jihovýchodní Asie, která tvrdí, že ji vyspělé státy využívají jako smetiště. Malajsie, do které po Číně míří největší množství vyhozeného plastu, nedávno uvedla, že bude vracet nerecyklovatelný odpad do zemí jeho původu.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: <a href="http://www.ctk.cz">ČTK/AP </a>, Aaron Favila</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><span class="arrow-red"></span><a href="/rubriky/zahranici/amerika/filipiny-vraceji-do-kanady-desitky-kontejneru-s-odpadem_523540_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse</a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/relax/ostatni/muzi-se-radi-poslouchaji-radni-upletla-salu-podle-delky-proslovu_523342.html">
<img src="/obrazek/201905/5cee7f4ad671c/crop-1840390-wool-1728431-640_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Montreal</small><br /><a href="/rubriky/relax/ostatni/muzi-se-radi-poslouchaji-radni-upletla-salu-podle-delky-proslovu_523342.html" class="tahoma">"Muži se rádi poslouchají." Radní upletla šálu podle délky proslovů</a></h2>
<p><span class="zarazka">Původní zpráva </span>Radní v kanadském Montrealu Sue Montgomeryová na sebe upozornila na twitteru, když sdílela červenozelenou pletenou šálu, kterou vyrobila během městského... <a href="/rubriky/relax/ostatni/muzi-se-radi-poslouchaji-radni-upletla-salu-podle-delky-proslovu_523342.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/asie-a-oceanie/duterte-chce-aby-sporny-odpad-do-kanady-odvezla-soukroma-firma_522743.html">
<img src="/obrazek/201905/5ce5909485f53/crop-1834886-p201807230373101_200x135.jpeg" alt="Filipínský prezident Rodrigo Duterte." title="Filipínský prezident Rodrigo Duterte." class="left" />
</a>
<h2>
<small>Napjaté vztahy</small><br /><a href="/rubriky/zahranici/asie-a-oceanie/duterte-chce-aby-sporny-odpad-do-kanady-odvezla-soukroma-firma_522743.html" class="tahoma">Duterte chce, aby sporný odpad do Kanady odvezla soukromá firma</a></h2>
<p>Filipínský prezident Rodrigo Duterte nařídil vládě najmout soukromou přepravní společnost, která zpět do Kanady odveze 69 kontejnerů s odpadem. S odvoláním na... <a href="/rubriky/zahranici/asie-a-oceanie/duterte-chce-aby-sporny-odpad-do-kanady-odvezla-soukroma-firma_522743.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/asie-a-oceanie/nepokoje-po-volbach-sest-mrtvych-a-dve-stovky-zranenych_522674.html">
<img src="/obrazek/201905/5ce4ed0493de9/crop-1834165-jakarta_200x135.jpeg" alt="Záběry z místa protestů. " title="Záběry z místa protestů. " class="left" />
</a>
<h2>
<small>Indonésie</small><br /><a href="/rubriky/zahranici/asie-a-oceanie/nepokoje-po-volbach-sest-mrtvych-a-dve-stovky-zranenych_522674.html" class="tahoma">Nepokoje po volbách: šest mrtvých a dvě stovky zraněných</a></h2>
<p>Šest lidí bylo zabito a 200 zraněno při nepokojích v indonéské Jakartě, které vyvolali stoupenci neúspěšného prezidentského kandidáta Prabowa Subianta. Oznámil... <a href="/rubriky/zahranici/asie-a-oceanie/nepokoje-po-volbach-sest-mrtvych-a-dve-stovky-zranenych_522674.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/relax/ostatni/panna-nebo-orel-volbu-starosty-rozhodl-hod-minci_522344.html">
<img src="/obrazek/201905/5cdf94b1e909f/crop-1831071-philippine-peso-1213585-640_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Filipíny</small><br /><a href="/rubriky/relax/ostatni/panna-nebo-orel-volbu-starosty-rozhodl-hod-minci_522344.html" class="tahoma">Panna nebo orel? Volbu starosty rozhodl hod mincí</a></h2>
<p>K nezvyklému kroku se rozhodli dva kandidáti na starostu na západě Filipín - oba získali stejný počet hlasů a o mandát si hodili mincí. <a href="/rubriky/relax/ostatni/panna-nebo-orel-volbu-starosty-rozhodl-hod-minci_522344.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#" onclick="$('artsend').toggle(); $('artsend').scrollTo(); return false;">Poslat</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<div id="artsend" class="form" style="display:none;">
<h3>Poslat článek na email</h3>
<form action="/form/form-clanek-detail.php" class="insert-form" method="post" onsubmit="return CheckSendArticle();">
<div>
<input type="hidden" name="clanek_id" value="523540" />
</div>
<table>
<col width="120" />
<tr>
<td><label for="recipient">E-mail přijemce:</label></td>
<td><input type="text" name="recipient" id="recipient" class="input" /></td>
</tr>
<tr>
<td><label for="sender">Váš e-mail:</label></td>
<td><input type="text" name="sender" id="sender" class="input" /></td>
</tr>
<tr>
<td colspan="2" align="right"><input type="submit" value="Odeslat" class="submit" /></td>
</tr>
</table>
</form>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div>


<div id="crt-1406728" style="width:480px;height:300px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1406728,
"containerid": "crt-1406728",
"overrideZoneFloor": false
});
});
</script></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/ostatni/centrem-prahy-projde-pruvod-romskych-umelcu_523491.html" title="Centrem Prahy projde průvod romských umělců.">
<img src="https://www.tyden.cz/obrazek/201905/5cf0b636e8347/crop-1841382-p201806010559001_125x84.jpeg" alt="Centrem Prahy projde průvod romských umělců." class="right" />
</a>
<a href="/rubriky/relax/ostatni/centrem-prahy-projde-pruvod-romskych-umelcu_523491.html">
<strong>Festival Khamoro</strong><br />Centrem Prahy projde průvod romských umělců</a>
</li>
<li>
<a href="/rubriky/relax/apetit/povest-francouzske-kavy-se-vylepsuje-drive-byla-spatna_523393.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/201905/5cef6fd8149aa/crop-1840559-f201702232646901_125x84.jpeg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/apetit/povest-francouzske-kavy-se-vylepsuje-drive-byla-spatna_523393.html">
<strong>Vzrůstající zájem</strong><br />Pověst francouzské kávy se vylepšuje</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div>

<div id="crt-1403239" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1403239,
"containerid": "crt-1403239",
"overrideZoneFloor": false
});
});
</script></div></div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity/reziser-jakubisko-s-manzelkou-celi-exekuci-prisli-o-honosnou-vilu_523515.html" title="Juraj a Deana Jakubiskovi.">
<img src="https://www.tyden.cz/obrazek/201905/5cf0d914519a4/crop-1841602-aj1a6890_125x84.jpg" alt="Juraj a Deana Jakubiskovi." class="right" />
</a>
<a href="/rubriky/celebrity/reziser-jakubisko-s-manzelkou-celi-exekuci-prisli-o-honosnou-vilu_523515.html">
<strong>Pohár přetekl</strong><br />Režisér Jakubisko s manželkou čelí exekuci</a>
</li>
<li>
<a href="/rubriky/celebrity/trapeni-nekonci-viktor-a-jana-preissovi-maji-obrovsky-strach-o-syna_523476.html" title="Viktor a Jana Preissovi.">
<img src="https://www.tyden.cz/obrazek/201905/5cf01a1e1d602/crop-1841331-pav-5943.jpg_125x84.jpg" alt="Viktor a Jana Preissovi." class="right" />
</a>
<a href="/rubriky/celebrity/trapeni-nekonci-viktor-a-jana-preissovi-maji-obrovsky-strach-o-syna_523476.html">
<strong>Trápení nekončí</strong><br />Viktor a Jana Preissovi mají strach o syna</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2145" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">PROBÍHAJÍCÍ SOUTĚŽE</h2><ul>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-vstupenky-na-festival-benatska_522385.html" title="Vyhrajte vstupenky na festival Benátská.">
<img src="https://www.tyden.cz/obrazek/201905/5cdfdb11ec803/crop-1831700-benatska!-s-impulsem--foto-az-foto-(15)_125x84.jpg" alt="Vyhrajte vstupenky na festival Benátská." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-vstupenky-na-festival-benatska_522385.html">
<strong>Soutěž</strong><br />Vyhrajte vstupenky na festival Benátská!</a>
</li>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-vstupenky-na-festival-rock-for-people_521699.html" title="Vyhrajte lístky na festival Rock for People.">
<img src="https://www.tyden.cz/obrazek/201905/5cd53cdd2b9cf/crop-1825178-eskimocallboy-03-www.klapper.cz-_125x84.jpg" alt="Vyhrajte lístky na festival Rock for People." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-vstupenky-na-festival-rock-for-people_521699.html">
<strong>Soutěž</strong><br />Vyhrajte vstupenky na festival Rock for People</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/zahranici/evropa/video-lod-na-dunaji-smetla-jinou-vse-se-odehralo-v-mziku_523391.html" title="Sedm mrtvých si vyžádalo potopení lodi na Dunaji v Budapešti.">
<img src="/obrazek/201905/5cef6d40cc61b/p201905300202801-5cef6d995516f_125x83.jpeg" alt="Sedm mrtvých si vyžádalo potopení lodi na Dunaji v Budapešti." class="right" />
</a>
<strong class="date">30.05 07:42</strong><br />
<a href="/rubriky/zahranici/evropa/video-lod-na-dunaji-smetla-jinou-vse-se-odehralo-v-mziku_523391.html">VIDEO: Loď na Dunaji smetla jinou. Vše se odehrálo v mžiku </a>
</li>
<li>
<strong class="date">30.05 21:14</strong><br />
<a href="/rubriky/zahranici/evropa/v-polsku-se-chystaji-velke-zmeny-ministri-se-stehuji-do-bruselu_523474.html">V Polsku se chystají velké změny, ministři se stěhují do Bruselu</a>
</li>
<li>
<strong class="date">30.05 18:00</strong><br />
<a href="/rubriky/zahranici/evropa/dvacet-let-od-tragedie-uslapany-byly-i-kvuli-podpatkum_523286.html">Dvacet let od tragédie. Ušlapány byly i kvůli podpatkům</a>
</li>
<li>
<strong class="date">30.05 23:25</strong><br />
<a href="/rubriky/zahranici/evropa/italie-zachranila-stovku-migrantu-dalsi-dopluli-na-maltu_523480.html">Itálie zachránila stovku migrantů, další dopluli na Maltu</a>
</li>
<li>
<strong class="date">30.05 17:46</strong><br />
<a href="/rubriky/zahranici/rusko-a-okoli/tvrzeni-o-jadernych-testech-hruba-provokace-odvetil-kreml_523459.html">Tvrzení o jaderných testech? Hrubá provokace, odvětil Kreml</a>
</li>
<li>
<strong class="date">30.05 23:08</strong><br />
<a href="/rubriky/zahranici/amerika/kolumbijsky-soud-osvobodil-byvaleho-vudce-povstalcu-z-farc_523481.html">Kolumbijský soud osvobodil bývalého vůdce povstalců z FARC</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-eurovolby-2019_7427/">
<img src="/obrazek/201905/5cebb1e0d34bb/crop-1838646-p201905270028201_300x202.jpg" alt="V Česku vyhrálo Babišovo hnutí ANO, získalo tak šest mandátů z 21 možných. (ČTK/Vondrouš Roman)" title="V Česku vyhrálo Babišovo hnutí ANO, získalo tak šest mandátů z 21 možných. (ČTK/Vondrouš Roman)" />
</a>
<h3><a href="/fotogalerie/obrazem-eurovolby-2019_7427/">OBRAZEM: Eurovolby 2019</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jake-jsou-vlasove-trendy-pro-letosni-rok-odpovidal-kadernik-honza-korinek_1185/">
<img src="/obrazek/201905/5ced98844348c/crop-1839689-honza-korinek_300x202.jpg" alt="Honza Kořínek." title="Honza Kořínek." />
</a>
<h3><a href="/chat-s-osobnosti/jake-jsou-vlasove-trendy-pro-letosni-rok-odpovidal-kadernik-honza-korinek_1185/">Jaké jsou vlasové trendy pro letošní rok? Odpovídal kadeřník Honza Kořínek</a></h3>
<p class="date">29.05.2019 19:00</p>
<p>Jaké jsou vlasové trendy pro letošní rok? Jak si upravit vlasy na festival nebo letní párty? Jaké jsou svatební trendy? Jak se starat o vlasy v létě? Jaké barvy nosit v létě? Co... <a href="/chat-s-osobnosti/jake-jsou-vlasove-trendy-pro-letosni-rok-odpovidal-kadernik-honza-korinek_1185/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/zahranici/evropa/assange-ma-symptomy-obeti-psychologickeho-muceni-tvrdi-expert-osn_523551.html" title="Zakladatel serveru WikiLeaks Julian Assange.">
<img src="/obrazek/201905/5cf111db37a8d/f201905310536201-5cf113c7035a7_122x85.jpeg" alt="Zakladatel serveru WikiLeaks Julian Assange." class="right" />
</a>
<strong class="date">Dnes 13:45</strong><br />
<a href="/rubriky/zahranici/evropa/assange-ma-symptomy-obeti-psychologickeho-muceni-tvrdi-expert-osn_523551.html">Assange má symptomy oběti psychologického mučení, tvrdí expert OSN</a>
</li>
<li>
<strong class="date">Dnes 13:15</strong><br />
<a href="/rubriky/zahranici/evropa/kvuli-spatnym-podminkam-nelze-vyprostit-potopenou-lod-z-dunaje_523545.html">Kvůli špatným podmínkám nelze vyprostit potopenou loď z Dunaje</a>
</li>
<li>
<strong class="date">Dnes 12:28</strong><br />
<a href="/rubriky/zahranici/amerika/filipiny-vraceji-do-kanady-desitky-kontejneru-s-odpadem_523540.html">Filipíny vracejí do Kanady desítky kontejnerů s odpadem</a>
</li>
<li>
<strong class="date">Dnes 12:00</strong><br />
<a href="/rubriky/zahranici/evropa/elton-john-jsem-evropan-nejsem-imperialisticky-anglicky-idiot_523531.html">Elton John: Jsem Evropan. Nejsem imperialistický anglický idiot</a>
</li>
<li>
<strong class="date">Dnes 11:25</strong><br />
<a href="/rubriky/zahranici/asie-a-oceanie/neuspesny-summit-s-trumpem-kldr-pry-po-nem-popravila-diplomaty_523529.html">Neúspěšný summit s Trumpem. KLDR prý po něm popravila diplomaty</a>
</li>
<li>
<strong class="date">Dnes 10:31</strong><br />
<a href="/rubriky/zahranici/evropa/proevropsti-liberalni-demokrate-jsou-v-britanii-v-cele-pruzkumu_523518.html">Proevropští liberální demokraté jsou v Británii v čele průzkumu</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=7">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/ms-v-hokeji-2019/"><FONT COLOR="#CD1E37"><b>MS v hokeji 2019</b></FONT></a></li>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li class="active"><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li class="last"><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 23/2019 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/hlavni-je-neutikat-pred-tezkoodenci_522990.html">Svět</a></h3>
<a href="https://www.tyden.cz/tema/hlavni-je-neutikat-pred-tezkoodenci_522990.html">
<img src="/obrazek/45b9e3069ed48/svet-fotograf-5ce9544f1a891_127x85.png" alt="Ilustrační foto. " title="Ilustrační foto. " />
</a>
<p><a href="https://www.tyden.cz/tema/hlavni-je-neutikat-pred-tezkoodenci_522990.html">Hlavní je neutíkat před těžkooděnci</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/trh-s-bramborami-se-letos-nevzpamatuje_522989.html">Ekonomika</a></h3>
<a href="https://www.tyden.cz/tema/trh-s-bramborami-se-letos-nevzpamatuje_522989.html">
<img src="/obrazek/45b9e3da1bfcf/eko-brambory-5ce9551865c8d_127x85.png" alt="Ilustrační foto. " title="Ilustrační foto. " />
</a>
<p><a href="https://www.tyden.cz/tema/trh-s-bramborami-se-letos-nevzpamatuje_522989.html">Trh s bramborami se letos nevzpamatuje</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/mame-v-cesku-dvoji-spravedlnost_522988.html">Aktuálně</a></h3>
<a href="https://www.tyden.cz/tema/mame-v-cesku-dvoji-spravedlnost_522988.html">
<img src="/obrazek/45b9e276cafb7/akt-spravedlnost-5ce954ca1aeb2_127x85.png" alt="Ilustrační foto. " title="Ilustrační foto. " />
</a>
<p><a href="https://www.tyden.cz/tema/mame-v-cesku-dvoji-spravedlnost_522988.html">Máme v Česku dvojí spravedlnost?</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/maly23-5ce955c68182a_138x184.png" alt="Aktuální obálka časopisu TÝDEN. " title="Aktuální obálka časopisu TÝDEN. " />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden"><img src="https://www.tyden.cz/obrazek/201905/5ceb852020c5c/titulka-tyden-23-rgb-web-5ceb853f80e56_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-instinkt"><img src="https://www.tyden.cz/obrazek/201905/5cca8e67d4a9e/05-001-noean-rgb-web-5cca8e7655d4e_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka"><img src="https://www.tyden.cz/obrazek/201905/5cef9c0125ce5/sedmicka-23-titul-5cef9c18f271c_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-faktor-s"><img src="https://www.tyden.cz/obrazek/201905/5cef9c28e3f6b/fs06-2019-titul-noean-rgb-web-5cef9c3e678a0_142x195.jpg" width="143" height="195" alt="Faktor S"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-exkluziv"><img src="https://www.tyden.cz/obrazek/201905/5ce63c8d7734b/e11-titulka-100dpi-5ce63d48529a9_142x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/201905/5cee269703366/i06-titul-web-5cee26b6d354e_143x194.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-krizovky"><img src="https://www.tyden.cz/obrazek/201905/5cdbafc42c50e/krizovky-2019-03-5cdbafe9de471_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-krizovky-xxl"><img src="https://www.tyden.cz/obrazek/201904/5ca5a6a56aa57/2019-titulka-xxl-2-5ca5a6bd539b3_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-nase-zivoty"><img src="https://www.tyden.cz/obrazek/201905/5ce63e30795ba/2019-06-nase-zivoty-100dpi-1024px-5ce63e455f2c4_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden-historie"><img src="https://www.tyden.cz/obrazek/201904/5caedc9f58086/h-2019-02-web-5caedcbd917c9_143x193.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
<p class="mag"><a href="https://www.barrandov.tv/news.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-news-titul-5bd701211c97c_143x193.png" width="143" height="195" alt="Barrandov News"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.medea.cz/priloha/5b06a10bab1b6/zasady-ochrany-osobnich-udaju-empresa-20180524-5b07199d9c538.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2019 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.05 vterin -->
</body>
</html>
