<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Cyklon Amphan si v Indii a Bangladéši vyžádal již 84 obětí | Týden.cz</title>
<meta name="keywords" content="Indie,cyklon" />
<meta name="description" content="Již nejméně 84 obětí si vyžádal cyklon Amphan, který se přehnal přes východní Indii a Bangladéš...." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/zahranici/asie-a-oceanie/cyklon-amphan-si-v-indii-a-bangladesi-vyzadal-jiz-84-obeti_543991.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Cyklon Amphan si v Indii a Bangladéši vyžádal již 84 obětí"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/zahranici/asie-a-oceanie/cyklon-amphan-si-v-indii-a-bangladesi-vyzadal-jiz-84-obeti_543991.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202005/5ec66fb69e4f9/crop-2078038-p202005210226301.jpeg">
<meta property="og:description" content="Již nejméně 84 obětí si vyžádal cyklon Amphan, který se přehnal přes východní Indii a Bangladéš.">
<meta property="article:published_time" content="2020-05-21">
<meta property="article:expiration_time" content="2040-05-21">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Asie a Oceánie">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=94" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_7_90_0-1590072394.css?t=1590072394" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=2" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- ### Loader - One loader for all Impressionmedia integrations ### -->
<!-- BEGIN IMPRESSIONMEDIA LOADER -->
<script async="async" type="text/javascript" src="https://storage.googleapis.com/adf-pmmm/impublishertag.repeater.js"></script>
<script>
  window.Impressionmedia = window.Impressionmedia || {};
  window.Impressionmedia.events = window.Impressionmedia.events || [];
</script>
<!-- END IMPRESSIONMEDIA LOADER --><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Čtvrtek 21. 5. 2020, svátek má Monika</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/zahranici/">Zahraničí</a> &gt; <a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></p>
<h1>
<small>Přírodní pohroma</small><br /><span class="tahoma">Cyklon Amphan si v Indii a Bangladéši vyžádal již 84 obětí</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202005/5ec66fb69e4f9/crop-2078038-p202005210226301.jpeg" rel="lightbox" title="Následky cyklonu v Kalkatě. ">
<img src="/obrazek/202005/5ec66fb69e4f9/crop-2078038-p202005210226301_520x250.jpeg" alt="Následky cyklonu v Kalkatě. " title="Následky cyklonu v Kalkatě. " />
</a>
</div>
</div>
<p class="date left">21.05.2020 14:07 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Fasie-a-oceanie%2Fcyklon-amphan-si-v-indii-a-bangladesi-vyzadal-jiz-84-obeti_543991.html&amp;t=Cyklon+Amphan+si+v+Indii+a+Banglad%C3%A9%C5%A1i+vy%C5%BE%C3%A1dal+ji%C5%BE+84+ob%C4%9Bt%C3%AD"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Fasie-a-oceanie%2Fcyklon-amphan-si-v-indii-a-bangladesi-vyzadal-jiz-84-obeti_543991.html&amp;text=Ji%C5%BE+nejm%C3%A9n%C4%9B+84+ob%C4%9Bt%C3%AD+si+vy%C5%BE%C3%A1dal+cyklon+Amphan%2C+kter%C3%BD+se+p%C5%99ehnal+p%C5%99es+v%C3%BDchodn%C3%AD+Indii+a+Banglad%C3%A9%C5%A1.&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Cyklon%20Amphan%20si%20v%20Indii%20a%20Banglad%C3%A9%C5%A1i%20vy%C5%BE%C3%A1dal%20ji%C5%BE%2084%20ob%C4%9Bt%C3%AD&amp;body=Cyklon%20Amphan%20si%20v%20Indii%20a%20Banglad%C3%A9%C5%A1i%20vy%C5%BE%C3%A1dal%20ji%C5%BE%2084%20ob%C4%9Bt%C3%AD%0D%0A%0D%0AJi%C5%BE%20nejm%C3%A9n%C4%9B%2084%20ob%C4%9Bt%C3%AD%20si%20vy%C5%BE%C3%A1dal%20cyklon%20Amphan%2C%20kter%C3%BD%20se%20p%C5%99ehnal%20p%C5%99es%20v%C3%BDchodn%C3%AD%20Indii%20a%20Banglad%C3%A9%C5%A1.%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Fasie-a-oceanie%2Fcyklon-amphan-si-v-indii-a-bangladesi-vyzadal-jiz-84-obeti_543991.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Již nejméně 84 obětí si vyžádal cyklon Amphan, který se přehnal přes východní Indii a Bangladéš. S odvoláním na úřady obou jihoasijských zemí o tom informovala agentura AFP, podle níž se jednalo o nejsilnější bouři v oblasti Bengálského zálivu v tomto století. Čtrnáctimilionové indické město Kalkata a okolí je od středečního večera bez dodávek elektřiny a na některých místech bylo přerušeno i telekomunikační spojení. Vichr ve městě odnášel střechy domů, vyvracel stromy, které padaly na zaparkovaná auta, a v důsledku lijáku byly zaplaveny ulice i kalkatské letiště.</strong></p>
<p>Na pobřeží Indie a Bangladéše byly kvůli silné bouři v pondělí a v úterý preventivně evakuovány více než tři miliony lidí při operaci, kterou komplikovala opatření přijatá v souvislosti s šířením koronaviru. Tisíce evakuovaných se nyní nebudou mít kam vrátit, protože ve venkovských oblastech cyklon zničil množství domů z nepálených cihel. Rozsah škod se úřady snaží zjistit, práci ale záchranářům komplikují stržené mosty, neprůjezdné silnice a nefungující telefony.</p>
<p>V Bangladéši zemřelo 12 lidí. V indickém státě Bangla (Západní Bengálsko) zahynulo 72 osob včetně 15 v Kalkatě, sdělila šéfka místní vlády Mamata Banerdžíová. "Je to větší neštěstí než covid-19," prohlásila politička, která stav ve státě Bangla přirovnala k válečné situaci. Životy si v obou zemích nejčastěji vyžádalo zřícení domů, utopení a pády stromů.</p>
<p>Kádžal Basu, který bydlí ve 12. patře jedné z výškových budov v Kalkatě, na facebooku napsal, že se mrakodrap v bouři "houpal ze strany na stranu jako při zemětřesení". "Bylo slyšet zvuky skřípajícího kovu a rozbíjení skla. Vichr vytrhával palmy z kořenů. Na třech místech se přetrhly elektrické dráty a prskaly z nich jiskry," vylíčil situaci podle serveru BBC News Basu.</p>
<p>"Během 45 minut byly ulice venku zatopeny a voda pronikla i do přízemí domů," řekl BBC další z obyvatelů Kalkaty Šámik Bág. "Stromy a pouliční lampy se řítily k zemi, okenní tabulky v okolí se vysypaly. Vypadával internet a byl slyšet dětský křik," dodal.</p>
<p>V Bangladéši je bez elektřiny nejméně milion lidí. Pod vodou se v této nízko položené zemi ocitly stovky pobřežních vesnic, které zaplavila vzedmutá hladina Bengálského zálivu. Voda dosahující výšky až pěti metrů prolomila desítku ochranných hrází.</p>
<p>Supercyklon Amphan nad indickou pevninu dorazil ve středu odpoledne. Vítr dosahoval rychlosti 170 kilometrů za hodinu s maximálními poryvy až 190 kilometrů za hodinu. Přes noc bouře zeslábla a přesunula se nad Bangladéš.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: 	ČTK/AP/Bikas Das</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><span class="arrow-red"></span><a href="/rubriky/zahranici/asie-a-oceanie/cyklon-amphan-si-v-indii-a-bangladesi-vyzadal-jiz-84-obeti_543991_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse</a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/kultura/hudba/charitativni-koncert-pro-fond-boje-s-koronavirem-v-indii-vynesl-miliony_543132.html">
<img src="/obrazek/202005/5eafb3eaa0e14/crop-2067045-f201909071827401_200x135.jpeg" alt="Zpěvák rockové kapely Rolling Stones Mick Jagger." title="Zpěvák rockové kapely Rolling Stones Mick Jagger." class="left" />
</a>
<h2>
<small>Světové celebrity</small><br /><a href="/rubriky/kultura/hudba/charitativni-koncert-pro-fond-boje-s-koronavirem-v-indii-vynesl-miliony_543132.html" class="tahoma">Charitativní koncert pro fond boje s koronavirem v Indii vynesl miliony </a></h2>
<p>Díky nedělnímu charitativnímu koncertu pro fond boje s koronavirem v Indii se zatím vybralo v přepočtu na 12 milionů korun. Vyplývá to z údajů na facebooku,... <a href="/rubriky/kultura/hudba/charitativni-koncert-pro-fond-boje-s-koronavirem-v-indii-vynesl-miliony_543132.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/asie-a-oceanie/indie-prerusila-pouzivani-cinskych-rychlotestu-na-koronavirus_542602.html">
<img src="/obrazek/202004/5e9ffe7c7d08c/crop-2060054-f202004150643501_200x135.jpeg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Covid-19</small><br /><a href="/rubriky/zahranici/asie-a-oceanie/indie-prerusila-pouzivani-cinskych-rychlotestu-na-koronavirus_542602.html" class="tahoma">Indie přerušila používání čínských rychlotestů na koronavirus</a></h2>
<p>Indická rada pro lékařský výzkum požádala indické státy, aby přestaly s rychlým testováním, které má odhalit protilátky proti koronaviru. Ve snaze uspíšit... <a href="/rubriky/zahranici/asie-a-oceanie/indie-prerusila-pouzivani-cinskych-rychlotestu-na-koronavirus_542602.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/byznys/indie-a-pakistan-uz-chteji-obnovit-chod-casti-ekonomiky_542194.html">
<img src="/obrazek/202004/5e9451f7e0283/crop-2054898-p202003310206401_200x135.jpeg" alt="Muž v ochranném obleku v Indii." title="Muž v ochranném obleku v Indii." class="left" />
</a>
<h2>
<small>Jižní Asie</small><br /><a href="/rubriky/byznys/indie-a-pakistan-uz-chteji-obnovit-chod-casti-ekonomiky_542194.html" class="tahoma">Indie a Pákistán už chtějí obnovit chod částí ekonomiky</a></h2>
<p>Indie a Pákistán mají v plánu obnovit chod některých částí ekonomiky dříve, než budou uvolněna všechna omezující opatření zavedená kvůli šíření koronaviru. S... <a href="/rubriky/byznys/indie-a-pakistan-uz-chteji-obnovit-chod-casti-ekonomiky_542194.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/zahranici/asie-a-oceanie/kvuli-zakazu-vychazeni-chudi-lide-v-indii-hladoveji_541539.html">
<img src="/obrazek/202003/5e81de1c53a6e/crop-2046422-p202003260272201_200x135.jpeg" alt="Lidé v Indii." title="Lidé v Indii." class="left" />
</a>
<h2>
<small>Šíření koronaviru</small><br /><a href="/rubriky/zahranici/asie-a-oceanie/kvuli-zakazu-vychazeni-chudi-lide-v-indii-hladoveji_541539.html" class="tahoma">Kvůli zákazu vycházení chudí lidé v Indii hladovějí</a></h2>
<p>Indický premiér Naréndra Módí požádal občany o odpuštění kvůli vyhlášenému třítýdennímu zákazu vycházení, v jehož důsledku se mnoho lidí ocitlo bez práce a... <a href="/rubriky/zahranici/asie-a-oceanie/kvuli-zakazu-vychazeni-chudi-lide-v-indii-hladoveji_541539.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div>


<div id="crt-1406728" style="width:480px;height:300px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1406728,
"containerid": "crt-1406728",
"overrideZoneFloor": false
});
});
</script></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/tater-uz-se-tesi-do-prace-pres-dve-mesice-doma-hlidal-deti_9485.html">
<img src="https://www.barrandov.tv/obrazek/202005/5ec68fe6e7faa/crop-345645-tetok_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/tater-uz-se-tesi-do-prace-pres-dve-mesice-doma-hlidal-deti_9485.html" style="color:#000">
Tatér už se těší do práce, přes dvě měsíce doma hlídal děti</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/metro-v-new-yorku-testuje-ultrafialove-svetlo-proti-koronaviru_9477.html">
<img src="https://www.barrandov.tv/obrazek/202005/5ec677910f1d0/crop-345624-vystrizek_124x70.png" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/metro-v-new-yorku-testuje-ultrafialove-svetlo-proti-koronaviru_9477.html" style="color:#000">
Metro v New Yorku testuje ultrafialové světlo proti koronaviru</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/ministryne-schillerova-celi-kritice-od-hejtmanu-a-starostu-jak-reaguje_9480.html">
<img src="https://www.barrandov.tv/obrazek/202005/5ec66eb946799/crop-345619-nou_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/ministryne-schillerova-celi-kritice-od-hejtmanu-a-starostu-jak-reaguje_9480.html" style="color:#000">
Ministryně Schillerová čelí kritice od hejtmanů a starostů. Jak reaguje?</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div>

<div id="crt-1403239" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1403239,
"containerid": "crt-1403239",
"overrideZoneFloor": false
});
});
</script></div></div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/zvirata/nejen-zvirata-ale-i-nove-lanove-centrum-laka-k-navsteve-zoologicke-zahrady-na-svatem-kopecku_543878.html" title="Lanové centrum v zoologické zahradě na Svatém Kopečku.">
<img src="https://www.tyden.cz/obrazek/202005/5ec3c5b10af6b/crop-2076771-p202004070760901_125x84.jpeg" alt="Lanové centrum v zoologické zahradě na Svatém Kopečku." class="right" />
</a>
<a href="/rubriky/relax/zvirata/nejen-zvirata-ale-i-nove-lanove-centrum-laka-k-navsteve-zoologicke-zahrady-na-svatem-kopecku_543878.html">
<strong>Zoo u Olomouce</strong><br />Lanové centrum láká k návštěvě zoo na Svatém Kopečku</a>
</li>
<li>
<a href="/rubriky/relax/zvirata/dva-snehobili-pudlici-se-tesi-na-noveho-panicka_543764.html" title="Baron a Grejzi.">
<img src="https://www.tyden.cz/obrazek/202005/5ec0e59b423f9/crop-2075148-bez-nazvu_125x84.jpg" alt="Baron a Grejzi." class="right" />
</a>
<a href="/rubriky/relax/zvirata/dva-snehobili-pudlici-se-tesi-na-noveho-panicka_543764.html">
<strong>Barrandov pomáhá</strong><br />Dva sněhobílí pudlíci se těší na nového páníčka</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity/tereza-maxova-poodhalila-soukromi_543992.html" title="Tereza Maxová s dcerou Minou. ">
<img src="https://www.tyden.cz/obrazek/202005/5ec67295d943f/crop-2078042-97961081-1722612207893483-2141455666781849121-n_125x84.jpg" alt="Tereza Maxová s dcerou Minou. " class="right" />
</a>
<a href="/rubriky/celebrity/tereza-maxova-poodhalila-soukromi_543992.html">
<strong>Ukázala dceru </strong><br />Tereza Maxová poodhalila soukromí</a>
</li>
<li>
<a href="/rubriky/celebrity/lenka-zahradnicka-je-v-tehotenstvi-nevyzpytatelna_543988.html" title="Lenka Zahradnická je v těhotenství nevyzpytatelná. ">
<img src="https://www.tyden.cz/obrazek/202005/5ec667d4b8c0d/crop-2078030-97351999-633405393934226-3176990351195582451-n_125x84.jpg" alt="Lenka Zahradnická je v těhotenství nevyzpytatelná. " class="right" />
</a>
<a href="/rubriky/celebrity/lenka-zahradnicka-je-v-tehotenstvi-nevyzpytatelna_543988.html">
<strong>Kdy porodí? </strong><br />Lenka Zahradnická je v těhotenství nevyzpytatelná</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2145" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">PROBÍHAJÍCÍ SOUTĚŽE</h2><ul>
<li>
<a href="/rubriky/souteze/vyhrajte-detske-opalovaci-novinky-od-spanelske-dermokosmetiky-heliocare_543166.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202005/5eb016044e707/crop-2067607-depositphotos-97454574-xl-2015_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/souteze/vyhrajte-detske-opalovaci-novinky-od-spanelske-dermokosmetiky-heliocare_543166.html">
<strong>Soutěž</strong><br />Vyhrajte dětské opalovací novinky od dermokosmetiky Heliocare</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/zahranici/amerika/brazilie-hlasi-temer-20-tisic-nove-nakazenych-lidi-za-jediny-den_543967.html" title="Ilustrační foto.">
<img src="/obrazek/202005/5ec60ab2a4879/nolk-5ec60b2266403_125x83.jpeg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">Dnes 06:55</strong><br />
<a href="/rubriky/zahranici/amerika/brazilie-hlasi-temer-20-tisic-nove-nakazenych-lidi-za-jediny-den_543967.html">Brazílie hlásí téměř 20 tisíc nově nakažených lidí za jediný den</a>
</li>
<li>
<strong class="date">20.05 15:38</strong><br />
<a href="/rubriky/zahranici/evropa/evropska-komise-chce-omezit-pesticidy-a-hnojiva_543938.html">Evropská komise chce omezit pesticidy a hnojiva</a>
</li>
<li>
<strong class="date">Dnes 07:07</strong><br />
<a href="/rubriky/zahranici/amerika/muellerova-zprava-zatim-nemuze-byt-vydana-kompletni-rozhodl-nejvyssi-soud-usa_543968.html">Muellerova zpráva zatím nemůže být vydána kompletní, rozhodl Nejvyšší soud USA</a>
</li>
<li>
<strong class="date">20.05 14:48</strong><br />
<a href="/rubriky/zahranici/evropa/uvolnovani-opatreni-jde-v-evrope-zatim-postupne_543940.html">Uvolňování opatření jde v Evropě zatím postupně </a>
</li>
<li>
<strong class="date">Dnes 10:47</strong><br />
<a href="/rubriky/zahranici/rusko-a-okoli/rusko-hlasi-tri-tisice-umrti-zpusobenych-nakazou-covid-19_543978.html">Rusko hlásí tři tisíce úmrtí způsobených nákazou covid-19</a>
</li>
<li>
<strong class="date">Dnes 12:24</strong><br />
<a href="/rubriky/zahranici/evropa/premier-italie-dostali-jsme-se-z-nejhorsiho_543983.html">Premiér Itálie: Dostali jsme se z nejhoršího</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-prohlednete-si-fotografie-jana-saudka-jimiz-pomaha-bojovat-proti-zmenam-klimatu_7472/">
<img src="/obrazek/202005/5ebb9d72830e4/crop-2072772-karty-s-grafem-final_300x203.jpg" alt="Všech třináct tarotových karet seřazených podle barev v grafu Eda Hawkinse, zobrazujícího růst globální teploty zemského povrchu v letech 1850-2019." title="Všech třináct tarotových karet seřazených podle barev v grafu Eda Hawkinse, zobrazujícího růst globální teploty zemského povrchu v letech 1850-2019." />
</a>
<h3><a href="/fotogalerie/obrazem-prohlednete-si-fotografie-jana-saudka-jimiz-pomaha-bojovat-proti-zmenam-klimatu_7472/">OBRAZEM: Prohlédněte si fotografie Jana Saudka, jimiž pomáhá bojovat proti změnám klimatu</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jak-na-potize-s-ledvinovymi-kameny-ptejte-se-urologa-mudr-pavla-drlika-host-bude-odpovidat-v-patek-22-kvetna-od-14-30_1301/">
<img src="/obrazek/202005/5ec38a1a2ee92/crop-2076297-mudr.-pavel-drlik_300x203.jpg" alt="MUDr. Pavel Drlík." title="MUDr. Pavel Drlík." />
</a>
<h3><a href="/chat-s-osobnosti/jak-na-potize-s-ledvinovymi-kameny-ptejte-se-urologa-mudr-pavla-drlika-host-bude-odpovidat-v-patek-22-kvetna-od-14-30_1301/">Jak na potíže s ledvinovými kameny? Ptejte se urologa MUDr. Pavla Drlíka. Host bude odpovídat v pátek 22. května od 14.30</a></h3>
<p class="date">22.05.2020 14:30</p>
<p>Ledvinové kameny trápí až 10 procent lidí, velký podíl na jejich vzniku má přitom životní styl. I proto v současnosti narůstá jejich výskyt a recidiva. Ta se objevuje až v 70... <a href="/chat-s-osobnosti/jak-na-potize-s-ledvinovymi-kameny-ptejte-se-urologa-mudr-pavla-drlika-host-bude-odpovidat-v-patek-22-kvetna-od-14-30_1301/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/zahranici/evropa/johnson-nebude-stihan-kvuli-vazbam-na-americkou-podnikatelku_543993.html" title="Britský premiér Boris Johnson. ">
<img src="/obrazek/202005/5ec67a6f1316e/f202005200704901-5ec67adcaa843_125x83.jpeg" alt="Britský premiér Boris Johnson. " class="right" />
</a>
<strong class="date">Dnes 14:53</strong><br />
<a href="/rubriky/zahranici/evropa/johnson-nebude-stihan-kvuli-vazbam-na-americkou-podnikatelku_543993.html">Johnson nebude stíhán kvůli vazbám na americkou podnikatelku</a>
</li>
<li>
<strong class="date">Dnes 14:07</strong><br />
<a href="/rubriky/zahranici/asie-a-oceanie/cyklon-amphan-si-v-indii-a-bangladesi-vyzadal-jiz-84-obeti_543991.html">Cyklon Amphan si v Indii a Bangladéši vyžádal již 84 obětí</a>
</li>
<li>
<strong class="date">Dnes 12:24</strong><br />
<a href="/rubriky/zahranici/evropa/premier-italie-dostali-jsme-se-z-nejhorsiho_543983.html">Premiér Itálie: Dostali jsme se z nejhoršího</a>
</li>
<li>
<strong class="date">Dnes 11:59</strong><br />
<a href="/rubriky/zahranici/asie-a-oceanie/v-iranu-se-koronavirem-nakazilo-deset-tisic-pracovniku-pocet-mrtvych-neni-znam_543982.html">V Íránu se koronavirem nakazilo deset tisíc pracovníků, počet mrtvých není znám</a>
</li>
<li>
<strong class="date">Dnes 11:38</strong><br />
<a href="/rubriky/zahranici/trumpuv-slib-rychle-vakciny-posiluje-u-americanu-odpor-k-ockovani_543981.html">Trumpův slib rychlé vakcíny posiluje u Američanů odpor k očkování</a>
</li>
<li>
<strong class="date">Dnes 10:47</strong><br />
<a href="/rubriky/zahranici/rusko-a-okoli/rusko-hlasi-tri-tisice-umrti-zpusobenych-nakazou-covid-19_543978.html">Rusko hlásí tři tisíce úmrtí způsobených nákazou covid-19</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=7">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li class="active"><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li class="last"><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 16/2020 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/k-mori-se-zdravotnim-pasem_543758.html">Rozhovor</a></h3>
<a href="https://www.tyden.cz/tema/k-mori-se-zdravotnim-pasem_543758.html">
<img src="/obrazek/45b9e3069ed48/thumbnail-akt-dostalova-5ec0d4006ec3c_127x85.png" alt="Klára Dostálová." title="Klára Dostálová." />
</a>
<p><a href="https://www.tyden.cz/tema/k-mori-se-zdravotnim-pasem_543758.html">K moři se zdravotním pasem</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/covid-19-vratil-cechy-ke-kolum_543760.html">Komentář</a></h3>
<a href="https://www.tyden.cz/tema/covid-19-vratil-cechy-ke-kolum_543760.html">
<img src="/obrazek/45b9e3da1bfcf/thumbnail-zivot-kolo-5ec0d49ebffb9_127x85.png" alt="Covid-19 vrátil Čechy ke kolům." title="Covid-19 vrátil Čechy ke kolům." />
</a>
<p><a href="https://www.tyden.cz/tema/covid-19-vratil-cechy-ke-kolum_543760.html">Covid-19 vrátil Čechy ke kolům</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/prizrak-potravinove-krize_543759.html">Ekonomika</a></h3>
<a href="https://www.tyden.cz/tema/prizrak-potravinove-krize_543759.html">
<img src="/obrazek/45b9e276cafb7/thumbnail-eko-potraviny-5ec0d4e964cb2_127x85.png" alt="Přízrak potravinové krize." title="Přízrak potravinové krize." />
</a>
<p><a href="https://www.tyden.cz/tema/prizrak-potravinove-krize_543759.html">Přízrak potravinové krize</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/thumbnail-titulka-138x184-5ec0d8e70060f_138x184.png" alt="Titulní strana aktuálního časopisu TÝDEN 16/2020. " title="Titulní strana aktuálního časopisu TÝDEN 16/2020. " />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202005/5ebecda78d524/tyden-16-naweb-5ebecdee31125_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202005/5ebecd3a8b91f/sedmicka-22-titul-5ebecd6445893_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202005/5eb0113200f42/e07-titulka-100dpi-naweb-5eb0113ecd0fa_143x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202005/5ebe5d26239b0/i05-titul-web-5ebe5d3f0b594_143x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202005/5ebecd00a96a4/titulka-krizovky-03-5ebecd22120ee_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202005/5eb010fbb623a/xxl-2-titulka-naweb-5eb0110c7563f_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202005/5eb010aa6c475/2020-05-nase-zivoty-100dpi-1024px-5eb010beb8069_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202005/5eb0111834241/h02-2020-naweb-5eb0112907d88_142x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
<p class="mag"><a href="https://www.barrandov.tv/news.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-news-titul-5bd701211c97c_143x193.png" width="143" height="195" alt="Barrandov News"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.medea.cz/priloha/5b06a10bab1b6/zasady-ochrany-osobnich-udaju-empresa-20180524-5b07199d9c538.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2020 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.094 vterin -->
</body>
</html>
