<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>ČR podle Evropské komise špatně vybírala cla, chce 2,1 miliardy korun | Týden.cz</title>
<meta name="keywords" content="ceska_republika,dovoz_zbozi,vyber_cla,evropska_komise" />
<meta name="description" content="Evropská komise požaduje po České republice zhruba 2,1 miliardy korun (82,5 milionu eur) za špatné vyměření cla při dovozu textilu a obuvi z Číny v letech 20..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/zahranici/evropa/cr-podle-evropske-komise-spatne-vybirala-cla-chce-2-1-miliardy-korun_552331.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="ČR podle Evropské komise špatně vybírala cla, chce 2,1 miliardy korun"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/zahranici/evropa/cr-podle-evropske-komise-spatne-vybirala-cla-chce-2-1-miliardy-korun_552331.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202106/60c36af0cd761/crop-2281836-evropska-unie-jorisvo-deposith.jpg">
<meta property="og:description" content="Evropská komise požaduje po České republice zhruba 2,1 miliardy korun (82,5 milionu eur) za špatné vyměření cla při dovozu textilu a obuvi z Číny v letech 2012...">
<meta property="article:published_time" content="2021-06-11">
<meta property="article:expiration_time" content="2041-06-11">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Evropa">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=94" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_7_87_0-1623454400.css?t=1623454400" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js?ver=bug_makrela"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=3" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- ### Loader - One loader for all Impressionmedia integrations ### -->
<!-- BEGIN IMPRESSIONMEDIA LOADER -->
<script async="async" type="text/javascript" src="https://storage.googleapis.com/adf-pmmm/impublishertag.repeater.js"></script>
<script>
  window.Impressionmedia = window.Impressionmedia || {};
  window.Impressionmedia.events = window.Impressionmedia.events || [];
</script>
<!-- END IMPRESSIONMEDIA LOADER --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-11339378-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11339378-1');
</script><link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/e949270ea86e/06f76135b050/launch-facbe9b48c75.min.js" async></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Sobota 12. 6. 2021, svátek má Antonie</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/zahranici/">Zahraničí</a> &gt; <a href="/rubriky/zahranici/evropa/">Evropa</a></p>
<h1>
<small>Dovoz zboží</small><br /><span class="tahoma">ČR podle Evropské komise špatně vybírala cla, chce 2,1 miliardy korun</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202106/60c36af0cd761/crop-2281836-evropska-unie-jorisvo-deposith.jpg" rel="lightbox" title="Ilustrační foto.">
<img src="/obrazek/202106/60c36af0cd761/crop-2281836-evropska-unie-jorisvo-deposith_520x250.jpg" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
</div>
</div>
<p class="date left">11.06.2021 20:00 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Fevropa%2Fcr-podle-evropske-komise-spatne-vybirala-cla-chce-2-1-miliardy-korun_552331.html&amp;t=%C4%8CR+podle+Evropsk%C3%A9+komise+%C5%A1patn%C4%9B+vyb%C3%ADrala+cla%2C+chce+2%2C1+miliardy+korun"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Fevropa%2Fcr-podle-evropske-komise-spatne-vybirala-cla-chce-2-1-miliardy-korun_552331.html&amp;text=Evropsk%C3%A1+komise+po%C5%BEaduje+po+%C4%8Cesk%C3%A9+republice+zhruba+2%2C1+miliardy+korun+%2882%2C5+milionu+eur%29+za+%C5%A1patn%C3%A9+vym%C4%9B%C5%99en%C3%AD+cla+p%C5%99i+dovozu+textilu+a+obuvi+z+%C4%8C%C3%ADny+v+letech+2012...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20%C4%8CR%20podle%20Evropsk%C3%A9%20komise%20%C5%A1patn%C4%9B%20vyb%C3%ADrala%20cla%2C%20chce%202%2C1%20miliardy%20korun&amp;body=%C4%8CR%20podle%20Evropsk%C3%A9%20komise%20%C5%A1patn%C4%9B%20vyb%C3%ADrala%20cla%2C%20chce%202%2C1%20miliardy%20korun%0D%0A%0D%0AEvropsk%C3%A1%20komise%20po%C5%BEaduje%20po%20%C4%8Cesk%C3%A9%20republice%20zhruba%202%2C1%20miliardy%20korun%20%2882%2C5%20milionu%20eur%29%20za%20%C5%A1patn%C3%A9%20vym%C4%9B%C5%99en%C3%AD%20cla%20p%C5%99i%20dovozu%20textilu%20a%20obuvi%20z%20%C4%8C%C3%ADny%20v%20letech%202012...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Fevropa%2Fcr-podle-evropske-komise-spatne-vybirala-cla-chce-2-1-miliardy-korun_552331.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Evropská komise požaduje po České republice zhruba 2,1 miliardy korun (82,5 milionu eur) za špatné vyměření cla při dovozu textilu a obuvi z Číny v letech 2012 až 2019. V pátek o tom informovala Celní správa ČR a informaci následně potvrdila EK. Peníze komise požaduje i po dalších státech EU kvůli tomu, že podhodnotily hodnotu dovezeného zboží z Číny. Vedlo to k nižším příjmům rozpočtu EU. Celní správa se závěry komise nesouhlasí a bude nadále o této záležitosti jednat.</strong></p>
<p>"Evropská komise je přesvědčena, že díky nesprávným postupům celních orgánů EU v letech 2012 až 2019 došlo ke ztrátě příjmů, které jsou odváděny do rozpočtu EU ze cla vybraného členskými státy. Nyní po členských státech požaduje poměrnou částku jako náhradu ztráty," uvedla celní správa.</p>
<p>Celní poplatky tvoří přibližně 15 procent příjmů společného rozpočtu EU, z kterého je Česko dlouhodobě čistým příjemcem. Mluvčí komise v pátek sdělila, že unijní exekutiva chce žádostí, která následuje po obsáhlém vyšetřování a analýze, zajistit, aby všechny státy hradily svůj spravedlivý podíl do rozpočtu.</p>
<p>"Nejsou to další peníze pro Brusel. Dopad těchto příspěvků na rozpočet bude neutrální, protože se jimi redukuje výše národních plateb do rozpočtu EU vypočítávaných na základě hrubého národního důchodu," uvedla mluvčí. Odmítla upřesnit, kolika států se doplatek týká, je jich podle ní "několik".</p>
<p>Již od roku 2018 obdobný případ řeší komise s Velkou Británií. V září 2018 komise dala Velké Británii dva měsíce na doplacení 2,7 miliardy eur celních poplatků do unijního rozpočtu. Úřad pro boj proti podvodům (OLAF) totiž uvedl, že Británie dlouhodobě ignorovala rozsáhlé celní podvody se zbožím - hlavně obuví a textilem - dováženým především z Číny. Tím unii způsobila značné ztráty, které by měla nahradit. Případ nakonec skončil u Evropského soudního dvora. Ten by měl rozhodnout příští rok.</p>
<p>Clo patří mezi tzv. tradiční zdroje rozpočtu EU. Podle účetní závěrky EU za rok 2019 činily 21,2 miliardy eur (zhruba 515 miliard korun). Celkové výnosy EU v roce 2019 činily 160,3 miliardy eur.</p>
<p>Podle Zprávy o činnosti celní správy za rok 2019 poslalo Česko do EU z výběru cla 7,4 miliardy korun. O rok dříve to bylo podle zprávy 6,8 miliardy korun. Cla jsou ovšem i příjmem státního rozpočtu. Dohromady do EU i do rozpočtu tak celní správa v roce 2019 odvedla z cel 9,2 miliardy korun.</p>
<p>Celkový počet dovozních celních prohlášení podaných v roce 2019 ve srovnání s rokem 2018 klesl o 0,9 procenta na 1,3 milionu. Počet položek v celních prhlášeních ale podle dokumentu mírně vzrostl na 2,8 milionu. Zprávu za rok 2020 dosud ministerstvo financí, pod něž celníci spadají, nezveřejnilo.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: deposithphotos/jorisvo</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/evropa/ek-zazalovala-cesko-za-to-ze-omezuje-volebni-prava-cizincu-ze-zemi-eu_552262.html">
<img src="/obrazek/202106/60c0b01d1f3df/crop-2280694-volebni-urna-belchonock-deposith_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Politické strany</small><br /><a href="/rubriky/zahranici/evropa/ek-zazalovala-cesko-za-to-ze-omezuje-volebni-prava-cizincu-ze-zemi-eu_552262.html" class="tahoma">EK zažalovala Česko za to, že omezuje volební práva cizinců ze zemí EU</a></h2>
<p>Evropská komise ve středu zažalovala Česko a Polsko u Soudního dvora Evropské unie kvůli tomu, že nedovolují cizincům z Evropské unie vstupovat do politických... <a href="/rubriky/zahranici/evropa/ek-zazalovala-cesko-za-to-ze-omezuje-volebni-prava-cizincu-ze-zemi-eu_552262.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/cesko-by-mohlo-mit-zmocnence-vlady-pro-romy-pocita-s-tim-strategie-integrace_552198.html">
<img src="/obrazek/202106/60bb37673a35a/crop-2278387-romove-gonzalobell-deposith_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Romská integrace</small><br /><a href="/rubriky/domaci/cesko-by-mohlo-mit-zmocnence-vlady-pro-romy-pocita-s-tim-strategie-integrace_552198.html" class="tahoma">Česko by mohlo mít zmocněnce vlády pro Romy, počítá s tím strategie integrace</a></h2>
<p>V Česku by mohl do konce příštího roku vzniknout nový post vládního zmocněnce pro romské záležitosti. <a href="/rubriky/domaci/cesko-by-mohlo-mit-zmocnence-vlady-pro-romy-pocita-s-tim-strategie-integrace_552198.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/evropa/ek-vyzvala-staty-k-dalsi-podpore-ekonomik-navrat-k-pravidum-chce-v-roce-2023_552133.html">
<img src="/obrazek/202106/60b7804a03f22/crop-2277063-euro-gena96-deposith_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Pandemická krize</small><br /><a href="/rubriky/zahranici/evropa/ek-vyzvala-staty-k-dalsi-podpore-ekonomik-navrat-k-pravidum-chce-v-roce-2023_552133.html" class="tahoma">EK vyzvala státy k další podpoře ekonomik, návrat k pravidům chce v roce 2023</a></h2>
<p>Země Evropské unie by měly pokračovat ve fiskální podpoře svých ekonomik na cestě k oživení z pandemické krize i v příštím roce. <a href="/rubriky/zahranici/evropa/ek-vyzvala-staty-k-dalsi-podpore-ekonomik-navrat-k-pravidum-chce-v-roce-2023_552133.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/zahranici/johnson-johnson-docasne-omezila-dodavky-vakcin-brzy-budou-v-normalu_552091.html">
<img src="/obrazek/202105/60b4c7e5efbc8/crop-2276014-vakcina-sven-hoppe-ctk_200x135.jpeg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Evropská komise</small><br /><a href="/rubriky/zahranici/johnson-johnson-docasne-omezila-dodavky-vakcin-brzy-budou-v-normalu_552091.html" class="tahoma">Johnson & Johnson dočasně omezila dodávky vakcín, brzy budou v normálu</a></h2>
<p>Farmaceutická společnost Johnson & Johnson dočasně omezila dodávky své vakcíny proti covidu-19 do zemí Evropské unie. <a href="/rubriky/zahranici/johnson-johnson-docasne-omezila-dodavky-vakcin-brzy-budou-v-normalu_552091.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/novinky/sledujte-patecni-tyden-podle-jaromira-soukupa-s-davidem-smoljakem_15838.html">
<img src="https://www.barrandov.tv/obrazek/202106/60c35f8a5c06b/crop-1206626-smoljak_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/novinky/sledujte-patecni-tyden-podle-jaromira-soukupa-s-davidem-smoljakem_15838.html" style="color:#000">
Sledujte páteční Týden podle Jaromíra Soukupa s Davidem Smoljakem</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/cr-podle-evropske-komise-spatne-vybirala-cla-chce-2-1-miliardy-korun_15841.html">
<img src="https://www.barrandov.tv/obrazek/202106/60c36a31a3976/crop-1206635-evropska-unie-artjazz-deposith_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/cr-podle-evropske-komise-spatne-vybirala-cla-chce-2-1-miliardy-korun_15841.html" style="color:#000">
ČR podle Evropské komise špatně vybírala cla, chce 2,1 miliardy korun</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/v-holicich-horela-drubezarna-s-osmi-tisici-kurat-skoda-je-deset-milionu-korun_15840.html">
<img src="https://www.barrandov.tv/obrazek/202106/60c366e625d66/crop-1206632-pozar-drubezarny-hzs-pardubickeho-kraje-ctk_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/v-holicich-horela-drubezarna-s-osmi-tisici-kurat-skoda-je-deset-milionu-korun_15840.html" style="color:#000">
V Holicích hořela drůbežárna s osmi tisíci kuřat, škoda je deset milionů korun</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div></div></div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/pred-horkem-v-byte-neutecete-teplota-by-nemela-presahnout-ctyriadvacet-stupnu_552240.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202106/60bf50a4bb7ec/crop-2280166-horko-v-byte-haydmitriy-deposith_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/pred-horkem-v-byte-neutecete-teplota-by-nemela-presahnout-ctyriadvacet-stupnu_552240.html">
<strong>Příšerné vedro</strong><br />Před horkem v bytě neutečete, teplota by neměla přesáhnout čtyřiadvacet stupňů</a>
</li>
<li>
<a href="/rubriky/relax/apetit/vino/zavitejte-na-jizni-moravu-nejen-za-vinem_552157.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202106/60b8af6244905/crop-2277597-shutterstock-501730810_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/apetit/vino/zavitejte-na-jizni-moravu-nejen-za-vinem_552157.html">
<strong>Vůně léta</strong><br />Zavítejte na jižní Moravu nejen za vínem</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity/jana-paulova-bude-babickou_552155.html" title="Jana Paulová s dcerou Anežkou Svobodovou.">
<img src="https://www.tyden.cz/obrazek/202106/60b8ac9f20044/crop-2277591-mil-2405.jpg_125x84.jpg" alt="Jana Paulová s dcerou Anežkou Svobodovou." class="right" />
</a>
<a href="/rubriky/celebrity/jana-paulova-bude-babickou_552155.html">
<strong>Krásná zpráva</strong><br />Jana Paulová bude babičkou</a>
</li>
<li>
<a href="/rubriky/celebrity/marcela-holanova-nema-na-oslavy-pomysleni_552153.html" title="Marcela Holanová.">
<img src="https://www.tyden.cz/obrazek/202106/60b8a9ae08d68/crop-2277519-pav-4945_125x84.jpg" alt="Marcela Holanová." class="right" />
</a>
<a href="/rubriky/celebrity/marcela-holanova-nema-na-oslavy-pomysleni_552153.html">
<strong>Marcela Holanová</strong><br />Na oslavy nemá pomyšlení</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/zahranici/evropa/obyvatele-vesnice-na-sibiri-prosi-angelu-merkelovou-aby-jim-spravila-silnici_552297.html" title="Německá kancléřka Angela Merkelová.">
<img src="/obrazek/202106/60c20741298b1/angela-merkelova-2-facebook-60c20761d2337_125x70.jpg" alt="Německá kancléřka Angela Merkelová." class="right" />
</a>
<strong class="date">10.06 16:00</strong><br />
<a href="/rubriky/zahranici/evropa/obyvatele-vesnice-na-sibiri-prosi-angelu-merkelovou-aby-jim-spravila-silnici_552297.html">Obyvatelé vesnice na Sibiři prosí Angelu Merkelovou, aby jim spravila silnici</a>
</li>
<li>
<strong class="date">11.06 18:00</strong><br />
<a href="/rubriky/zahranici/evropa/podnikatelum-v-tatrach-chybeji-klienti-i-z-cr-uvitali-volnejsi-cestovani_552328.html">Podnikatelům v Tatrách chybějí klienti i z ČR, uvítali volnější cestování</a>
</li>
<li>
<strong class="date">11.06 13:55</strong><br />
<a href="/rubriky/zahranici/bohate-zeme-slibuji-vakciny-pro-ty-chudsi-vetsina-ale-ma-dorazit-az-pristi-rok_552323.html">Bohaté země slibují vakcíny pro ty chudší, většina ale má dorazit až příští rok</a>
</li>
<li>
<strong class="date">11.06 20:00</strong><br />
<a href="/rubriky/zahranici/evropa/cr-podle-evropske-komise-spatne-vybirala-cla-chce-2-1-miliardy-korun_552331.html">ČR podle Evropské komise špatně vybírala cla, chce 2,1 miliardy korun</a>
</li>
<li>
<strong class="date">10.06 09:42</strong><br />
<a href="/rubriky/zahranici/evropa/vyrazna-vetsina-europoslancu-schvalila-rezoluci-odsuzujici-babisuv-stret-zajmu_552282.html">Výrazná většina europoslanců schválila rezoluci odsuzující Babišův střet zájmů</a>
</li>
<li>
<strong class="date">09.06 12:04</strong><br />
<a href="/rubriky/zahranici/amerika/lekarnik-v-usa-dostal-za-niceni-vakcin-proti-covidu-19-tri-roky-vezeni_552259.html">Lékárník v USA dostal za ničení vakcín proti covidu-19 tři roky vězení</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">
<img src="/obrazek/202005/5ec7be657d6ea/crop-2078662-p201811120515401_300x203.jpeg" alt="Vyhořelý zámek v Horním Maršově." title="Vyhořelý zámek v Horním Maršově." />
</a>
<h3><a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">OBRAZEM: České kulturní památky, které zachvátil oheň</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jak-docilit-zdravych-vlasu-a-pevnych-kvalitnich-nehtu-je-zpusob-jak-se-zbavit-vrasek-bez-estetickych-zakroku-odpovidala-mudr-silvie-rafcikova-3-cervna-od-15-30_1364/">
<img src="/obrazek/202105/60b0ef5bd6b59/crop-2274567-mudr-silvie-rafcikova-mba_300x203.jpg" alt="MUDr. Silvie Rafčíková, MBA, specialistka na korektivní dermatologii a estetickou medicínu." title="MUDr. Silvie Rafčíková, MBA, specialistka na korektivní dermatologii a estetickou medicínu." />
</a>
<h3><a href="/chat-s-osobnosti/jak-docilit-zdravych-vlasu-a-pevnych-kvalitnich-nehtu-je-zpusob-jak-se-zbavit-vrasek-bez-estetickych-zakroku-odpovidala-mudr-silvie-rafcikova-3-cervna-od-15-30_1364/">Jak docílit zdravých vlasů a pevných kvalitních nehtů? Je způsob, jak se zbavit vrásek bez estetických zákroků? Odpovídala MUDr. Silvie Rafčíková 3. června od 15:30.</a></h3>
<p class="date">03.06.2021 15:30</p>
<p>Jak docílit zdravých vlasů a pevných kvalitních nehtů? Je způsob, jak se zbavit vrásek bez estetických zákroků? Jsou účinky přírodního kolagenu jen nepodložené mýty nebo má jeho... <a href="/chat-s-osobnosti/jak-docilit-zdravych-vlasu-a-pevnych-kvalitnich-nehtu-je-zpusob-jak-se-zbavit-vrasek-bez-estetickych-zakroku-odpovidala-mudr-silvie-rafcikova-3-cervna-od-15-30_1364/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/zahranici/evropa/cr-podle-evropske-komise-spatne-vybirala-cla-chce-2-1-miliardy-korun_552331.html" title="Ilustrační foto.">
<img src="/obrazek/202106/60c36af0cd761/evropska-unie-jorisvo-deposith-60c36b1444184_121x85.jpg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">11.06 20:00</strong><br />
<a href="/rubriky/zahranici/evropa/cr-podle-evropske-komise-spatne-vybirala-cla-chce-2-1-miliardy-korun_552331.html">ČR podle Evropské komise špatně vybírala cla, chce 2,1 miliardy korun</a>
</li>
<li>
<strong class="date">11.06 18:00</strong><br />
<a href="/rubriky/zahranici/evropa/podnikatelum-v-tatrach-chybeji-klienti-i-z-cr-uvitali-volnejsi-cestovani_552328.html">Podnikatelům v Tatrách chybějí klienti i z ČR, uvítali volnější cestování</a>
</li>
<li>
<strong class="date">11.06 13:55</strong><br />
<a href="/rubriky/zahranici/bohate-zeme-slibuji-vakciny-pro-ty-chudsi-vetsina-ale-ma-dorazit-az-pristi-rok_552323.html">Bohaté země slibují vakcíny pro ty chudší, většina ale má dorazit až příští rok</a>
</li>
<li>
<strong class="date">10.06 16:00</strong><br />
<a href="/rubriky/zahranici/evropa/obyvatele-vesnice-na-sibiri-prosi-angelu-merkelovou-aby-jim-spravila-silnici_552297.html">Obyvatelé vesnice na Sibiři prosí Angelu Merkelovou, aby jim spravila silnici</a>
</li>
<li>
<strong class="date">10.06 09:42</strong><br />
<a href="/rubriky/zahranici/evropa/vyrazna-vetsina-europoslancu-schvalila-rezoluci-odsuzujici-babisuv-stret-zajmu_552282.html">Výrazná většina europoslanců schválila rezoluci odsuzující Babišův střet zájmů</a>
</li>
<li>
<strong class="date">09.06 15:00</strong><br />
<a href="/rubriky/zahranici/evropa/ek-zazalovala-cesko-za-to-ze-omezuje-volebni-prava-cizincu-ze-zemi-eu_552262.html">EK zažalovala Česko za to, že omezuje volební práva cizinců ze zemí EU</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=7">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/tv-barrandov/">TV Barrandov</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li class="active"><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li class="last"><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 5/2021 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/nasim-tajnym-sluzbam-neverim_551853.html">Rozhovor</a></h3>
<a href="https://www.tyden.cz/tema/nasim-tajnym-sluzbam-neverim_551853.html">
<img src="/obrazek/45b9e3069ed48/vesely-60a25e5eb043a_127x85.png" alt="Novinář a člen Rady České televize Luboš Xaver Veselý." title="Novinář a člen Rady České televize Luboš Xaver Veselý." />
</a>
<p><a href="https://www.tyden.cz/tema/nasim-tajnym-sluzbam-neverim_551853.html">Našim tajným službám nevěřím</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/cesko-pribude-200-tisic-chudych_551854.html">Ekonomika</a></h3>
<a href="https://www.tyden.cz/tema/cesko-pribude-200-tisic-chudych_551854.html">
<img src="/obrazek/45b9e3da1bfcf/socialne-slabi-60a25ecbe8375_127x85.png" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/cesko-pribude-200-tisic-chudych_551854.html">Česko: Přibude 200 tisíc chudých</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/skrtat-nyni-v-rozpoctu-je-cire-silenstvi_551855.html">Finance</a></h3>
<a href="https://www.tyden.cz/tema/skrtat-nyni-v-rozpoctu-je-cire-silenstvi_551855.html">
<img src="/obrazek/45b9e276cafb7/schillerova-60a25f0748336_127x85.png" alt="Ministryně financí Alena Schillerová (za ANO)." title="Ministryně financí Alena Schillerová (za ANO)." />
</a>
<p><a href="https://www.tyden.cz/tema/skrtat-nyni-v-rozpoctu-je-cire-silenstvi_551855.html">Škrtat nyní v rozpočtu je čiré šílenství</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/tyden-maly-60a2614e90947_138x184.png" alt="Obsah TÝDEN  5/2021" title="Obsah TÝDEN  5/2021" />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202104/6078484886e90/tyden-04-naweb-6078487467b0a_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60bb59376f5e8/sedmicka-24-titulka-60bb595f5a07e_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202105/60aa69091f7d4/e05-titulka-100dpi-60aa69283d746_143x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60b8a7ddbd909/i06-titul-web-60b8a7ee26597_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202105/60a6c85be279c/i05-01-na-web-60a6c8a281e6c_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202103/603d2e2798b9c/nvhm-2021-03-naweb-603d2e38e3976_143x195.jpg" width="143" height="195" alt="Nebezpečné vztahy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202105/6091889b5195d/roz05-2021-naweb-609188cece654_143x195.jpg" width="143" height="195" alt="Týden rozhovory"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202105/60918936a92f7/bydleni-naweb-60918955e3d92_143x195.jpg" width="143" height="195" alt="Týden speciál"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202105/609d26ef52f1b/titulka-krizovky-5-609d27009bdbe_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60bb598e0cebd/sedmicka-pro-zeny-6-60bb599841e8f_143x195.jpg" width="143" height="195" alt="Sedmička pro ženy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202103/605e3fd2992c5/maminky-04-naweb-605e40038b1f6_143x195.jpg" width="143" height="195" alt="Sedmička pro maminky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202105/60a3ffc368fe0/sedmicka-krimi-04-naweb-60a3ffee27f22_143x195.jpg" width="143" height="195" alt="Sedmička Krimi"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202105/609188e8e52a4/7extra-04-naweb-6091890394d1f_143x195.jpg" width="143" height="195" alt="Sedmička Extra"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202105/60a4b9056f6ea/vip-01-naweb-60a4b9244410d_143x195.jpg" width="143" height="195" alt="Sedmička VIP"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.tyden.cz/staticky-obsah/Zasady-ochrany-osobnich-a-dalsich-zpracovavanych-udaju-EMPRESA-MEDIA-250520.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému. <a href="javascript:Didomi.preferences.show()"> Nastavení soukromí</a></p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2021 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<!-- Vygenerovano za 0.12 vterin -->
</body>
</html>
