<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Útočník z pařížské prefektury se hlásil k radikálnímu islámu | Týden.cz</title>
<meta name="keywords" content="utok,pariz" />
<meta name="description" content="Zaměstnanec pařížské policejní prefektury, který ve čtvrtek ubodal čtyři kolegy, se hlásil k &quot;radikální verzi islámu&quot;. Informovala o tom agentura AFP s odvol..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/zahranici/evropa/utocnik-z-parizske-prefektury-se-hlasil-k-radikalnimu-islamu_533535.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Útočník z pařížské prefektury se hlásil k radikálnímu islámu"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/zahranici/evropa/utocnik-z-parizske-prefektury-se-hlasil-k-radikalnimu-islamu_533535.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/201910/5d98b62672ff6/crop-1939520-p201910040454701.jpg">
<meta property="og:description" content="Zaměstnanec pařížské policejní prefektury, který ve čtvrtek ubodal čtyři kolegy, se hlásil k &quot;radikální verzi islámu&quot;. Informovala o tom agentura AFP s...">
<meta property="article:published_time" content="2019-10-05">
<meta property="article:expiration_time" content="2034-10-05">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Evropa">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=94" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_7_87_0-1570297734.css?t=1570297734" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=2" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- ### Loader - One loader for all Impressionmedia integrations ### -->
<!-- BEGIN IMPRESSIONMEDIA LOADER -->
<script async="async" type="text/javascript" src="https://storage.googleapis.com/adf-pmmm/impublishertag.min.js"></script>
<script>
  window.Impressionmedia = window.Impressionmedia || {};
  window.Impressionmedia.events = window.Impressionmedia.events || [];
</script>
<!-- END IMPRESSIONMEDIA LOADER --><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://instinkt.tyden.cz/" title="Instinkt - Lifestylový týdeník vydávaný od roku 2002">INSTINKT</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Sobota 5. 10. 2019, svátek má Eliška</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/zahranici/">Zahraničí</a> &gt; <a href="/rubriky/zahranici/evropa/">Evropa</a></p>
<h1>
<small>Francie</small><br /><span class="tahoma">Útočník z pařížské prefektury se hlásil k radikálnímu islámu</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/201910/5d98b62672ff6/crop-1939520-p201910040454701.jpg" rel="lightbox" title="Ilustrační foto.">
<img src="/obrazek/201910/5d98b62672ff6/crop-1939520-p201910040454701_520x250.jpg" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
</div>
</div>
<p class="date left">05.10.2019 17:28 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Fevropa%2Futocnik-z-parizske-prefektury-se-hlasil-k-radikalnimu-islamu_533535.html&amp;t=%C3%9Ato%C4%8Dn%C3%ADk+z+pa%C5%99%C3%AD%C5%BEsk%C3%A9+prefektury+se+hl%C3%A1sil+k+radik%C3%A1ln%C3%ADmu+isl%C3%A1mu"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Fevropa%2Futocnik-z-parizske-prefektury-se-hlasil-k-radikalnimu-islamu_533535.html&amp;text=Zam%C4%9Bstnanec+pa%C5%99%C3%AD%C5%BEsk%C3%A9+policejn%C3%AD+prefektury%2C+kter%C3%BD+ve+%C4%8Dtvrtek+ubodal+%C4%8Dty%C5%99i+kolegy%2C+se+hl%C3%A1sil+k+%22radik%C3%A1ln%C3%AD+verzi+isl%C3%A1mu%22.+Informovala+o+tom+agentura+AFP+s...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20%C3%9Ato%C4%8Dn%C3%ADk%20z%20pa%C5%99%C3%AD%C5%BEsk%C3%A9%20prefektury%20se%20hl%C3%A1sil%20k%20radik%C3%A1ln%C3%ADmu%20isl%C3%A1mu&amp;body=%C3%9Ato%C4%8Dn%C3%ADk%20z%20pa%C5%99%C3%AD%C5%BEsk%C3%A9%20prefektury%20se%20hl%C3%A1sil%20k%20radik%C3%A1ln%C3%ADmu%20isl%C3%A1mu%0D%0A%0D%0AZam%C4%9Bstnanec%20pa%C5%99%C3%AD%C5%BEsk%C3%A9%20policejn%C3%AD%20prefektury%2C%20kter%C3%BD%20ve%20%C4%8Dtvrtek%20ubodal%20%C4%8Dty%C5%99i%20kolegy%2C%20se%20hl%C3%A1sil%20k%20%22radik%C3%A1ln%C3%AD%20verzi%20isl%C3%A1mu%22.%20Informovala%20o%20tom%20agentura%20AFP%20s...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzahranici%2Fevropa%2Futocnik-z-parizske-prefektury-se-hlasil-k-radikalnimu-islamu_533535.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Zaměstnanec pařížské policejní prefektury, který ve čtvrtek ubodal čtyři kolegy, se hlásil k "radikální verzi islámu". Informovala o tom agentura AFP s odvoláním na protiteroristické oddělení pařížské prokuratury. Muž, jehož nakonec zastřelil jeden z policistů, byl ve spojení s jedinci z řad salafistů, uvedl prokurátor Jean-François Ricard.</strong></p>
<p>Dosavadní vyšetřování ukázalo, že útočník "schvaloval násilí ve jménu tohoto (proudu) náboženství", konstatoval Ricard. Pětačtyřicetiletý agresor podle prokurátora schvaloval také útok na redakci satirického časopisu Charlie Hebdo, při němž v roce 2015 zemřelo 12 lidí.</p>
<p>Na prefektuře, kde ve čtvrtek rozpoutal násilí, muž pracoval několik let. K islámu konvertoval před zhruba deseti lety, napsala agentura Reuters. Před útokem si podle vyšetřovatelů se svou ženou vyměnil 33 textových zpráv náboženského charakteru. Podle médií informační technik Michael Harpon byl prý neslyšící nebo hluchoněmý. Jeho manželku, údajně rovněž neslyšící praktikující muslimku, vzali policisté ve čtvrtek do vazby. Zadrželi i několik dalších lidí, včetně útočníkova bratra.</p>
<p>Útočník ve čtvrtek po poledni zabil tři policisty a jednoho administrativního pracovníka prefektury. Oběťmi se stali tři muži a jedna žena. Další člověk byl těžce zraněn, ale jeho život není ohrožen.</p>
<p>Salafismus je směr islámu, který se snaží toto náboženství očistit od cizorodých, zejména západních vlivů a ve své radikální podobě směřuje k potlačení práv a svobod nemuslimů. Hlásí se k němu i mnoho pachatelů teroristických útoků z minulosti.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: <span>ČTK </span>, Michel Euler</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><span class="arrow-red"></span><a href="/rubriky/zahranici/evropa/utocnik-z-parizske-prefektury-se-hlasil-k-radikalnimu-islamu_533535_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse <span>(4 příspěvků)</span></a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/asie-a-oceanie/utok-talibanu-na-nemocnici-ma-desitky-obeti_532636.html">
<img src="/obrazek/201909/5d84b2ee9eb59/crop-1928853-p201909030136201_200x135.jpeg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Jih Afghánistánu</small><br /><a href="/rubriky/zahranici/asie-a-oceanie/utok-talibanu-na-nemocnici-ma-desitky-obeti_532636.html" class="tahoma">Útok Tálibánu na nemocnici má desítky obětí</a></h2>
<p>Počet obětí čtvrtečního útoku sebevražedného atentátníka z řad Tálibánu na nemocnici na jihu Afghánistánu vzrostl na 39 mrtvých a 140 zraněných. Většina z nich... <a href="/rubriky/zahranici/asie-a-oceanie/utok-talibanu-na-nemocnici-ma-desitky-obeti_532636.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/evropa/muz-v-milane-bodl-nuzkami-vojaka-kricel-allahu-akbar_532390.html">
<img src="/obrazek/201909/5d80d9c0ca717/crop-1926530-scissors-321238-640_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Útok v Itálii</small><br /><a href="/rubriky/zahranici/evropa/muz-v-milane-bodl-nuzkami-vojaka-kricel-allahu-akbar_532390.html" class="tahoma">Muž v Miláně bodl nůžkami vojáka. Křičel Alláhu akbar</a></h2>
<p>Před hlavním nádražím v Miláně ráno bodl muž nůžkami do krku italského vojáka. Útočníka, který při zadržení údajně křičel Alláhu akbar (Bůh je veliký),... <a href="/rubriky/zahranici/evropa/muz-v-milane-bodl-nuzkami-vojaka-kricel-allahu-akbar_532390.html" class="more">více</a><a href="/rubriky/zahranici/evropa/muz-v-milane-bodl-nuzkami-vojaka-kricel-allahu-akbar_532390_diskuze.html" class="disnum">Diskuse <span>(14)</span></a>
</p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/zahranici/asie-a-oceanie/utok-na-volebni-mitink-24-mrtvych-prezident-vyvazl_532363.html">
<img src="/obrazek/201909/5d80a1de13207/crop-1926284-p201909110177501_200x135.jpeg" alt="Afghánský voják." title="Afghánský voják." class="left" />
</a>
<h2>
<small>Afghánistán</small><br /><a href="/rubriky/zahranici/asie-a-oceanie/utok-na-volebni-mitink-24-mrtvych-prezident-vyvazl_532363.html" class="tahoma">Útok na volební mítink: 24 mrtvých, prezident vyvázl </a></h2>
<p>Nejméně 24 lidí v úterý zahynulo a dalších 31 utrpělo zranění při pumovém útoku, který byl spáchán poblíž předvolebního shromáždění stávajícího afghánského... <a href="/rubriky/zahranici/asie-a-oceanie/utok-na-volebni-mitink-24-mrtvych-prezident-vyvazl_532363.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/relax/ostatni/tutanchamon-trhl-rekord-jeho-vystava-je-nejnavstevovanejsi_531353.html">
<img src="/obrazek/201909/5d6fcddd13dc2/crop-1916488-p201908200468101_200x135.jpeg" alt="Hlavová část Tutanchamonova sarkofágu." title="Hlavová část Tutanchamonova sarkofágu." class="left" />
</a>
<h2>
<small>Francie</small><br /><a href="/rubriky/relax/ostatni/tutanchamon-trhl-rekord-jeho-vystava-je-nejnavstevovanejsi_531353.html" class="tahoma">Tutanchamon trhl rekord. Jeho výstava je nejnavštěvovanější</a></h2>
<p><span class="zarazka">Původní zpráva </span>Rozsáhlá putovní přehlídka pokladů spojených s faraonem Tutanchamonem přilákala v Paříži přes 1,3 milionu návštěvníků, čímž překonala padesát let starý rekord,... <a href="/rubriky/relax/ostatni/tutanchamon-trhl-rekord-jeho-vystava-je-nejnavstevovanejsi_531353.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#" onclick="$('artsend').toggle(); $('artsend').scrollTo(); return false;">Poslat</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<div id="artsend" class="form" style="display:none;">
<h3>Poslat článek na email</h3>
<form action="/form/form-clanek-detail.php" class="insert-form" method="post" onsubmit="return CheckSendArticle();">
<div>
<input type="hidden" name="clanek_id" value="533535" />
</div>
<table>
<col width="120" />
<tr>
<td><label for="recipient">E-mail přijemce:</label></td>
<td><input type="text" name="recipient" id="recipient" class="input" /></td>
</tr>
<tr>
<td><label for="sender">Váš e-mail:</label></td>
<td><input type="text" name="sender" id="sender" class="input" /></td>
</tr>
<tr>
<td colspan="2" align="right"><input type="submit" value="Odeslat" class="submit" /></td>
</tr>
</table>
</form>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div>


<div id="crt-1406728" style="width:480px;height:300px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1406728,
"containerid": "crt-1406728",
"overrideZoneFloor": false
});
});
</script></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/ostatni/tricata-lavicka-vaclava-havla-je-na-kapucinske-terase_533533.html" title="V pořadí třicátá lavička Václava Havla je od 5. října 2019 součástí první kapucínské terasy pod brněnskou katedrálou Petrov.">
<img src="https://www.tyden.cz/obrazek/201910/5d98a8f6a7281/crop-1939515-p201910050331801_125x84.jpeg" alt="V pořadí třicátá lavička Václava Havla je od 5. října 2019 součástí první kapucínské terasy pod brněnskou katedrálou Petrov." class="right" />
</a>
<a href="/rubriky/relax/ostatni/tricata-lavicka-vaclava-havla-je-na-kapucinske-terase_533533.html">
<strong>Brno</strong><br />Třicátá lavička Václava Havla je na Kapucínské terase</a>
</li>
<li>
<a href="/rubriky/relax/zvirata/zemrela-zelva-alagba-dozila-se-pry-344-let_533506.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/201910/5d982e037a721/crop-1938906-terrapin-411853-640_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/zvirata/zemrela-zelva-alagba-dozila-se-pry-344-let_533506.html">
<strong>Nigérie</strong><br />Zemřela želva Alagba, dožila se prý 344 let</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div>

<div id="crt-1403239" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1403239,
"containerid": "crt-1403239",
"overrideZoneFloor": false
});
});
</script></div></div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity/vaclav-barta-pomeril-sve-sily-s-jirim-zonygou_533490.html" title="Václav Noid Bárta a Jiří Zonyga. ">
<img src="https://www.tyden.cz/obrazek/201910/5d9744960cf55/crop-1938852-hml-6887_125x84.jpg" alt="Václav Noid Bárta a Jiří Zonyga. " class="right" />
</a>
<a href="/rubriky/celebrity/vaclav-barta-pomeril-sve-sily-s-jirim-zonygou_533490.html">
<strong>Svalovci</strong><br />Václav Bárta poměřil své síly s Jiřím Zonygou</a>
</li>
<li>
<a href="/rubriky/celebrity/tomasovi-klusovi-se-konecne-podarilo-prodat-prazsky-byt-vime-komu_533486.html" title="Tomáš Klus">
<img src="https://www.tyden.cz/obrazek/201910/5d97280ac8786/crop-1938840-frh-8150_125x84.jpg" alt="Tomáš Klus" class="right" />
</a>
<a href="/rubriky/celebrity/tomasovi-klusovi-se-konecne-podarilo-prodat-prazsky-byt-vime-komu_533486.html">
<strong>Víme, komu</strong><br />Klusovi se podařilo prodat pražský byt</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2145" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">PROBÍHAJÍCÍ SOUTĚŽE</h2><ul>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-vstupenky-na-predstaveni-drahousku-touzim-po-tobe_533438.html" title="Vyhrajte vstupenky na představení Drahoušku, toužím po tobě...">
<img src="https://www.tyden.cz/obrazek/201910/5d95e53ebf33c/crop-1938146-hml-7893-edit_125x84.jpg" alt="Vyhrajte vstupenky na představení Drahoušku, toužím po tobě..." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-vstupenky-na-predstaveni-drahousku-touzim-po-tobe_533438.html">
<strong>Soutěž</strong><br />Vyhrajte vstupenky na představení Drahoušku, toužím po tobě...</a>
</li>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-knihu-nabarvene-ptace_532784.html" title="Přebal knihy Nabarvené ptáče.">
<img src="https://www.tyden.cz/obrazek/201909/5d888dfbd2482/crop-1930701-259345-bg_125x84.jpg" alt="Přebal knihy Nabarvené ptáče." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-knihu-nabarvene-ptace_532784.html">
<strong>Soutěž</strong><br />Vyhrajte knihu Nabarvené ptáče</a>
</li>
<li>
<a href="/rubriky/souteze/zjistete-kde-zily-celebrity-vyhrajte-knihu-pribehy-domu-slavnych_532001.html" title="Vyhrajte knihu Příběhy domů slavných.">
<img src="https://www.tyden.cz/obrazek/201909/5d7a39afafc28/crop-1922736-obrazek1_125x84.jpg" alt="Vyhrajte knihu Příběhy domů slavných." class="right" />
</a>
<a href="/rubriky/souteze/zjistete-kde-zily-celebrity-vyhrajte-knihu-pribehy-domu-slavnych_532001.html">
<strong>Soutěž</strong><br />Kde žily celebrity? Vyhrajte knihu Příběhy domů slavných</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/zahranici/asie-a-oceanie/erdogan-ankara-podnikne-pozemni-a-vzdusnou-operaci-v-syrii_533524.html" title="Turecký prezident Recep Tayyip Erdogan.">
<img src="/obrazek/201910/5d985f7f560bc/p201909240831301-5d98601d91cd4_125x83.jpg" alt="Turecký prezident Recep Tayyip Erdogan." class="right" />
</a>
<strong class="date">Dnes 11:16</strong><br />
<a href="/rubriky/zahranici/asie-a-oceanie/erdogan-ankara-podnikne-pozemni-a-vzdusnou-operaci-v-syrii_533524.html">Erdogan: Ankara podnikne pozemní a vzdušnou operaci v Sýrii</a>
</li>
<li>
<strong class="date">04.10 21:30</strong><br />
<a href="/rubriky/zahranici/medvedev-nejednal-o-rozmisteni-raket-na-kube-tvrdi-kreml_533501.html">Medveděv nejednal o rozmístění raket na Kubě, tvrdí Kreml </a>
</li>
<li>
<strong class="date">Dnes 06:00</strong><br />
<a href="/rubriky/zahranici/evropa/tradicni-lov-tunaka-neni-hrozbou-pro-zivotni-prostredi_533461.html">Tradiční lov tuňáka není hrozbou pro životní prostředí</a>
</li>
<li>
<strong class="date">Dnes 16:45</strong><br />
<a href="/rubriky/zahranici/evropa/polonahe-aktivistky-protestovaly-proti-domacimu-nasili_533534.html">Polonahé aktivistky protestovaly proti domácímu násilí</a>
</li>
<li>
<strong class="date">04.10 16:07</strong><br />
<a href="/rubriky/zahranici/kolik-divocaku-je-v-prirode-normalni-ptaji-se-staty_533489.html">Kolik divočáků je v přírodě normální? ptají se státy</a>
</li>
<li>
<strong class="date">Dnes 10:04</strong><br />
<a href="/rubriky/zahranici/asie-a-oceanie/v-iraku-se-znovu-demonstruje-a-strili-mrtvych-je-uz-stovka_533519.html">V Iráku se znovu demonstruje a střílí, mrtvých je už stovka</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-ucteni-pamatky-karla-gotta-pred-jeho-vilou-na-bertramce_7445/">
<img src="/obrazek/201910/5d96330b0103b/crop-1938211-kgfoc06513_300x203.jpg" alt="Pieta před domem Karla Gotta." title="Pieta před domem Karla Gotta." />
</a>
<h3><a href="/fotogalerie/obrazem-ucteni-pamatky-karla-gotta-pred-jeho-vilou-na-bertramce_7445/">OBRAZEM: Uctění památky Karla Gotta před jeho vilou na Bertramce</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/proc-vznikla-expedice-tatra-kolem-sveta-2-odpovidal-marek-havlicek_1229/">
<img src="/obrazek/201910/5d9372553e298/crop-1936826-foto-chat-marek_300x203.jpg" alt="Marek Havlíček." title="Marek Havlíček." />
</a>
<h3><a href="/chat-s-osobnosti/proc-vznikla-expedice-tatra-kolem-sveta-2-odpovidal-marek-havlicek_1229/">Proč vznikla expedice Tatra kolem světa 2? Odpovídal Marek Havlíček</a></h3>
<p class="date">03.10.2019 11:00</p>
<p>Láká vás vydat se na daleké cesty za poznáním a dobrodružstvím? Jste fanoušek cestování a zvažujete, že se vydáte do exotických krajů? Rádi byste se expedice Tatra kolem světa 2... <a href="/chat-s-osobnosti/proc-vznikla-expedice-tatra-kolem-sveta-2-odpovidal-marek-havlicek_1229/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/zahranici/evropa/utocnik-z-parizske-prefektury-se-hlasil-k-radikalnimu-islamu_533535.html" title="Ilustrační foto.">
<img src="/obrazek/201910/5d98b62672ff6/p201910040454701-5d98b69be62f0_125x85.jpg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">Dnes 17:28</strong><br />
<a href="/rubriky/zahranici/evropa/utocnik-z-parizske-prefektury-se-hlasil-k-radikalnimu-islamu_533535.html">Útočník z pařížské prefektury se hlásil k radikálnímu islámu</a>
</li>
<li>
<strong class="date">Dnes 16:45</strong><br />
<a href="/rubriky/zahranici/evropa/polonahe-aktivistky-protestovaly-proti-domacimu-nasili_533534.html">Polonahé aktivistky protestovaly proti domácímu násilí</a>
</li>
<li>
<strong class="date">Dnes 13:44</strong><br />
<a href="/rubriky/zahranici/zastupci-kldr-a-usa-ve-svedsku-obnovuji-jaderne-rozhovory_533528.html">Zástupci KLDR a USA ve Švédsku obnovují jaderné rozhovory</a>
</li>
<li>
<strong class="date">Dnes 13:06</strong><br />
<a href="/rubriky/zahranici/evropa/polsko-se-rozloucilo-s-kornelem-morawieckym-na-pohrbu-byl-i-babis_533527.html">Polsko se rozloučilo s Kornelem Morawieckým. Na pohřbu byl i Babiš</a>
</li>
<li>
<strong class="date">Dnes 11:16</strong><br />
<a href="/rubriky/zahranici/asie-a-oceanie/erdogan-ankara-podnikne-pozemni-a-vzdusnou-operaci-v-syrii_533524.html">Erdogan: Ankara podnikne pozemní a vzdušnou operaci v Sýrii</a>
</li>
<li>
<strong class="date">Dnes 10:04</strong><br />
<a href="/rubriky/zahranici/asie-a-oceanie/v-iraku-se-znovu-demonstruje-a-strili-mrtvych-je-uz-stovka_533519.html">V Iráku se znovu demonstruje a střílí, mrtvých je už stovka</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=7">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/ms-v-hokeji-2019/"><FONT COLOR="#CD1E37"><b>MS v hokeji 2019</b></FONT></a></li>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li class="active"><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li class="last"><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 42/2019 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/zijeme-v-machistanu_533510.html">Rozhovor TÝDNE</a></h3>
<a href="https://www.tyden.cz/tema/zijeme-v-machistanu_533510.html">
<img src="/obrazek/45b9e3069ed48/gg-5d983a8925cad_127x85.png" alt="Taťána Gregor Brzobohatá." title="Taťána Gregor Brzobohatá." />
</a>
<p><a href="https://www.tyden.cz/tema/zijeme-v-machistanu_533510.html">Žijeme v machistánu</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/firma-trump-johnson-v-problemech_533511.html">Zahraničí</a></h3>
<a href="https://www.tyden.cz/tema/firma-trump-johnson-v-problemech_533511.html">
<img src="/obrazek/45b9e3da1bfcf/tb-5d983ad50ecfc_127x85.png" alt="Firma Trump &amp; Johnson v problémech." title="Firma Trump &amp; Johnson v problémech." />
</a>
<p><a href="https://www.tyden.cz/tema/firma-trump-johnson-v-problemech_533511.html">Firma Trump & Johnson v problémech</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/zvire-jako-lek_533512.html">Zdraví</a></h3>
<a href="https://www.tyden.cz/tema/zvire-jako-lek_533512.html">
<img src="/obrazek/45b9e276cafb7/tt-5d983b0de6332_127x85.png" alt="Zvíře jako lék." title="Zvíře jako lék." />
</a>
<p><a href="https://www.tyden.cz/tema/zvire-jako-lek_533512.html">Zvíře jako lék</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/tit-5d983b420d5cc_138x184.png" alt="Obsah TÝDEN 42/2019. " title="Obsah TÝDEN 42/2019. " />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/201909/5d91a020291b8/tyden41-naweb-5d91a0666682b_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-instinkt"><img src="https://www.tyden.cz/obrazek/201909/5d721279cf6de/09-titul-rgb-naweb-5d721284e7d29_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-sedmicka"><img src="https://www.tyden.cz/obrazek/201910/5d958fafc5351/sedmicka-41-titul-5d958fe2b96ff_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/201909/5d8b1a3931715/e20-titulka-100dpi-5d8b1a4f28bcd_142x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/201909/5d8b1b68315a1/i10-titul-web-5d8b1b878073e_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-sedmicka-krizovky"><img src="https://www.tyden.cz/obrazek/201909/5d789571c6586/titulka-krizovky-05-5d7895a5da275_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/201910/5d94406dd5121/2019-titulka-xxl-5-5d9440a9d22f5_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-nase-zivoty"><img src="https://www.tyden.cz/obrazek/201908/5d63800908141/2019-09-nase-zivoty-100dpi-1024px-5d63802338842_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden-historie"><img src="https://www.tyden.cz/obrazek/201908/5d6629a5bd493/h-2019-04-naweb-5d662cb251b98_142x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
<p class="mag"><a href="https://www.barrandov.tv/news.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-news-titul-5bd701211c97c_143x193.png" width="143" height="195" alt="Barrandov News"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.medea.cz/priloha/5b06a10bab1b6/zasady-ochrany-osobnich-udaju-empresa-20180524-5b07199d9c538.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2019 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.045 vterin -->
</body>
</html>
