<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Expozice Střední a Vyšší odborné školy Michael na festivalu Prague Photo | Týden.cz</title>
<meta name="keywords" content="" />
<meta name="description" content="V prostorách bývalého historického sídla České strany národně sociální na náměstí republiky probíhá v současné době XIII. ročník festivalu Prague Photo, kter..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/kultura/expozice-stredni-a-vyssi-odborne-skoly-michael-na-festivalu-prague-photo_554838.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Expozice Střední a Vyšší odborné školy Michael na festivalu Prague Photo"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/kultura/expozice-stredni-a-vyssi-odborne-skoly-michael-na-festivalu-prague-photo_554838.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202111/61a0c4f97e6aa/crop-2367462-dsc-2016oprava2.jpg">
<meta property="og:description" content="V prostorách bývalého historického sídla České strany národně sociální na náměstí republiky probíhá v současné době XIII. ročník festivalu Prague Photo, který...">
<meta property="article:published_time" content="2021-11-26">
<meta property="article:expiration_time" content="2036-11-26">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/red/">
<meta property="article:section" content="Kultura">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=94" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_8_0_0-1637933852.css?t=1637933852" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js?ver=bug_makrela"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=3" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- ### Loader - One loader for all Impressionmedia integrations ### -->
<!-- BEGIN IMPRESSIONMEDIA LOADER -->
<script async="async" type="text/javascript" src="https://storage.googleapis.com/adf-pmmm/impublishertag.repeater.js"></script>
<script>
  window.Impressionmedia = window.Impressionmedia || {};
  window.Impressionmedia.events = window.Impressionmedia.events || [];
</script>
<!-- END IMPRESSIONMEDIA LOADER --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-11339378-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11339378-1');
</script><link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/e949270ea86e/06f76135b050/launch-facbe9b48c75.min.js" async></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Kultura/Kultura -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuaCDikW5b3ofAt67ET9MV2nOjZPQvLmlrrfsF5IPT.A7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Pátek 26. 11. 2021, svátek má Artur</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/kultura/">Kultura</a></p>
<h1>
<small>Fotografické školy</small><br /><span class="tahoma">Expozice Střední a Vyšší odborné školy Michael na festivalu Prague Photo</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202111/61a0c4f97e6aa/crop-2367462-dsc-2016oprava2.jpg" rel="lightbox" title="ilustrační foto.">
<img src="/obrazek/202111/61a0c4f97e6aa/crop-2367462-dsc-2016oprava2_520x250.jpg" alt="ilustrační foto." title="ilustrační foto." />
</a>
</div>
</div>
<p class="date left">26.11.2021 12:28 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fkultura%2Fexpozice-stredni-a-vyssi-odborne-skoly-michael-na-festivalu-prague-photo_554838.html&amp;t=Expozice+St%C5%99edn%C3%AD+a+Vy%C5%A1%C5%A1%C3%AD+odborn%C3%A9+%C5%A1koly+Michael+na+festivalu+Prague+Photo"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fkultura%2Fexpozice-stredni-a-vyssi-odborne-skoly-michael-na-festivalu-prague-photo_554838.html&amp;text=V+prostor%C3%A1ch+b%C3%BDval%C3%A9ho+historick%C3%A9ho+s%C3%ADdla+%C4%8Cesk%C3%A9+strany+n%C3%A1rodn%C4%9B+soci%C3%A1ln%C3%AD+na+n%C3%A1m%C4%9Bst%C3%AD+republiky+prob%C3%ADh%C3%A1+v+sou%C4%8Dasn%C3%A9+dob%C4%9B+XIII.+ro%C4%8Dn%C3%ADk+festivalu+Prague+Photo%2C+kter%C3%BD...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Expozice%20St%C5%99edn%C3%AD%20a%20Vy%C5%A1%C5%A1%C3%AD%20odborn%C3%A9%20%C5%A1koly%20Michael%20na%20festivalu%20Prague%20Photo&amp;body=Expozice%20St%C5%99edn%C3%AD%20a%20Vy%C5%A1%C5%A1%C3%AD%20odborn%C3%A9%20%C5%A1koly%20Michael%20na%20festivalu%20Prague%20Photo%0D%0A%0D%0AV%20prostor%C3%A1ch%20b%C3%BDval%C3%A9ho%20historick%C3%A9ho%20s%C3%ADdla%20%C4%8Cesk%C3%A9%20strany%20n%C3%A1rodn%C4%9B%20soci%C3%A1ln%C3%AD%20na%20n%C3%A1m%C4%9Bst%C3%AD%20republiky%20prob%C3%ADh%C3%A1%20v%20sou%C4%8Dasn%C3%A9%20dob%C4%9B%20XIII.%20ro%C4%8Dn%C3%ADk%20festivalu%20Prague%20Photo%2C%20kter%C3%BD...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fkultura%2Fexpozice-stredni-a-vyssi-odborne-skoly-michael-na-festivalu-prague-photo_554838.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>V prostorách bývalého historického sídla České strany národně sociální na náměstí republiky probíhá v současné době XIII. ročník festivalu Prague Photo, který představuje přední české fotografické školy, galerie a autory.</strong></p>
<p>Význačné místo zaujímá expozice Střední a Vyšší odborné školy Michael reprezentující tvorbu studentů, která vznikla v nelehké době ovlivněné covidovou pandemií. Studenti zde představují své fotografické publikace a výstavní soubory, které se dočkaly uznání i od odborné veřejnosti. Soubor Marca Schackwitze či portréty Veroniky Tomasové se ocitly i v užší nominaci na cenu pro mladé autory. Mezi vystavenými díly jsou i vydařené parafráze obrazů či ilustrace Alenky v říši divů od Natálie Maškové či výrazný konceptuální soubor Jiřího Huleše zabývající se japonským konceptem Ma. Lockdownové hry Tatiany Zvolské, byly vybrány jako ústřední snímky pro příští XIV. ročník tohoto festivalu.</p>
<p>Fotografický obor střední školy Michael je nejstarší soukromou institucí s tímto zaměřením u nás a v současné době prochází výraznou změnou studijního programu tak, aby jeho budoucí absolventi byli schopni zvládat i tvorbu audiovizuálních děl a nových médií. Technologické zázemí včetně moderně vybavených ateliérů se studiovými světly a bohatým příslušenstvím i zkušení, v oboru působící pedagogové jsou zjevně přínosem pro své studenty. Výuka školy se vedle reklamní a umělecké fotografie rozšiřuje o vytváření audiovizuálních děl, základů kamery a nových multimediálních přístupů. Součástí studia je i spolupráce na reálných projektech se společnostmi a nadacemi, nebo možnost zúčastnit se stáží na partnerských školách v zahraničí. Škola pro své studenty pořádá i fakultativní specializované workshopy nad rámec výuky.</p>
<p>Talent studentů a jejich odbornosti se rozvíjí tak, aby jejich tvorba splňovala vysoká profesionální měřítka. Absolventi, kteří se výborně orientují v multimédiích, mají široké uplatnění v mediálních a reklamních agenturách, ve zpravodajství a žurnalistice či ve filmových a televizních studiích. Mohou dál pokračovat ve studiu na Akademii Michael nebo na VŠKK.</p>
<p>Festival Prague Photo s expozicí školy Michael potrvá až do neděle 28.11 a je otevřen od 11.00 do 19.00</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: <span>archiv </span></p>
<p class="author">Autor: <a href="/autori-tydne/red/"> - red -</a></p>
<div class="clear"></div>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/kultura/hudba/chinaski-pisnicky-stejne-proveri-az-cas_181840.html">
<img src="/obrazek/201009/4c9b09c5925ad/crop-9817-chinaski1_200x135.jpg" alt="Pro Chinaski je nová deska zahájením nové etapy." title="Pro Chinaski je nová deska zahájením nové etapy." class="left" />
</a>
<h2>
<small>Nové album i turné</small><br /><a href="/rubriky/kultura/hudba/chinaski-pisnicky-stejne-proveri-az-cas_181840.html" class="tahoma">Chinaski: Písničky stejně prověří až čas </a></h2>
<p><span class="zarazka">Rozhovor </span>Chinaski, jedna z nejpopulárnějších domácích poprockových skupin, mají první desku v obměněné sestavě a vyrazí s ní na turné. O tom i o "nečekání" hovořili s... <a href="/rubriky/kultura/hudba/chinaski-pisnicky-stejne-proveri-az-cas_181840.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/kultura/divadlo/fontana-osprchovala-divaky-ztrestenym-humorem_181404.html">
<img src="/obrazek/201009/4c9327c46e71e/crop-8247-fontana-1_200x135.jpg" alt="Absolutní fiasko." title="Absolutní fiasko." class="left" />
</a>
<h2>
<small>Festival Divadlo v Plzni</small><br /><a href="/rubriky/kultura/divadlo/fontana-osprchovala-divaky-ztrestenym-humorem_181404.html" class="tahoma"> Fontána osprchovala diváky ztřeštěným humorem</a></h2>
<p><span class="zarazka">Fotoreportáž</span>Bláznivým open air představením Fontána divadelního souboru Bängditos Theater z Hamburku pokračoval ve čtvrtek festival Divadlo v Plzni. <a href="/rubriky/kultura/divadlo/fontana-osprchovala-divaky-ztrestenym-humorem_181404.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/kultura/hudba/psaci-stroj-i-morske-fjordy-v-pisnich-hanne-hukkelbergove_181320.html">
<img src="/obrazek/201009/4c91d9ae95961/crop-7916-hanne-hukkelberg-b&w-birdforest_200x135.jpg" alt="Umělkyně od polárního kruhu." title="Umělkyně od polárního kruhu." class="left" />
</a>
<h2>
<small>Intimní koncert</small><br /><a href="/rubriky/kultura/hudba/psaci-stroj-i-morske-fjordy-v-pisnich-hanne-hukkelbergove_181320.html" class="tahoma">Psací stroj i mořské fjordy v písních Hanne Hukkelbergové</a></h2>
<p>Palác Akropolis ve čtvrtek 16. září roztaje pod křehkými melancholickými songy současné norské písničkářky číslo jedna - Hanne Hukkelbergové. Jednatřicetiletá... <a href="/rubriky/kultura/hudba/psaci-stroj-i-morske-fjordy-v-pisnich-hanne-hukkelbergove_181320.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/kultura/hudba/kylie-minoque-predstavi-album-aphrodite-i-v-praze_181099.html">
<img src="/obrazek/201009/4c8e15b3db899/crop-7407-kylie_200x135.jpg" alt="Kylie Minogue se k nám na jaře vrátí." title="Kylie Minogue se k nám na jaře vrátí." class="left" />
</a>
<h2>
<small>Popová celebrita</small><br /><a href="/rubriky/kultura/hudba/kylie-minoque-predstavi-album-aphrodite-i-v-praze_181099.html" class="tahoma">Kylie Minoque představí album Aphrodite i v Praze</a></h2>
<p>Australská popová zpěvačka Kylie Minoque příští rok vyjede na své 12. turné s názvem Aphrodite - Les Folies Tour 2011, jehož zastávkou bude 2. března také... <a href="/rubriky/kultura/hudba/kylie-minoque-predstavi-album-aphrodite-i-v-praze_181099.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/lukasenko-pri-navsteve-bezencu-na-hranici-rekl-ze-k-odchodu-nikoho-nutit-nebude_18919.html">
<img src="https://www.barrandov.tv/obrazek/202111/61a0ba21aea45/crop-1235564-alexandr-lukasenko-2-palinchak-deposithphotos_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/lukasenko-pri-navsteve-bezencu-na-hranici-rekl-ze-k-odchodu-nikoho-nutit-nebude_18919.html" style="color:#000">
Lukašenko při návštěvě běženců na hranici řekl, že k odchodu nikoho nutit nebude</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/zemana-v-sobotu-pusti-z-nemocnice-v-nedeli-chce-jmenovat-fialu_18920.html">
<img src="https://www.barrandov.tv/obrazek/202111/61a0bbf1f1e94/crop-1235568-milos-zeman-kamaryt-michal-ctk_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/zemana-v-sobotu-pusti-z-nemocnice-v-nedeli-chce-jmenovat-fialu_18920.html" style="color:#000">
Zemana v sobotu pustí z nemocnice, v neděli chce jmenovat Fialu</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/po-treti-davce-ockovani-se-v-cr-nakazilo-672-lidi-polovina-nad-65-let_18918.html">
<img src="https://www.barrandov.tv/obrazek/202111/61a0b7f87ced7/crop-1235561-vakcina-praktik-salek-vaclav-ctk_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/po-treti-davce-ockovani-se-v-cr-nakazilo-672-lidi-polovina-nad-65-let_18918.html" style="color:#000">
Po třetí dávce očkování se v ČR nakazilo 672 lidí, polovina nad 65 let</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div></div></div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/zvirata/vychutnejte-si-vanocni-pohodu-s-vasim-chlupacem_554844.html" title="Psí Vánoce.">
<img src="https://www.tyden.cz/obrazek/202111/61a0cfbf86f65/crop-2367481-krmiva-pucalka-unsplash_125x84.jpg" alt="Psí Vánoce." class="right" />
</a>
<a href="/rubriky/relax/zvirata/vychutnejte-si-vanocni-pohodu-s-vasim-chlupacem_554844.html">
<strong>Svátky v klidu</strong><br />Vychutnejte si vánoční pohodu s vaším chlupáčem</a>
</li>
<li>
<a href="/rubriky/relax/zacal-prodej-vanocnich-stromku-jak-na-vyber-skladovani-a-peci-o-nej_554830.html" title="Prodej vánočních stromků v Hornbachu.">
<img src="https://www.tyden.cz/obrazek/202111/61a0af1ea9594/crop-2367241-prodej-zivych-stromku-hornbach_125x84.jpg" alt="Prodej vánočních stromků v Hornbachu." class="right" />
</a>
<a href="/rubriky/relax/zacal-prodej-vanocnich-stromku-jak-na-vyber-skladovani-a-peci-o-nej_554830.html">
<strong>Sváteční období</strong><br />Začal prodej vánočních stromků, jak na výběr, skladování a péči o něj</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity/hanka-kynychova-opet-rozhybala-deti-z-detskych-domovu_554800.html" title="Hanka Kynychová.">
<img src="https://www.tyden.cz/obrazek/202111/619f720a83dad/crop-2366883-pav-8670.jpg_125x84.jpg" alt="Hanka Kynychová." class="right" />
</a>
<a href="/rubriky/celebrity/hanka-kynychova-opet-rozhybala-deti-z-detskych-domovu_554800.html">
<strong>Charitativní projekt</strong><br />Hanka Kynychová opět rozhýbala děti z dětských domovů</a>
</li>
<li>
<a href="/rubriky/celebrity/jirinu-bohdalovou-uz-nic-nebavi_554688.html" title="Jiřina Bohdalová. ">
<img src="https://www.tyden.cz/obrazek/202111/6197804d5747d/crop-2363676-kik-2413_125x84.jpg" alt="Jiřina Bohdalová. " class="right" />
</a>
<a href="/rubriky/celebrity/jirinu-bohdalovou-uz-nic-nebavi_554688.html">
<strong>Jiřina Bohdalová</strong><br />Už ji nic nebaví</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/kultura/literatura/pandemie-koronaviru-zasadne-neposkodila-detske-ctenarstvi-ukazal-pruzkum_554802.html" title="Ilustrační foto.">
<img src="/obrazek/202111/619f7565131bc/rodina-s-detmi-monkeybusiness-deposith-619f759ba4817_125x83.jpg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">25.11 12:39</strong><br />
<a href="/rubriky/kultura/literatura/pandemie-koronaviru-zasadne-neposkodila-detske-ctenarstvi-ukazal-pruzkum_554802.html">Pandemie koronaviru zásadně nepoškodila dětské čtenářství, ukázal průzkum</a>
</li>
<li>
<strong class="date">Dnes 09:42</strong><br />
<a href="/rubriky/kultura/zapis-jizdy-kralu-na-seznam-unesco-zavazuje-poradatele-k-vetsi-zodpovednosti_554823.html">Zápis Jízdy králů na seznam UNESCO zavazuje pořadatele k větší zodpovědnosti</a>
</li>
<li>
<strong class="date">Dnes 12:28</strong><br />
<a href="/rubriky/kultura/expozice-stredni-a-vyssi-odborne-skoly-michael-na-festivalu-prague-photo_554838.html">Expozice Střední a Vyšší odborné školy Michael na festivalu Prague Photo</a>
</li>
<li>
<strong class="date">24.11 11:28</strong><br />
<a href="/rubriky/kultura/sedme-vydani-ceske-knihy-rekordu-nabizi-osmdesat-procent-novych-udaju_554777.html">Sedmé vydání České knihy rekordů nabízí osmdesát procent nových údajů</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">
<img src="/obrazek/202005/5ec7be657d6ea/crop-2078662-p201811120515401_300x203.jpeg" alt="Vyhořelý zámek v Horním Maršově." title="Vyhořelý zámek v Horním Maršově." />
</a>
<h3><a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">OBRAZEM: České kulturní památky, které zachvátil oheň</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jak-obecne-podporit-lepsi-prijemnejsi-vztahy-v-rodinach-jak-prohlubovat-vztahy-s-prarodici-a-mezigeneracni-komunikaci-co-si-nejvice-preji-seniori-odpovidat-bude-pharmdr-monika-koprivova-v-utery-30-11-2021-od-10-00_1397/">
<img src="/obrazek/202111/619e07634e735/crop-2366066-monika-koprivova_300x202.jpg" alt="PharmDr. Monika Kopřivová." title="PharmDr. Monika Kopřivová." />
</a>
<h3><a href="/chat-s-osobnosti/jak-obecne-podporit-lepsi-prijemnejsi-vztahy-v-rodinach-jak-prohlubovat-vztahy-s-prarodici-a-mezigeneracni-komunikaci-co-si-nejvice-preji-seniori-odpovidat-bude-pharmdr-monika-koprivova-v-utery-30-11-2021-od-10-00_1397/">Jak obecně podpořit lepší, příjemnější vztahy v rodinách? Jak prohlubovat vztahy s prarodiči a mezigenerační komunikaci? Co si nejvíce přejí senioři? Odpovídat bude PharmDr. Monika Kopřivová v úterý 30. 11. 2021 od 10.00</a></h3>
<p class="date">30.11.2021 10:00</p>
<p>Jak obecně podpořit lepší, příjemnější vztahy v rodinách? Jak prohlubovat vztahy s prarodiči a mezigenerační komunikaci? Co si nejvíce přejí senioři? Na otázky odpoví PharmDr.... <a href="/chat-s-osobnosti/jak-obecne-podporit-lepsi-prijemnejsi-vztahy-v-rodinach-jak-prohlubovat-vztahy-s-prarodici-a-mezigeneracni-komunikaci-co-si-nejvice-preji-seniori-odpovidat-bude-pharmdr-monika-koprivova-v-utery-30-11-2021-od-10-00_1397/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/kultura/expozice-stredni-a-vyssi-odborne-skoly-michael-na-festivalu-prague-photo_554838.html" title="ilustrační foto.">
<img src="/obrazek/202111/61a0c4f97e6aa/dsc-2016oprava2-61a0c59c50771_125x83.jpg" alt="ilustrační foto." class="right" />
</a>
<strong class="date">Dnes 12:28</strong><br />
<a href="/rubriky/kultura/expozice-stredni-a-vyssi-odborne-skoly-michael-na-festivalu-prague-photo_554838.html">Expozice Střední a Vyšší odborné školy Michael na festivalu Prague Photo</a>
</li>
<li>
<strong class="date">Dnes 09:42</strong><br />
<a href="/rubriky/kultura/zapis-jizdy-kralu-na-seznam-unesco-zavazuje-poradatele-k-vetsi-zodpovednosti_554823.html">Zápis Jízdy králů na seznam UNESCO zavazuje pořadatele k větší zodpovědnosti</a>
</li>
<li>
<strong class="date">25.11 12:39</strong><br />
<a href="/rubriky/kultura/literatura/pandemie-koronaviru-zasadne-neposkodila-detske-ctenarstvi-ukazal-pruzkum_554802.html">Pandemie koronaviru zásadně nepoškodila dětské čtenářství, ukázal průzkum</a>
</li>
<li>
<strong class="date">24.11 11:28</strong><br />
<a href="/rubriky/kultura/sedme-vydani-ceske-knihy-rekordu-nabizi-osmdesat-procent-novych-udaju_554777.html">Sedmé vydání České knihy rekordů nabízí osmdesát procent nových údajů</a>
</li>
<li>
<strong class="date">22.11 12:48</strong><br />
<a href="/rubriky/kultura/hudba/nekteri-hudebnici-kvuli-pandemii-presunuli-koncerty-jini-zatim-vystupuji-dal_554709.html">Někteří hudebníci kvůli pandemii přesunuli koncerty, jiní zatím vystupují dál</a>
</li>
<li>
<strong class="date">18.11 18:00</strong><br />
<a href="/rubriky/kultura/poradatele-akci-ocekavaji-mene-navstevniku-chybeji-jim-ale-kompenzace_554664.html">Pořadatelé akcí očekávají méně návštěvníků, chybějí jim ale kompenzace</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=8">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/tv-barrandov/">TV Barrandov</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li class="last"><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 11/2021 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/jezisek-prijde-bude-ale-setrit_554672.html">Vánoce</a></h3>
<a href="https://www.tyden.cz/tema/jezisek-prijde-bude-ale-setrit_554672.html">
<img src="/obrazek/45b9e3069ed48/nakup-61964efe37a33_127x85.png" alt="Letošní Ježíšek bude pro řadu domácností výrazně chudší, než ten loňský." title="Letošní Ježíšek bude pro řadu domácností výrazně chudší, než ten loňský." />
</a>
<p><a href="https://www.tyden.cz/tema/jezisek-prijde-bude-ale-setrit_554672.html">Ježíšek přijde, bude ale šetřit</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/vyzva-urychlete-system-vratnych-zaloh_554671.html">Ekologie</a></h3>
<a href="https://www.tyden.cz/tema/vyzva-urychlete-system-vratnych-zaloh_554671.html">
<img src="/obrazek/45b9e3da1bfcf/lahve-61964f3c275df_127x85.png" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/vyzva-urychlete-system-vratnych-zaloh_554671.html">Výzva: Urychlete systém vratných záloh</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/treti-davkou-to-zcela-jiste-nekonci_554670.html">Vakcinace</a></h3>
<a href="https://www.tyden.cz/tema/treti-davkou-to-zcela-jiste-nekonci_554670.html">
<img src="/obrazek/45b9e276cafb7/prymula-61964f82da813_127x85.png" alt="Epidemiolog a poradce prezidenta České republiky Roman Prymula." title="Epidemiolog a poradce prezidenta České republiky Roman Prymula." />
</a>
<p><a href="https://www.tyden.cz/tema/treti-davkou-to-zcela-jiste-nekonci_554670.html">Třetí dávkou to zcela jistě nekončí</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/tyden-web-maly-619651d658e7b_138x184.png" alt="Obsah TÝDEN  11/2021" title="Obsah TÝDEN  11/2021" />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202109/613a0304b22dd/08-01-naweb-613a0320bcec7_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202111/6197b08bc33eb/48-rgb-6197b0a94d2ac_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202105/60aa69091f7d4/e05-titulka-100dpi-60aa69283d746_143x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202111/6183e131a4fd2/i11-titul-web-6183e1444670e_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202111/619625bad98af/i11-12-01-na-web-619625d5e5300_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202103/603d2e2798b9c/nvhm-2021-03-naweb-603d2e38e3976_143x195.jpg" width="143" height="195" alt="Nebezpečné vztahy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202109/61448eb4b7610/roz09-2021-naweb-61448ee3d8ded_143x195.jpg" width="143" height="195" alt="Týden rozhovory"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca00e076b85/03-vylety-naweb-60ca00f21ed7a_143x195.jpg" width="143" height="195" alt="Týden speciál"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202111/6183e03f24651/krizovky-11-rgb-6183e06cb2045_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202111/618532d244429/prazena11-titul-web-618532e354e7c_143x195.jpg" width="143" height="195" alt="Sedmička pro ženy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202103/605e3fd2992c5/maminky-04-naweb-605e40038b1f6_143x195.jpg" width="143" height="195" alt="Sedmička pro maminky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202111/619380440fcfc/sedmicka-krimi-10-naweb-6193809261a0f_143x195.jpg" width="143" height="195" alt="Sedmička Krimi"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca009c0e8f3/moto-01-naweb-60ca00c2a4a84_143x195.jpg" width="143" height="195" alt="Sedmička Extra"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202111/618ab1c2e45ef/vip-13-naweb-618ab1db3a4a6_143x195.jpg" width="143" height="195" alt="VIP svět"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202111/619bc5ff889f1/tv-15-titulka-web-rgb-bez-eanu-619bc6272dfe2_143x195.jpg" width="143" height="195" alt="TV Komplet"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202110/6166b9ab68fec/retro03-titul-web-6166b9ccaaf17_143x195.jpg" width="143" height="195" alt="Sedmička Retro"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.tyden.cz/staticky-obsah/Zasady-ochrany-osobnich-a-dalsich-zpracovavanych-udaju-EMPRESA-MEDIA-250520.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému. <a href="javascript:Didomi.preferences.show()"> Nastavení soukromí</a></p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2021 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<!-- Vygenerovano za 0.119 vterin -->
</body>
</html>
